	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="amphtml" href="http://www.calciocatania.com/articoli/amp_article.php?8459">
	            <link rel="canonical" href="http://www.calciocatania.com/articoli/articoli.php?8459" />

	<script type="text/javascript">  
  if (screen.width < 800) {    
    location.replace('http://www.calciocatania.com/articoli/amp_article.php?8459');
  }  
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			
<title>'Polpette' non ne piovono più... | Opinioni |
			CALCIOCATANIA.COM</title>
            	<meta name="description" content="Max Licari sul salvataggio della matricola 11700, sul futuro e non solo..." /><meta name="keywords" content=" News, Calcio Catania, articoli" />
            <meta name="news_keywords" content="Calcio Catania, ">
           
            <!-- setting METATAG for facebook -->
			<meta property="og:type" content="article" />
           <meta property="og:url" content="http://www.calciocatania.com/articoli/articoli.php?8459" />
            <meta property="og:title" content="'Polpette' non ne piovono più..." />
            <meta property="og:description" content="Max Licari sul salvataggio della matricola 11700, sul futuro e non solo..." />
				<meta property="og:site_name" content="CalcioCataniaCom" />
			 <meta property="og:image" content="https://live.staticflickr.com/65535/49772668288_2dbded65eb_c.jpg" />
             <meta property="og:image:width" content="776" />
<meta property="og:image:height" content="435" />
			<meta property="fb:app_id" content="1245421225469555" />
            <!-- setting METATAG for TWITTER-->
            <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cataniaC0M" />
<meta name="twitter:title" content="'Polpette' non ne piovono più..." />
<meta name="twitter:description" content="Max Licari sul salvataggio della matricola 11700, sul futuro e non solo..." />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/49772668288_2dbded65eb_c.jpg" />        

	<link rel='stylesheet' media='screen,projection' type='text/css' href='http://calciocatania.com/css3/skin.css' />

<script  type='text/javascript' src='http://calciocatania.com/css3/network-3rdpartylibs.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/base-modules.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/site-f.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/fs.min.js'></script>

	<link rel="shortcut icon" href="http://calciocatania.com/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="http://calciocatania.com/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.calciocatania.com/articoli/articoli.php?8459"
  },
  "headline": "'Polpette' non ne piovono più...",
  "image": {
    "@type": "ImageObject",
    "url": "https://live.staticflickr.com/65535/49772668288_2dbded65eb_c.jpg",
    "height": 776,
    "width": 435
  },
  "datePublished": "2020-08-06T14:55:14+03:00",
  "dateModified": "2020-08-06T16:04:11+03:00",
  "author": {
    "@type": "Person",
    "name": "Max Licari"
  },
   "publisher": {
    "@type": "Organization",
    "name": "CalcioCataniaCom",
    "logo": 
		{	 "@type": "ImageObject",
		"url": "http://calciocatania.com/css3/logoccomamp.png",
      "width": 485,
      "height": 128
    }
  },
  "description": "Max Licari sul salvataggio della matricola 11700, sul futuro e non solo..."
}
</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  }
})});
</script>
	</head>
	<body>
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1245421225469555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


        <div id="wrapper">
			<div id="page">
		<div class="ad ad-header ">
			
		</div><!-- // .ad .ad-header -->
	<div id="header">
		<div id="header-content">
			<div id="header-logo">
		  <img src="http://www.calciocatania.com/images/logocccom3.jpg"></div> <!-- // #header-logo -->
			
	
		</div> <!-- // #header-content -->
		<div id="header-ads">
		<div class="ad ad-leaderboard ">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalcioCataniaCom - 970x90 Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="2559324295"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #header-ads -->
	</div> <!-- // #header -->	<div id="nav">
		<ul id="nav-wrap">
				<li id="nav-level1">
							<ul class="nav-list tier-1">
				<li class="first homepage    first ">
							<a href="/">Home</a>
				</li>
				<li class="video     ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=4">News</a>
	</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=13">Interviste</a>
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=5">Allenamenti</a>
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=14">Approfondimenti</a>
	
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=2">Opinioni</a>
				</li>
                <li class="    ">
							<a href="http://www.calciocatania.com/articoli/index_giovanili.php">Giovanili</a>
				</li>
				<li class="last afl last">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=21">Speciale 70</a>
				</li>
				
	</ul> <!-- // .tier-1 -->

				</li> <!-- // #nav-level1 -->
		</ul><!-- // #nav-wrap -->
	</div><!-- // # nav -->	  <!-- // # nav -->

	<div id="content" class="content-1-top">
	  <div id="section-header">
						<div id="section-header-logo">
							<h1>Opinioni</h1>
				</div><!-- // #section-header-logo -->
										<div id="section-header-nav">
<dl class=" ">
			<dt class="  first last ">CalcioCataniaCom Nav</dt>
					<dd class="first"><a href="http://www.calciocatania.com/squadre/index.php">Serie C</a></dd><dd><a href="http://www.calciocatania.com/risultati/calendario.php">Calendario</a></dd>
					<dd ><a href="http://calciocatania.com/risultati/classifica.php">Classifica</a></dd>
                    <dd><a href="http://www.calciocatania.com/stagioni/indexfox.php">Stagioni</a></dd>
                    <dd ><a href="http://www.calciocatania.com/giocatori/index.php">Giocatori</a></dd>
					<dd><a href="http://www.calciocatania.com/foto/index.php">Galleria Foto</a></dd>
					<dd><a href="http://www.calciocatania.com/fotostory/index.php">Foto Storia</a></dd>
                    <dd class="last"><a href="http://www.calciocatania.com/guestbook" target="_blank">Muro</a></dd>					
</dl><!-- // .  -->
				</div><!-- // #section-header-nav--><!-- // #section-header-nav-->
		</div><!-- // #section-header -->
	
					<div id="story">

	<div class="story-header">
	<div class="story-headline">
	<h1 class="heading">
			'Polpette' non ne piovono più...	</h1>
	</div>
	<!-- // .story-headline -->
	<div class="story-info">
	<ul>
					<li
						class="byline first ">
								di <a href="http://www.calciocatania.com/articoli/index.php?autore=1">Max Licari</a></li>
					<li
						class="source  ">
					
	       <a href="http://www.calciocatania.com/articoli/index.php?categoria=	2	">Opinioni</a>
					 </li>
					<li
						class="date-and-time  ">
						<span class="datestamp">06 Aug 2020 2:55</span>
					</li>
	</ul>
	</div>
	<!-- // .story-info >
		<div class="story-header-tools">
			<ul class="story-tools">
<li class="tw">
<div
  class="fb-like"
  data-share="false"
  data-width="150"
  data-show-faces="false">
</div>				</li>
               
			</ul>
		</div> <!-- // .story-header-tools -->
	</div>
	<!-- .story-header -->
	<div id="story-body" class="story-body  lead-media-large">
<div class="article-media article-media-large media-count-1 first-image-640w360h">
							<div
								class="image">
							<div class="image-frame image-640w360h"><img src="https://live.staticflickr.com/65535/49772668288_2dbded65eb_c.jpg" alt="11700 (Grafica Bruno Marchese)"  width="640"  height="360"  /></div>
							<!-- // .image-frame -->
								<p class="caption">
									<span class="caption-text">11700 (Grafica Bruno Marchese)&nbsp;  </span>
									   
								</p>
								<!-- // .caption -->
							</div>
		</div><!-- // .article-media -->
			<div class="story-intro">
			<p>Max Licari sul salvataggio della matricola 11700, sul futuro e non solo...</p>
			</div> <!-- // .story-intro -->

<div class="story-body">	<div style="float:left; padding-right: 6px ">	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CAlciocataniacom Interno 336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="2119634697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>È stata una lotta dura, difficile, per molti versi paradossale, "pirandelliana" come quasi sempre accade dalle nostre parti. Un cimento in cui gli unici protagonisti sono stati coloro che hanno prodotto fatti, mettendoci competenza, rigore legislativo, lavoro, denaro, faccia, amore. E fegato. <br>
<br>
Gli unici protagonisti, gli unici a cui si deve questo vero e proprio miracolo, paragonabile nella storia del calcio italiano al solo salvataggio della Lazio compiuto da Lotito, sono:<br>
<br>
-i professionisti, i legali, i commercialisti gli imprenditori della Sigi. Tutti, senza distinzioni;<br>
<br>
-il Tribunale di Catania (che farà giurisprudenza), irreprensibile e inappuntabile anche nella tempistica, nonché capace di comprendere l'importanza sociale di una vicenda così emotivamente pervasiva per la città;<br>
<br>
-i lavoratori dipendenti del Calcio Catania e di Torre del Grifo, i quali hanno tirato la carretta e mantenuto con enormi sacrifici a galla un vascelletto già praticamente affondato;<br>
<br>
-i tifosi che ci hanno creduto sempre e comunque, mai abbandonando una "fede" troppo spesso messa a dura prova da chiare e palesi operazioni "distruttive" (orchestrate anche grazie al supporto di "canali" ancora fin troppo condizionanti alle falde dell'Etna), miranti alla promozione del fallimento con annessa ripartenza dalle serie minori come unica chance per il futuro del Calcio a Catania. Operazioni ascrivibili a evidenti motivi di interesse personale o di "consorteria". Attenzione, qui non ci si riferisce a quanti, pochi o molti, legittimamente ritenevano o ritengono che il fallimento e la ripartenza senza debiti fossero l'unica strada logica e percorribile a Catania e che la matricola fosse un orpello non necessario e sacrificabile. Posizione assolutamente antipodica rispetto a quella di chi scrive, ma rispettabile. No, il riferimento è a coloro che spingevano o spingono in tale direzione in perfetta malafede, al fine di tornaconto. Ci sono. Non li dimenticheremo mai.<br>
<br>
Solo loro, giudici, commissari, avvocati, uomini della Sigi, lavoratori del Calcio Catania e di Torre del Grifo, tifosi, solo loro, ripeto, sono da considerarsi i protagonisti di questa "Cavalcata delle Valchirie" che già può essere inserita nell'epos rossazzurro. Un avventuroso e miracoloso salvataggio della bella principessa Matricola, rinchiusa nella torre del perfido Signore del Fallimento, operato dal prode Cavaliere Rossazzurro. Un'impresa che entra nella leggenda. Un'impresa che un giorno racconteremo ai nipotini, qualunque cosa accada nei prossimi anni. <br>
<br>
Non lo sono di certo i giornalisti, i comunicatori, gli opinionisti. In primis, il sottoscritto, naturalmente. Chi vi dice il contrario, chi mette il proprio "io" in mostra, chi tenta goffamente di mettersi in primo piano, beh, scade nel ridicolo. È ormai giunto a grandi "falcate" il tempo del "noi" e si è definitivamente chiuso il tempo delle "polpette", degli scoop, delle esclusive, delle zuffe o baruffe provincialotte da aia pedemontana.<br>
<br>
Il passato non può e non deve essere dimenticato. Ci sarà tempo, in futuro, di articolare analisi approfondite e oggettive sui 16 anni di gestione Pulvirenti-Lo Monaco, contrassegnata da momenti di pura esaltazione e di evidenti progressi gestionali/strutturali, frammisti a imperdonabili omissioni ed errori (e, in generale, da una disastrosa mancanza di strategia di comunicazione con stampa, tifosi e istituzioni, cruciale nel calcio moderno e autentico tallone d'Achille della società rossazzurra nel primo ventennio degli anni duemila), in alcuni casi esiziali e prodromici a un fallimento ormai nei fatti. <br>
<br>
Ma errori ne sono stati commessi da molti ed è da uomini assumersene le responsabilità. Per quanto concerne il sottoscritto, vi è stata una sottovalutazione della deflagrante pericolosità della situazione finanziaria del club nelle ultime stagioni. Non pensavo si potesse giungere così presto al default. Mi sbagliavo. Do atto a coloro che per tempo hanno lanciato acuti segnali d'allarme di aver colto nel segno. In ogni caso, sia nell'ambito delle valutazioni corrette, sia in quello delle previsioni non lungimiranti, il mio lavoro è stato svolto in piena buona fede, lontano da ogni interesse personale e in direzione unicamente del bene del Calcio Catania.<br>
<br>
Tuttavia, adesso ritengo che sia indispensabile pensare al futuro. Comincia una nuova era. Prima di cominciare a emettere giudizi trancianti, nel bene o nel male, è necessario, sottolineo "necessario", dare tempo alla nuova dirigenza di impostare il lavoro, sia sotto il profilo squisitamente strutturale, sia sotto quello più propriamente tecnico (dobbiamo tornare, alla buon'ora, a parlare di CALCIO). Ci sono idee innovative e buoni propositi che necessitano il giusto tempo d'avvio e le adeguate risorse (l'attuale società dovrà certosinamente trovarne di ulteriori, lo sappiamo, lo sanno). <br>
<br>
Serietà. Serietà di programmi, serietà nella chiarezza comunicativa degli stessi, non promesse irrealizzabili ma fatti concreti, questo si richiede "hic et nunc" al nuovo Catania. Il "nuovo corso" verrà giudicato, come sempre, sulla base dei progetti e dei risultati, con serenità e imparzialità, al di là di qualunque rapporto di amicizia intercorrente al momento o in seguito con questo o quel dirigente.<br>
<br>
Del resto, la sola cosa fattiva, reale, che possiamo fare tutti noi, ADESSO, è fornire un segnale forte al mondo, un segnale di "comunità ", un segnale da catanesi veri: abbonarci, abbonarci in massa e a prescindere. A prescindere da tutto, dallo stadio, dall'attaccante o da qualsiasi altra cosa. Un atto d'amore. Un atto d'amore scolpito a lettere di fuoco sui costoni lavici della nostra Madre Etna.<br>
<br>
Let's go, Liotru, let's go!!!<br /><br /></div>
	
<hr />
<div class="fb-comments" data-href="http://www.calciocatania.com/articoli/articoli.php?8459" data-width="640" data-order-by="time" data-numposts="5"></div>
	</div><!-- // .story-body -->
   
   
   <!-- STORY FOOTER -->
    <div class="story-footer">
		<div class="story-footer-adsense">
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Ads by Google</h3>
				</div><br />
				<div class="module-border">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalcioCataniaCom interno articoli bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="6554472297"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
			</div>
		</div>
        
		<div class="story-footer-tools">
			
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Condividi l'articolo</h3>
				</div>
				<div class="module-border">
					<div
  class="fb-like"
  data-share="true"
  data-width="300"
  data-show-faces="true">
</div>			
					
				</div>
			</div>
		</div> 
		<!-- // .story-footer-tools -->
	</div> <!-- // .story-footer -->
    <div style="margin-bottom:20px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Calciocataniacom corrispondenza -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="3735968690"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
				

					</div> <!-- // #story -->
						<div id="content-3">
	
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">

	<div class="module foxsports-mostrecent tabbed">
	<div class="module-header">
		<h3 class="heading">Ultime e Popolari</h3>
	</div><!-- // .module-header -->
	<div class="module-border">
		<div class="module-controls">
			<ul class="tab-set js-tab-set">
							<li class="tab js-tab js-active-tab"><a href="#" class="active-tab"><span class="tab-left-bg"></span>Ultime<span class="tab-right-bg"></span></a></li>
							<li class="tab js-tab"><a href="#"><span class="tab-left-bg"></span>Popolari<span class="tab-right-bg"></span></a></li>
			</ul>
		</div>
		<div class="module-content">
				<div
					class="content-item tab-content js-tab-content js-active-content"
					style="display: block;">
		<ul>
 
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">14:55</div>
	<a href="/articoli/articoli.php?Polpette-non-ne-piovono-piu...-8459" >'Polpette' non ne piovono più...</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">10:36</div>
	<a href="/articoli/articoli.php?Pagliara-Alla-faccia-di-chi-ci-dava-per-spacciati-ora-discontinuita-col-passato-8458" >Pagliara: 'Alla faccia di chi ci dava per spacciati, ora discontinuità col passato'</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">0:01</div>
	<a href="/articoli/articoli.php?UFFICIALE-il-Catania-ha-presentato-la-domanda-d-iscrizione-al-campionato-2020-21-8456" >UFFICIALE: il Catania ha presentato la domanda d'iscrizione al campionato 2020/21</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">18:31</div>
	<a href="/articoli/brevi.php?Ghirelli-Non-sara-una-stagione-sportiva-ordinaria...-5751" >Ghirelli: 'Non sarà una stagione sportiva ordinaria...'</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">11:40</div>
	<a href="/articoli/brevi.php?Astorina-inibito-per-1-mese-e-20-giorni-ammenda-per-il-Catania-5750" >Astorina inibito per 1 mese e 20 giorni, ammenda per il Catania</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">11:28</div>
	<a href="/articoli/brevi.php?Catania-condannato-a-corrispondere-quota-d-incasso-al-Fanfulla-5749" >Catania condannato a corrispondere quota d'incasso al Fanfulla</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">10:20</div>
	<a href="/articoli/brevi.php?Le-Mura-la-nota-del-Licata-Calcio-5748" >Le Mura: la nota del Licata Calcio</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">11:27</div>
	<a href="/articoli/brevi.php?Catania-Joe-Tacopina-in-visita-a-Torre-del-Grifo-5747" >Catania: Joe Tacopina in visita a Torre del Grifo</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">12:47</div>
	<a href="/articoli/brevi.php?S.I.G.I.-sopralluogo-a-Torre-del-Grifo-nel-pomeriggio-5746" >S.I.G.I.: sopralluogo a Torre del Grifo nel pomeriggio</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">18:37</div>
	<a href="/articoli/brevi.php?UFFICIALE-il-campionato-di-Serie-C-2020-21-iniziera-il-27-settembre-5745" >UFFICIALE: il campionato di Serie C 2020/21 inizierà il 27 settembre</a>
</li>
		</ul>
				</div><!-- // .content-item -->
				<div
					class="content-item tab-content js-tab-content js-inactive-content"
					style="display: none;">			<div class="module most-popular js-tabbed js-ready    id1226556868199">
				<div class="module-header">
					<h3 class="heading">Popolari</h3>
				</div><!-- // .module-header -->
				<div class="module-content">
					<ol>	
							<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?UFFICIALE-Nico-Le-Mura-nuovo-amministratore-unico-del-Catania-8452">UFFICIALE: Nico Le Mura nuovo amministratore unico del Catania</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Matricola-11700-salvezza-piu-vicina-adesso-manca-solo-l-iscrizione-8453">Matricola 11700: salvezza più vicina, adesso manca solo l'iscrizione</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-accolta-la-richiesta-di-abbandono-del-concordato-preventivo-8455">Catania: accolta la richiesta di abbandono del concordato preventivo</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?UFFICIALE-il-Catania-ha-presentato-la-domanda-d-iscrizione-al-campionato-2020-21-8456">UFFICIALE: il Catania ha presentato la domanda d'iscrizione al campionato 2020/21</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Polpette-non-ne-piovono-piu...-8459">'Polpette' non ne piovono più...</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-presentata-domanda-d-iscrizione-al-campionato-2020-21-8457">Catania: presentata domanda d'iscrizione al campionato 2020/21</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Pagliara-Alla-faccia-di-chi-ci-dava-per-spacciati-ora-discontinuita-col-passato-8458">Pagliara: 'Alla faccia di chi ci dava per spacciati, ora discontinuità col passato'</a>
								</li>
                                
						
					  					</ol>
				</div><!-- // .module-content -->
			</div><!-- // .content-module .most-popular .  -->
				</div><!-- // .content-item -->
		</div><!-- // .module-content -->
	</div>
</div><!-- // # ultimiepopolari -->
<!-- // .module multi-promo -->
			</div><!-- // .item ipos-1 irpos-1 -->
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<div class="group   text-g-fs-universal-group-rhc-facebookmarketplace item-count-1  group-id-1225856967682">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">
	
	<div class="custom-html   ">
		<a href="https://twitter.com/CataniaC0M" class="twitter-follow-button" data-width="310px">Segui @CataniaC0M</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><br><br>
	</div><!-- // .custom-html -->
	<div class="custom-html   ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/calciocataniacom" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div><br><br><br>
	</div><!-- // .custom-html -->
			</div><!-- // .item ipos-1 irpos-1 -->
            
            		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<br /><br />
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
            <div class="item ipos-1 irpos-2">
            <div class="module foxsports-videos   collection">
				<div class="module-header">
								<h3 class="heading"><a href="http://www.calciocatania.com/foto/indexfox.php">Ultime Foto</a></h3>
				</div> <!-- // .module-header -->
			<div class="module-border">
				<div class="module-content">
					   <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/fine-gara_001.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Virtus-Villafranca-3-2-Playoff-458" title="Catania-Virtus Villafranca 3-2  Playoff " class=" ">Catania-Virtus Villafranca 3-2  Playoff</a>
						</h4>
						<p class="video-date">
							01/Jul/2020						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Virtus-Villafranca-3-2-Playoff-458" title="Play Foto: Catania-Virtus Villafranca 3-2  Playoff "><strong>Play Video: Catania-Virtus Villafranca 3-2  Playoff </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Virtus-Villafranca-3-2-Playoff-458">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/esultanza-salandria.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Bisceglie-Catania-0-1-457" title="Bisceglie-Catania 0-1 " class=" ">Bisceglie-Catania 0-1</a>
						</h4>
						<p class="video-date">
							08/Mar/2020						</p>
						<a class="play-button" href="/foto/fotofox.php?Bisceglie-Catania-0-1-457" title="Play Foto: Bisceglie-Catania 0-1 "><strong>Play Video: Bisceglie-Catania 0-1 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Bisceglie-Catania-0-1-457">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/tifosi-rossazzurri_005.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Vibonese-2-1-i-tifosi-456" title="Catania-Vibonese 2-1, i tifosi " class=" ">Catania-Vibonese 2-1, i tifosi</a>
						</h4>
						<p class="video-date">
							01/Mar/2020						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Vibonese-2-1-i-tifosi-456" title="Play Foto: Catania-Vibonese 2-1, i tifosi "><strong>Play Video: Catania-Vibonese 2-1, i tifosi </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Vibonese-2-1-i-tifosi-456">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/esultanza-mazzarani-pinto.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Vibonese-2-1-455" title="Catania-Vibonese 2-1 " class=" ">Catania-Vibonese 2-1</a>
						</h4>
						<p class="video-date">
							01/Mar/2020						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Vibonese-2-1-455" title="Play Foto: Catania-Vibonese 2-1 "><strong>Play Video: Catania-Vibonese 2-1 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Vibonese-2-1-455">
							<span> </span>
						</a>
					</div>
                    				
				</div> <!-- // .module-content -->
	
					<div class="module-footer">
	<ul class="more-links mpos-1 mrpos-1 tier-1">
			<li class="  ">
						<a class="  " href="http://www.calciocatania.com/foto/indexfox.php">Tutte le foto</a>
			</li>
	</ul> <!-- // .tier-1 -->
					</div> <!-- // .module-footer -->
			</div> <!-- // .module-border -->
		</div>
        </div>
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->

					</div> <!-- // #content-3 -->
					<div id="content-5">
					</div> <!-- // #content-5 -->
				</div> <!-- // #content -->
	<div id="footer">
		<div id="footer-ads">
		<div class="ad ad-leaderboard ">
			
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #footer-ads -->
		<div id="footer-content">
			<div id="footer-logo">
				<h1><a href="http://www.calciocatania.com">CALCIOCATANIACOM</a></h1>
			</div> <!-- // #footer-logo -->
			
				<!--div class="footer-nav">
							
<dl class=" ">
			<dt class="  first  "></dt>
					<dd class="first" ><a href="/">Chi Siamo</a></dd>
							<dd><a href="">Redazione</a></dd>				<dd><a href="">Pubblicizzati con noi</a></dd>		<dd><a href="http://www.calciocatania.com/ips2">Forum</a></dd>
					<dd class=" last   "><a href="http://www.calciocatania.com/guestbook/" >Muro dei tifosi</a></dd>
 <!--[if IE]></dl><dl><dd class="first"><a href="/">Sitemap</a></dd>
					<dd class=" last"><a href="/">RSS</a></dd>
</dl>

				</div><!-- // .footer-nav -->
			<div class="footer-legals">
					<p class="copyright">
						Copyright 2013-2020 CalcioCataniaCom. - <a href="https://www.Howtosicily.com/locali/index.php">Visit Howtosicily</a> 
					</p>
			</div> <!-- // .footer-legals -->
		</div> <!-- // #footer-content -->
		<div class="ad ad-footer ">
			
		</div><!-- // .ad .ad-footer -->
	</div>
    <div id="stats">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-261624-2', 'calciocatania.com');
  ga('send', 'pageview');

</script>
</div><!-- // # stats --><!-- // #footer -->

                
			</div> <!-- // #page -->
		</div> 
		<!-- // #wrapper -->
	</body>
	</html>
