	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="amphtml" href="https://www.calciocatania.com/articoli/amp_article.php?9894">
	            <link rel="canonical" href="https://www.calciocatania.com/articoli/articoli.php?Catania-ha-inizio-il-Lodi-quater-dopo-varie-separazioni-e-ritorni-di-fiamma-9894" />

	<script type="text/javascript">  
  if (screen.width < 800) {    
    location.replace('https://www.calciocatania.com/articoli/amp_article.php?9894');
  }  
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			
<title>Catania: ha inizio il 'Lodi quater', dopo varie separazioni e ritorni di fiamma | Approfondimenti |
			CALCIOCATANIA.COM</title>
            	<meta name="description" content="La storia dell'infinita storia d'amore tra Lodi ed il Catania, con la ricostruzione di tutti gli addii e di tutti i ritorni." /><meta name="keywords" content=" News, Calcio Catania, articoli" />
            <meta name="news_keywords" content="Calcio Catania, Ciccio Lodi, Serie D">
           
            <!-- setting METATAG for facebook -->
			<meta property="og:type" content="article" />
           <meta property="og:url" content="https://www.calciocatania.com/articoli/articoli.php?9894" />
            <meta property="og:title" content="Catania: ha inizio il 'Lodi quater', dopo varie separazioni e ritorni di fiamma" />
            <meta property="og:description" content="La storia dell'infinita storia d'amore tra Lodi ed il Catania, con la ricostruzione di tutti gli addii e di tutti i ritorni." />
				<meta property="og:site_name" content="CalcioCataniaCom" />
			 <meta property="og:image" content="https://live.staticflickr.com/65535/52271359506_b7ba2cac89_c.jpg" />
             <meta property="og:image:width" content="776" />
<meta property="og:image:height" content="435" />
			<meta property="fb:app_id" content="1245421225469555" />
            <!-- setting METATAG for TWITTER-->
            <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cataniaC0M" />
<meta name="twitter:title" content="Catania: ha inizio il 'Lodi quater', dopo varie separazioni e ritorni di fiamma" />
<meta name="twitter:description" content="La storia dell'infinita storia d'amore tra Lodi ed il Catania, con la ricostruzione di tutti gli addii e di tutti i ritorni." />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/52271359506_b7ba2cac89_c.jpg" />        

	<link rel='stylesheet' media='screen,projection' type='text/css' href='https://www.calciocatania.com/css3/skin.css' />

<script  type='text/javascript' src='https://www.calciocatania.com/css3/network-3rdpartylibs.js'></script>
	<script  type='text/javascript' src='https://www.calciocatania.com/css3/base-modules.js'></script>
	<script  type='text/javascript' src='https://www.calciocatania.com/css3/site-f.js'></script>
	<script  type='text/javascript' src='https://www.calciocatania.com/css3/fs.min.js'></script>

	<link rel="shortcut icon" href="https://www.calciocatania.com/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://www.calciocatania.com/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.calciocatania.com/articoli/articoli.php?9894"
  },
  "headline": "Catania: ha inizio il 'Lodi quater', dopo varie separazioni e ritorni di fiamma",
  "image": {
    "@type": "ImageObject",
    "url": "https://live.staticflickr.com/65535/52271359506_b7ba2cac89_c.jpg",
    "height": 776,
    "width": 435
  },
  "datePublished": "2022-08-08T13:04:53+03:00",
  "dateModified": "2022-08-08T14:25:56+03:00",
  "author": {
    "@type": "Person",
    "name": "Enrico Salvaggio"
  },
   "publisher": {
    "@type": "Organization",
    "name": "CalcioCataniaCom",
    "logo": 
		{	 "@type": "ImageObject",
		"url": "https://www.calciocatania.com/css3/logoccomamp.png",
      "width": 485,
      "height": 128
    }
  },
  "description": "La storia dell'infinita storia d'amore tra Lodi ed il Catania, con la ricostruzione di tutti gli addii e di tutti i ritorni."
}
</script>

	</head>
	<body>
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1245421225469555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


        <div id="wrapper">
			<div id="page">
		<div class="ad ad-header ">
			
		</div><!-- // .ad .ad-header -->
	<div id="header">
		<div id="header-content">
			<div id="header-logo">
		  <img src="https://www.calciocatania.com/images/logocccom3.jpg"></div> <!-- // #header-logo -->
			
	
		</div> <!-- // #header-content -->
		<div id="header-ads">
		<div class="ad ad-leaderboard ">

		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #header-ads -->
	</div> <!-- // #header -->	<div id="nav">
		<ul id="nav-wrap">
				<li id="nav-level1">
							<ul class="nav-list tier-1">
				<li class="first homepage    first ">
							<a href="/">Home</a>
				</li>
				<li class="video     ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=4">News</a>
	</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=13">Interviste</a>
				</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=5">Allenamenti</a>
				</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=14">Approfondimenti</a>
	
				</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=2">Opinioni</a>
				</li>
                <li class="    ">
							<a href="https://www.calciocatania.com/articoli/index_giovanili.php">Giovanili</a>
				</li>
				<li class="last afl last">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=21">Speciale 70</a>
				</li>
				
	</ul> <!-- // .tier-1 -->

				</li> <!-- // #nav-level1 -->
		</ul><!-- // #nav-wrap -->
	</div><!-- // # nav -->	  <!-- // # nav -->

	<div id="content" class="content-1-top">
	  <div id="section-header">
						<div id="section-header-logo">
							<h1>Approfondimenti</h1>
				</div><!-- // #section-header-logo -->
										<div id="section-header-nav">
<dl class=" ">
			<dt class="  first last ">CalcioCataniaCom Nav</dt>
					<dd class="first"><a href="https://www.calciocatania.com/squadre/index.php">Serie C</a></dd><dd><a href="https://www.calciocatania.com/risultati/calendario.php">Calendario</a></dd>
					<dd ><a href="https://www.calciocatania.com/risultati/classifica.php">Classifica</a></dd>
                    <dd><a href="https://www.calciocatania.com/stagioni/indexfox.php">Stagioni</a></dd>
                    <dd ><a href="https://www.calciocatania.com/giocatori/index.php">Giocatori</a></dd>
					<dd><a href="https://www.calciocatania.com/foto/index.php">Galleria Foto</a></dd>
					<dd><a href="https://www.calciocatania.com/fotostory/index.php">Foto Storia</a></dd>
                    <dd class="last"><a href="https://www.calciocatania.com/guestbook" target="_blank">Muro</a></dd>					
</dl><!-- // .  -->
				</div><!-- // #section-header-nav--><!-- // #section-header-nav-->
		</div><!-- // #section-header -->
	
					<div id="story">

	<div class="story-header">
	<div class="story-headline">
	<h1 class="heading">
			Catania: ha inizio il 'Lodi quater', dopo varie separazioni e ritorni di fiamma	</h1>
	</div>
	<!-- // .story-headline -->
	<div class="story-info">
	<ul>
					<li
						class="byline first ">
								di <a href="https://www.calciocatania.com/articoli/index.php?autore=9">Enrico Salvaggio</a></li>
					<li
						class="source  ">
					
	       <a href="https://www.calciocatania.com/articoli/index.php?categoria=	14	">Approfondimenti</a>
					 </li>
					<li
						class="date-and-time  ">
						<span class="datestamp">08 Aug 2022 1:04</span>
					</li>
	</ul>
	</div>
	<!-- // .story-info >
		<div class="story-header-tools">
			<ul class="story-tools">
<li class="tw">
<div
  class="fb-like"
  data-share="false"
  data-width="150"
  data-show-faces="false">
</div>				</li>
               
			</ul>
		</div> <!-- // .story-header-tools -->
	</div>
	<!-- .story-header -->
	<div id="story-body" class="story-body  lead-media-large">
<div class="article-media article-media-large media-count-1 first-image-640w360h">
							<div
								class="image">
							<div class="image-frame image-640w360h"><img src="https://live.staticflickr.com/65535/52271359506_b7ba2cac89_c.jpg" alt="Lodi in allenamento a Ragalna (Foto: Catania SSD)"  width="640"  height="360"  /></div>
							<!-- // .image-frame -->
								<p class="caption">
									<span class="caption-text">Lodi in allenamento a Ragalna (Foto: Catania SSD)&nbsp;  </span>
									   
								</p>
								<!-- // .caption -->
							</div>
		</div><!-- // .article-media -->
			<div class="story-intro">
			<p>La storia dell'infinita storia d'amore tra Lodi ed il Catania, con la ricostruzione di tutti gli addii e di tutti i ritorni.</p>
			</div> <!-- // .story-intro -->

<div class="story-body">
	
	"<i>Certi amori non finiscono, fanno dei giri immensi e poi ritornano...</i>". Parole e musica di Antonello Venditti, che potrebbero calzare a pennello quale colonna sonora del rapporto tra Ciccio Lodi ed il Catania. Una storia caratterizzata da numerose separazioni ed altrettanti ritorni di fiamma.<br>
<br>
Una storia che ha inizio nelle ultime battute del mercato di gennaio della stagione 2010/11. Il centrocampista, dopo aver sprecato la prima chance in Serie A con un anno deludente ad Udine, è tornato a Frosinone, nel club in cui era esploso in cadetteria qualche anno prima. Per i ciociari è un campionato complicato, che si concluderà con la retrocessione in C, ma ciò nonostante Ciccio riesce a rilanciarsi realizzando 7 reti in 23 presenze. Il 31 gennaio 2011, all'improvviso, la chiamata del Catania, in una frenetica giornata in cui la notizia shock dell'addio dell'icona Mascara (destinazione Napoli) viene in qualche misura attenuata dal trio di acquisti portato a termine dall'ad Lo Monaco: oltre a Lodi, approdano in Sicilia anche Schelotto e Bergessio, chiamati a dare una mano al Cholo Simeone, investito da poco della missione salvezza. <br>
<br>
<div id="story-body" class="story-body lead-media-large"><div class="article-media article-media-large media-count-1 first-image-640w360h"><div class="image"><div class="image-frame image-640w360h"><img itemprop="image" src="https://live.staticflickr.com/5133/5413620369_1bbf51b974_z.jpg" alt="" width="640" /></div><!-- // .image-frame --><p class="caption"><span class="caption-text">3 febbraio 2011: la presentazione di Schelotto, Bergessio e Lodi&nbsp; </span></p><!-- // .caption --></div></div></div><br>
<br>
Il resto è storia: il regista di Frattamaggiore entra subito nel cuore dei tifosi con le sue magie sui calci piazzati e nei due anni successivi si affermerà come architrave della squadra che con Montella prima e Maran poi sfiorerà l'Europa, attirando anche le attenzioni del ct Prandelli. Nell'estate 2013 il passaggio al Genoa, nell'ambito di uno scambio di comproprietà che porta a Catania il giovane pari ruolo Tachtsidīs, chiamato a raccoglierne l'eredità. <br>
Su twitter, Lodi saluta la città con un messaggio che col senno di poi si rivelerà profetico: "<i>Non posso non pensare a ieri, al Catania, alla magia che si respira da quelle parti, a quei sorrisi, a quella familiarità che non sarà facile trovare altrove. Sono cresciuto tanto con voi e grazie a voi, nessuno può immaginare quello che è Catania per me. Grazie al presidente, ai miei compagni, ai catanesi tutti, che mi hanno amato fin dal primo giorno. E non importa se adesso alcuni la penseranno diversamente: quella città, quella gente, per me sarà sempre speciale, unica. A Catania è cambiata la mia vita; <u>sono certo che ci rivedremo, altro che addio</u>. Ieri sera in volo verso Genova ho sofferto, ho pensato, ho rivisto tutto il mio film con il Catania. Grazie di tutto e sempre forza Catania, ma adesso inizia una nuova avventura. E darò il massimo.</i>"<br>
<br>
<div id="story-body" class="story-body lead-media-large"><div class="article-media article-media-large media-count-1 first-image-640w360h"><div class="image"><div class="image-frame image-640w360h"><img itemprop="image" src="https://live.staticflickr.com/5321/10120657525_21abe7e53a_z.jpg" alt="" width="640" /></div><!-- // .image-frame --><p class="caption"><span class="caption-text">6 ottobre 2013: Lodi torna al "Massimino" da avversario e saluta affettuosamente Pulvirenti&nbsp; </span></p><!-- // .caption --></div></div></div><br>
<br>
Il greco si rivela un disastro, al pari del nuovo corso societario targato Cosentino e del rendimento della formazione etnea, che arriva a Natale in piena zona retrocessione. Allo stesso tempo, le ambizioni di consacrazione di Lodi sulla sponda genoana si scontrano con l'incompatibilità tra il giocatore e le idee tattiche del tecnico Gasperini. Nasce così spontanea la prima mossa della dirigenza rossazzurra per provare a raddrizzare il tiro nel mercato invernale: riportare a casa Ciccio. Che si ripresenta alla grande il 6 gennaio 2014: grazie ai suoi piedi (assist su punizione a Bergessio per l'1-0, gol su rigore per il 2-0), il Catania vince lo scontro diretto col Bologna e torna alla vittoria dopo due mesi. <br>
<br>
<div id="story-body" class="story-body lead-media-large"><div class="article-media article-media-large media-count-1 first-image-640w360h"><div class="image"><div class="image-frame image-640w360h"><img itemprop="image" src="https://live.staticflickr.com/7307/11807104953_bf24d16a71_z.jpg" alt="" width="640" /></div><!-- // .image-frame --><p class="caption"><span class="caption-text">6 febbraio 2014: l'esultanza di Lodi dopo il rigore del 2-0 al Bologna&nbsp; </span></p><!-- // .caption --></div></div></div><br>
<br>
Si tratta, tuttavia, di un fuoco di paglia. Sia per Lodi che per gli etnei ci saranno poche altre gioie e a fine stagione giungerà la retrocessione in B. Curiosamente, nel match d'addio alla massima serie, contro l'Atalanta, Lodi riesce a realizzare il primo gol su azione con la maglia del Catania. <br>
<br>
<div id="story-body" class="story-body lead-media-large"><div class="article-media article-media-large media-count-1 first-image-640w360h"><div class="image"><div class="image-frame image-640w360h"><img itemprop="image" src="https://live.staticflickr.com/5500/14211357011_2df9652d05_z.jpg" alt="" width="640" /></div><!-- // .image-frame --><p class="caption"><span class="caption-text">18 maggio 2014: il momentaneo 1-0 all'Atalanta, primo gol su azione di Lodi col Catania&nbsp; </span></p><!-- // .caption --></div></div></div><br>
<br>
Qualche settimana dopo la fine del campionato, Catania e Genoa risolvono le comproprietà riacquistando a titolo definitivo, rispettivamente, Lodi e Tachtsidīs. Ma la retrocessione in B rende impraticabile una conferma del regista campano, che ha molte pretendenti in A e alla fine si trasferisce al Parma in prestito con diritto di riscatto. In Emilia Ciccio vive un'altra annata complicata, non solo sul campo (altra retrocessione) ma soprattutto per vicissitudini societarie, che sfoceranno nel fallimento dei ducali. <br>
Il centrocampista torna così a Catania nell'estate 2015, quella dei "Treni del gol". Una sua permanenza in C, in quel momento, è fantascienza. Ma lui e tutti gli altri giocatori contrattualizzati in B si aggregano al ritiro di Torre del Grifo, agli ordini di mister Pancaro, in attesa di trovare sistemazione.<br>
<br>
<div id="story-body" class="story-body lead-media-large"><div class="article-media article-media-large media-count-1 first-image-640w360h"><div class="image"><div class="image-frame image-640w360h"><img itemprop="image" src="https://live.staticflickr.com/298/19618429573_8ac603901d_z.jpg" alt="" width="640" /></div><!-- // .image-frame --><p class="caption"><span class="caption-text">2 agosto 2015: Lodi a Torre del Grifo insieme ad altri esuberi come Maniero e Coppola&nbsp; </span></p><!-- // .caption --></div></div></div><br>
<br>
Il regista si mette in mostra sfoderando prodezze in allenamento, ma sino al 31 agosto non giungono offerte alla dirigenza etnea. La delicata situazione del Catania, costretto a vendere i pezzi pregiati per sbarazzarsi di ingaggi insostenibili in terza serie, induce i club interessati a non farsi avanti, forzando la risoluzione contrattuale, che avviene puntualmente proprio in occasione dell'ultimo giorno di mercato, al fine di consentire al giocatore di poter firmare con una nuova società a campionato in corso. Non dovrà aspettare molto: il 23 settembre 2015 arriva la firma con l'Udinese, che gli consente di proseguire il proprio percorso in Serie A.<br>
<br>
<iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2FCalcioCataniaSpaOfficial%2Fvideos%2F969325306421559%2F&show_text=true&width=560&t=0" width="560" height="429" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe><br>
<br>
Dopo un'annata discreta, l'avvio della seconda stagione friulana è pessimo: con Delneri, subentrato dopo poche giornate a Iachini, non scatta il feeling e Ciccio si ritrova ai margini del progetto. In questo contesto matura anche una lite in allenamento col capitano Danilo Larangeira. Già in quelle settimane d'autunno comincia a circolare l'indiscrezione su un suo possibile ritorno a Catania, in Serie C, favorito dalla presenza in società del suo mentore Lo Monaco, rientrato da pochi mesi nel ruolo di ad, che ha già riportato in rossazzurro Biagianti e che di lì a breve tessererà anche un altro grande ex come Marchese. <br>
Il 31 gennaio 2017, a poche ore dalla scadenza della sessione di calciomercato, il giocatore si reca all'Hotel Gallia: l'obiettivo è trovare l'accordo con l'Udinese per la risoluzione del contratto, al fine di poter trovare una nuova squadra. La firma col Catania, che in cabina di regia è alle prese col deludente Scoppa, è più di una suggestione: il contatto con Lo Monaco c'è, ma su Lodi va in pressing anche la Spal, che in quel momento è in B e lotta per la promozione in Serie A (che otterrà a fine stagione). Ciccio vacilla, ma alla fine non se ne fa niente, né con la Spal, né col Catania. Ad inibire ogni possibile destinazione è il mancato accordo con l'Udinese, che conserva il suo cartellino e lo fa "prigioniero". Poche settimane dopo, il 17 febbraio, arriva finalmente la risoluzione, ma fuori tempo massimo: Lodi dovrà aspettare la fine della stagione per poter firmare con una nuova squadra. <br>
Curiosità: se il centrocampista di Frattamaggiore fosse tornato in rossazzurro in quel frangente, non avrebbe potuto indossare la "sua" maglia numero 10 (occupata da Russotto), né la 21 che ha utilizzato altrove. Probabilmente avrebbe dovuto optare in quel semestre per l'8 lasciato libero da Da Silva, ceduto in prestito al Messina.<br>
<br>
<div id="story-body" class="story-body lead-media-large"><div class="article-media article-media-large media-count-1 first-image-640w360h"><div class="image"><div class="image-frame image-640w360h"><img itemprop="image" src="https://live.staticflickr.com/65535/52270408082_3ffc7be399_z.png<br>
" alt="" width="640" /></div><!-- // .image-frame --><p class="caption"><span class="caption-text">31 gennaio 2017: Lodi all'Hotel Gallia (Foto: Gazzamercato.com)&nbsp; </span></p><!-- // .caption --></div></div></div><br>
<br>
Il nuovo ritorno a Catania, tuttavia, è soltanto rimandato: la storia ricomincia il 13 giugno 2017. "<i>Sono grato alla società ed a Pietro Lo Monaco per avermi dato la possibilità di ritornare e per la grande fiducia che ho percepito. Sono molto contento e particolarmente orgoglioso: questa maglia è semplicemente una seconda pelle, per me. Nel calcio nulla non è possibile promettere nulla ma, non è retorica, Catania merita altri palcoscenici e noi ci metteremo al lavoro con un solo obiettivo: riuscire a risalire, con umiltà, sacrificio e sofferenza. Dovrà essere il nostro campionato. Il mio sogno ma anche il mio traguardo, adesso, è coronare questa nuova avventura contribuendo a riportare il Catania in Serie A, cioè laddove società, tifosi e città meritano di stare.</i>" Queste le dichiarazioni raccolte dal sito ufficiale del club che annuncia la firma del contratto fino al 30 giugno 2020.<br>
<br>
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FCalcioCataniaSpaOfficial%2Fposts%2Fpfbid0RT62Jk9uFUzbhhrcG74usf1sc1SaTtgvjiMW9DnMWhwgT5ePqKzko4aLdCrtuFoMl&show_text=true&width=500" width="500" height="665" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe><br>
<br>
Il <i>vernissage</i> del "Lodi ter" si tiene il 26 luglio 2017 a Torre del Grifo in occasione di un'amichevole precampionato col Paternò a Torre del Grifo. E' il minuto numero 14: il Catania è già avanti 1-0 e conquista un calcio di punizione sulla trequarti, zona destra. In pratica, la piazzola preferita del regista. Il quale, non a caso, batte e con una parabola perfetta beffa il portiere avversario. "<i>Ciccio Lodi è ancora Harry Potter!</i>" esclama entusiasta Angelo Scaltriti in cabina di commento.<br>
<br>
<iframe width="560" height="315" src="https://www.youtube.com/embed/sBNlKFxm7Fg?start=32" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br>
<br>
Quella col Paternò è la prima di una lunga serie di magie su calcio piazzato (e non solo) dei due anni e mezzo vissuti da Lodi in terza serie alle falde dell'Etna. Il proposito di riportare il Catania nel calcio che conta si arena però contro avversarie più forti, legni, vergogne di palazzo, errori gestionali. Ciccio fa in tempo a superare quota 200 presenze e raggiungere quota 50 reti (secondo marcatore di sempre nella storia del '46), prima che intervenga il famoso messaggino di Natale col quale la società, a causa del tracollo economico, invita i giocatori a trovare altra sistemazione. Lodi in realtà era stato già messo in disparte da Lucarelli, tornato da alcuni mesi, e rescinde il proprio contratto il 9 gennaio 2020. <br>
I tempi sono maturi per un nuovo saluto alla tifoseria: "<i>È tutto così strano. Io con un’altra maglia. Io senza l’Etna a proteggere me e la mia famiglia. Io senza la mia seconda pelle. Quella rossa e azzurra. È stato un gesto d’amore anni fa di tornare a Catania e lasciare la serie A. Così come gesto d’amore e d’affetto verso questa società, è questo mio addio. Non avrei mai messo in difficoltà il mio Catania. Ed allora vado via. Non ci avevo mai pensato. Non era in preventivo. Ero convinto di chiudere la mia carriera a Catania. Ma è andata così. Amo Catania. Amo il Catania. E sarò per sempre rossazzurro. Non farò mai nessunissima polemica, perché il mio legame con questa città e questa società è stato, sarà e resterà eterno. Ed allora GRAZIE, a chi mi ha sostenuto sempre. A chi mi ha sostenuto meno. A chi mi ha dato la possibilità di indossare ancora una volta quella maglia. A chi mi ha allenato. Ai miei compagni. Ma soprattutto ai tifosi del Catania, anima di questa città. Ero tornato per contribuire al ritorno nel calcio vero del mio Catania. Non ce l’abbiamo fatta. Non ce l’ho fatta. Una traversa e qualche negligenza ci hanno risvegliato dal sogno. E questo sarà per sempre il mio grande rimpianto. Ma per il Catania si tifa sempre, nella buona e nella cattiva sorte. Ciao Catania. <u>Non sarà mai un addio. Mai. Perché questa sarà per sempre casa mia</u>. Ciccio Lodi</i>".<br>
Lodi si trasferisce a Trieste, dove rimane un anno, poi accetta di scendere di categoria per riavvicinarsi a casa, giocando per sei mesi con il FC Messina e per un anno, la scorsa stagione, con l'Acireale. Il Catania, nel frattempo, fallisce e viene indetta dal Comune la procedura per individuare una nuova società che faccia ripartire il movimento calcistico. Lodi, nonostante i 38 anni, non ne vuole sapere di appendere gli scarpini al chiodo e sta alla finestra. Viene annunciato come possibile innesto da Luca Giovannone, uno dei competitors dell'avviso pubblico. Alla fine il nuovo Catania va al gruppo Pelligra e il profilo di Lodi finisce sul taccuino di Antonello Laneri, ds scelto dal nuovo corso, col beneplacito del tecnico Giovanni Ferraro.<br>
La chiamata arriva e Ciccio risponde affermativamente, presentandosi il 3 agosto al raduno di Ragalna, in occasione del quale ha pure uno scambio di battute con ultrà etneo. Dopo qualche giorno di ritiro, la società ottiene la conferma dell'iscrizione e procede alla formalizzazione dei contratti. La firma che dà il via al "Lodi quater" viene ufficializzata dal club il 6 agosto 2022, col giocatore che si ripresenta tramite i canali social del Catania SSD con queste parole: "<i>Buonasera cari tifosi del Catania, eccoci qua per l'ennesima volta. Questa volta è più importante delle altre volte, perché è la rinascita del Calcio Catania. Mi auguro che con l'aiuto di tutti riporteremo il Catania dove merita. Un abbraccio e sempre forza Catania.</i>"<br>
<br>
<iframe src="https://www.facebook.com/plugins/video.php?height=476&href=https%3A%2F%2Fwww.facebook.com%2F107520268695885%2Fvideos%2F625532812238786%2F&show_text=true&width=267&t=0" width="267" height="591" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe><br>
<br>
E la storia continua...<br /><br /></div>
	
<hr />
<div class="fb-comments" data-href="https://www.calciocatania.com/articoli/articoli.php?9894" data-width="640" data-order-by="time" data-numposts="5"></div>
	</div><!-- // .story-body -->
   
   
   <!-- STORY FOOTER -->
    <div class="story-footer">
		<div class="story-footer-adsense">
			<div class="module  module-promo-standardModule">
				<div class="module-header">

				</div><br />
				<div class="module-border">
				
				</div>
			</div>
		</div>
        
		<div class="story-footer-tools">
			
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Condividi l'articolo</h3>
				</div>
				<div class="module-border">
					<div
  class="fb-like"
  data-share="true"
  data-width="300"
  data-show-faces="true">
</div>			
					
				</div>
			</div>
		</div> 
		<!-- // .story-footer-tools -->
	</div> <!-- // .story-footer -->
    <div style="margin-bottom:20px">
</div>
				

					</div> <!-- // #story -->
						<div id="content-3">
	
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">

	<div class="module foxsports-mostrecent tabbed">
	<div class="module-header">
		<h3 class="heading">Ultime e Popolari</h3>
	</div><!-- // .module-header -->
	<div class="module-border">
		<div class="module-controls">
			<ul class="tab-set js-tab-set">
							<li class="tab js-tab js-active-tab"><a href="#" class="active-tab"><span class="tab-left-bg"></span>Ultime<span class="tab-right-bg"></span></a></li>
							<li class="tab js-tab"><a href="#"><span class="tab-left-bg"></span>Popolari<span class="tab-right-bg"></span></a></li>
			</ul>
		</div>
		<div class="module-content">
				<div
					class="content-item tab-content js-tab-content js-active-content"
					style="display: block;">
		<ul>
 
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">13:51</div>
	<a href="/articoli/articoli.php?UFFICIALE-Giuseppe-Rizzo-al-Catania-9893" >UFFICIALE: Giuseppe Rizzo al Catania</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">13:04</div>
	<a href="/articoli/articoli.php?Catania-ha-inizio-il-Lodi-quater-dopo-varie-separazioni-e-ritorni-di-fiamma-9894" >Catania: ha inizio il 'Lodi quater', dopo varie separazioni e ritorni di fiamma</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">9:32</div>
	<a href="/articoli/articoli.php?Catania-2022-23-lavori-in-corso-9884" >Catania 2022/23: lavori in corso</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:44</div>
	<a href="/articoli/brevi.php?UFFICIALE-Orazio-Di-Grazia-al-Catania-6967" >UFFICIALE: Orazio Di Grazia al Catania</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">17:39</div>
	<a href="/articoli/brevi.php?UFFICIALE-Marco-Palermo-al-Catania-6966" >UFFICIALE: Marco Palermo al Catania</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">17:07</div>
	<a href="/articoli/brevi.php?Vicini-agli-amici-di-Quelli-del-46-6965" >Vicini agli amici di ''Quelli del '46''</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">16:50</div>
	<a href="/articoli/brevi.php?Catania-e-scomparso-Mauro-Vaiani-6964" >Catania: è scomparso Mauro Vaiani</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">16:12</div>
	<a href="/articoli/brevi.php?UFFICIALE-Alessandro-Russotto-al-Catania-6963" >UFFICIALE: Alessandro Russotto al Catania </a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">21:43</div>
	<a href="/articoli/brevi.php?UFFICIALE-Giulio-Frisenna-al-Catania-6962" >UFFICIALE: Giulio Frisenna al Catania</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">21:17</div>
	<a href="/articoli/brevi.php?UFFICIALE-Simone-Pino-al-Catania-6961" >UFFICIALE: Simone Pino al Catania</a>
</li>
		</ul>
				</div><!-- // .content-item -->
				<div
					class="content-item tab-content js-tab-content js-inactive-content"
					style="display: none;">			<div class="module most-popular js-tabbed js-ready    id1226556868199">
				<div class="module-header">
					<h3 class="heading">Popolari</h3>
				</div><!-- // .module-header -->
				<div class="module-content">
					<ol>	
							<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?La-fotostoria-dei-loghi-sulle-maglie-del-Catania-dagli-anni-rsquo-30-ad-oggi-9888">La fotostoria dei loghi sulle maglie del Catania, dagli anni ’30 ad oggi</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?La-top-11-del-Catania-lsquo-29-9878">La top 11 del Catania ‘29</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?La-L.N.D.-ufficializza-l-ammissione-del-Catania-9886">La L.N.D. ufficializza l'ammissione del Catania </a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Baronchelli-a-CC.COM-Zeoli-dentro-il-progetto-e-una-gioia-per-noi-del-9-giugno-2002-9885">Baronchelli a CC.COM: 'Zeoli dentro il progetto è una gioia per noi del 9 giugno 2002'</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-presentato-mister-Ferraro-e-il-suo-staff-9880">Catania: presentato mister Ferraro e il suo staff</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?UFFICIALE-Giovanni-Ferraro-alla-guida-del-Catania-9879">UFFICIALE: Giovanni Ferraro alla guida del Catania </a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Grella-Grazie-all-iscrizione-procederemo-ad-ufficializzare-i-tesseramenti-9887">Grella: 'Grazie all'iscrizione procederemo ad ufficializzare i tesseramenti' </a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-ritiro-di-Ragalna-a-porte-chiuse-per-esigenze-di-sicurezza-9889">Catania: ritiro di Ragalna a porte chiuse per esigenze di sicurezza</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?UFFICIALE-Ciccio-Lodi-al-Catania-9883">UFFICIALE: Ciccio Lodi al Catania</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?UFFICIALE-Giuseppe-Giovinco-al-Catania-9890">UFFICIALE: Giuseppe Giovinco al Catania</a>
								</li>
                                
						
					  					</ol>
				</div><!-- // .module-content -->
			</div><!-- // .content-module .most-popular .  -->
				</div><!-- // .content-item -->
		</div><!-- // .module-content -->
	</div>
</div><!-- // # ultimiepopolari -->
<!-- // .module multi-promo -->
			</div><!-- // .item ipos-1 irpos-1 -->
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<div class="group   text-g-fs-universal-group-rhc-facebookmarketplace item-count-1  group-id-1225856967682">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">
	
	<div class="custom-html   ">
		<a href="https://twitter.com/CataniaC0M" class="twitter-follow-button" data-width="310px">Segui @CataniaC0M</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><br><br>
	</div><!-- // .custom-html -->
	<div class="custom-html   ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/calciocataniacom" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div><br><br><br>
	</div><!-- // .custom-html -->
			</div><!-- // .item ipos-1 irpos-1 -->
            
            		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<br /><br />
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
            <div class="item ipos-1 irpos-2">
            <div class="module foxsports-videos   collection">
				<div class="module-header">
								<h3 class="heading"><a href="https://www.calciocatania.com/foto/indexfox.php">Ultime Foto</a></h3>
				</div> <!-- // .module-header -->
			<div class="module-border">
				<div class="module-content">
					   <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/pelligra-sciarpa.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Pelligra-allo-stadio-512" title="Pelligra allo stadio " class=" ">Pelligra allo stadio</a>
						</h4>
						<p class="video-date">
							27/Jun/2022						</p>
						<a class="play-button" href="/foto/fotofox.php?Pelligra-allo-stadio-512" title="Play Foto: Pelligra allo stadio "><strong>Play Video: Pelligra allo stadio </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Pelligra-allo-stadio-512">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/baldini-canta-con-i-tifosi.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Saluto-dei-tifosi-al-Catania-511" title="Saluto dei tifosi al Catania " class=" ">Saluto dei tifosi al Catania</a>
						</h4>
						<p class="video-date">
							10/Apr/2022						</p>
						<a class="play-button" href="/foto/fotofox.php?Saluto-dei-tifosi-al-Catania-511" title="Play Foto: Saluto dei tifosi al Catania "><strong>Play Video: Saluto dei tifosi al Catania </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Saluto-dei-tifosi-al-Catania-511">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/striscione-curva-nord_012.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Campobasso-1-1-510" title="Catania-Campobasso 1-1 " class=" ">Catania-Campobasso 1-1</a>
						</h4>
						<p class="video-date">
							17/Mar/2022						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Campobasso-1-1-510" title="Play Foto: Catania-Campobasso 1-1 "><strong>Play Video: Catania-Campobasso 1-1 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Campobasso-1-1-510">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/catania-sotto-il-settore-ospiti-a-fine-gara.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Vibonese-Catania-1-2-509" title="Vibonese-Catania 1-2 " class=" ">Vibonese-Catania 1-2</a>
						</h4>
						<p class="video-date">
							13/Mar/2022						</p>
						<a class="play-button" href="/foto/fotofox.php?Vibonese-Catania-1-2-509" title="Play Foto: Vibonese-Catania 1-2 "><strong>Play Video: Vibonese-Catania 1-2 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Vibonese-Catania-1-2-509">
							<span> </span>
						</a>
					</div>
                    				
				</div> <!-- // .module-content -->
	
					<div class="module-footer">
	<ul class="more-links mpos-1 mrpos-1 tier-1">
			<li class="  ">
						<a class="  " href="https://www.calciocatania.com/foto/indexfox.php">Tutte le foto</a>
			</li>
	</ul> <!-- // .tier-1 -->
					</div> <!-- // .module-footer -->
			</div> <!-- // .module-border -->
		</div>
        </div>
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->

					</div> <!-- // #content-3 -->
					<div id="content-5">
					</div> <!-- // #content-5 -->
				</div> <!-- // #content -->
	<div id="footer">
		<div id="footer-ads">
		<div class="ad ad-leaderboard ">
			
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #footer-ads -->
		<div id="footer-content">
			<div id="footer-logo">
				<h1><a href="http://www.calciocatania.com">CALCIOCATANIACOM</a></h1>
			</div> <!-- // #footer-logo -->
			
				<!--div class="footer-nav">
							
<dl class=" ">
			<dt class="  first  "></dt>
					<dd class="first" ><a href="/">Chi Siamo</a></dd>
							<dd><a href="">Redazione</a></dd>				<dd><a href="">Pubblicizzati con noi</a></dd>		<dd><a href="http://www.calciocatania.com/ips2">Forum</a></dd>
					<dd class=" last   "><a href="http://www.calciocatania.com/guestbook/" >Muro dei tifosi</a></dd>
 <!--[if IE]></dl><dl><dd class="first"><a href="/">Sitemap</a></dd>
					<dd class=" last"><a href="/">RSS</a></dd>
</dl>

				</div><!-- // .footer-nav -->
			<div class="footer-legals">
					<p class="copyright">
						Copyright 2013-2020 CalcioCataniaCom. - <a href="https://www.Howtosicily.com/locali/index.php">Visit Howtosicily</a> 
				</p>
		</div> <!-- // .footer-legals -->
		</div> <!-- // #footer-content -->
		<div class="ad ad-footer ">
			
		</div><!-- // .ad .ad-footer -->
	</div>
    <div id="stats">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-261624-2', 'calciocatania.com');
  ga('send', 'pageview');

</script>
		
</div><!-- // # stats -->
<script src="https://track.eadv.it/calciocatania.com.php" async></script><!-- // #footer -->

                
			</div> <!-- // #page -->
		</div> 
		<!-- // #wrapper -->
	</body>
	</html>
