	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="amphtml" href="https://www.calciocatania.com/articoli/amp_article.php?9765">
	            <link rel="canonical" href="https://www.calciocatania.com/articoli/articoli.php?Catania-22-convocati-per-la-trasferta-di-Potenza-out-Sala-9765" />

	<script type="text/javascript">  
  if (screen.width < 800) {    
    location.replace('https://www.calciocatania.com/articoli/amp_article.php?9765');
  }  
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			
<title>Catania, 22 convocati per la trasferta di Potenza: out Sala | Catania News |
			CALCIOCATANIA.COM</title>
            	<meta name="description" content="Diramato l'elenco dei calciatori convocati in vista della trasferta lucana " /><meta name="keywords" content=" News, Calcio Catania, articoli" />
            <meta name="news_keywords" content="Calcio Catania, ">
           
            <!-- setting METATAG for facebook -->
			<meta property="og:type" content="article" />
           <meta property="og:url" content="https://www.calciocatania.com/articoli/articoli.php?9765" />
            <meta property="og:title" content="Catania, 22 convocati per la trasferta di Potenza: out Sala" />
            <meta property="og:description" content="Diramato l'elenco dei calciatori convocati in vista della trasferta lucana " />
				<meta property="og:site_name" content="CalcioCataniaCom" />
			 <meta property="og:image" content="https://live.staticflickr.com/65535/51422889015_8ea136d1ba_c.jpg" />
             <meta property="og:image:width" content="776" />
<meta property="og:image:height" content="435" />
			<meta property="fb:app_id" content="1245421225469555" />
            <!-- setting METATAG for TWITTER-->
            <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cataniaC0M" />
<meta name="twitter:title" content="Catania, 22 convocati per la trasferta di Potenza: out Sala" />
<meta name="twitter:description" content="Diramato l'elenco dei calciatori convocati in vista della trasferta lucana " />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/51422889015_8ea136d1ba_c.jpg" />        

	<link rel='stylesheet' media='screen,projection' type='text/css' href='https://www.calciocatania.com/css3/skin.css' />

<script  type='text/javascript' src='https://www.calciocatania.com/css3/network-3rdpartylibs.js'></script>
	<script  type='text/javascript' src='https://www.calciocatania.com/css3/base-modules.js'></script>
	<script  type='text/javascript' src='https://www.calciocatania.com/css3/site-f.js'></script>
	<script  type='text/javascript' src='https://www.calciocatania.com/css3/fs.min.js'></script>

	<link rel="shortcut icon" href="https://www.calciocatania.com/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://www.calciocatania.com/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.calciocatania.com/articoli/articoli.php?9765"
  },
  "headline": "Catania, 22 convocati per la trasferta di Potenza: out Sala",
  "image": {
    "@type": "ImageObject",
    "url": "https://live.staticflickr.com/65535/51422889015_8ea136d1ba_c.jpg",
    "height": 776,
    "width": 435
  },
  "datePublished": "2022-04-02T18:16:17+03:00",
  "dateModified": "2022-04-02T19:19:17+03:00",
  "author": {
    "@type": "Person",
    "name": "Redazione"
  },
   "publisher": {
    "@type": "Organization",
    "name": "CalcioCataniaCom",
    "logo": 
		{	 "@type": "ImageObject",
		"url": "https://www.calciocatania.com/css3/logoccomamp.png",
      "width": 485,
      "height": 128
    }
  },
  "description": "Diramato l'elenco dei calciatori convocati in vista della trasferta lucana "
}
</script>

	</head>
	<body>
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1245421225469555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


        <div id="wrapper">
			<div id="page">
		<div class="ad ad-header ">
			
		</div><!-- // .ad .ad-header -->
	<div id="header">
		<div id="header-content">
			<div id="header-logo">
		  <img src="https://www.calciocatania.com/images/logocccom3.jpg"></div> <!-- // #header-logo -->
			
	
		</div> <!-- // #header-content -->
		<div id="header-ads">
		<div class="ad ad-leaderboard ">

		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #header-ads -->
	</div> <!-- // #header -->	<div id="nav">
		<ul id="nav-wrap">
				<li id="nav-level1">
							<ul class="nav-list tier-1">
				<li class="first homepage    first ">
							<a href="/">Home</a>
				</li>
				<li class="video     ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=4">News</a>
	</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=13">Interviste</a>
				</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=5">Allenamenti</a>
				</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=14">Approfondimenti</a>
	
				</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=2">Opinioni</a>
				</li>
                <li class="    ">
							<a href="https://www.calciocatania.com/articoli/index_giovanili.php">Giovanili</a>
				</li>
				<li class="last afl last">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=21">Speciale 70</a>
				</li>
				
	</ul> <!-- // .tier-1 -->

				</li> <!-- // #nav-level1 -->
		</ul><!-- // #nav-wrap -->
	</div><!-- // # nav -->	  <!-- // # nav -->

	<div id="content" class="content-1-top">
	  <div id="section-header">
						<div id="section-header-logo">
							<h1>Catania News</h1>
				</div><!-- // #section-header-logo -->
										<div id="section-header-nav">
<dl class=" ">
			<dt class="  first last ">CalcioCataniaCom Nav</dt>
					<dd class="first"><a href="https://www.calciocatania.com/squadre/index.php">Serie C</a></dd><dd><a href="https://www.calciocatania.com/risultati/calendario.php">Calendario</a></dd>
					<dd ><a href="https://www.calciocatania.com/risultati/classifica.php">Classifica</a></dd>
                    <dd><a href="https://www.calciocatania.com/stagioni/indexfox.php">Stagioni</a></dd>
                    <dd ><a href="https://www.calciocatania.com/giocatori/index.php">Giocatori</a></dd>
					<dd><a href="https://www.calciocatania.com/foto/index.php">Galleria Foto</a></dd>
					<dd><a href="https://www.calciocatania.com/fotostory/index.php">Foto Storia</a></dd>
                    <dd class="last"><a href="https://www.calciocatania.com/guestbook" target="_blank">Muro</a></dd>					
</dl><!-- // .  -->
				</div><!-- // #section-header-nav--><!-- // #section-header-nav-->
		</div><!-- // #section-header -->
	
					<div id="story">

	<div class="story-header">
	<div class="story-headline">
	<h1 class="heading">
			Catania, 22 convocati per la trasferta di Potenza: out Sala	</h1>
	</div>
	<!-- // .story-headline -->
	<div class="story-info">
	<ul>
					<li
						class="byline first ">
								di <a href="https://www.calciocatania.com/articoli/index.php?autore=12">Redazione</a></li>
					<li
						class="source  ">
					
	       <a href="https://www.calciocatania.com/articoli/index.php?categoria=	4	">Catania News</a>
					 </li>
					<li
						class="date-and-time  ">
						<span class="datestamp">02 Apr 2022 6:16</span>
					</li>
	</ul>
	</div>
	<!-- // .story-info >
		<div class="story-header-tools">
			<ul class="story-tools">
<li class="tw">
<div
  class="fb-like"
  data-share="false"
  data-width="150"
  data-show-faces="false">
</div>				</li>
               
			</ul>
		</div> <!-- // .story-header-tools -->
	</div>
	<!-- .story-header -->
	<div id="story-body" class="story-body  lead-media-large">
<div class="article-media article-media-large media-count-1 first-image-640w360h">
							<div
								class="image">
							<div class="image-frame image-640w360h"><img src="https://live.staticflickr.com/65535/51422889015_8ea136d1ba_c.jpg" alt=""  width="640"  height="360"  /></div>
							<!-- // .image-frame -->
								<p class="caption">
									<span class="caption-text">&nbsp;  </span>
									   
								</p>
								<!-- // .caption -->
							</div>
		</div><!-- // .article-media -->
			<div class="story-intro">
			<p>Diramato l'elenco dei calciatori convocati in vista della trasferta lucana </p>
			</div> <!-- // .story-intro -->

<div class="story-body">
	
	Al termine della seduta di rifinitura, svolta in mattinata a Torre del Grifo, l'allenatore Luciano Mularoni, domani in sostituzione di mister Baldini squalificato per una giornata, ha convocato 22 calciatori per la sfida al Potenza, in programma domenica alle 17.30 allo stadio "Alfredo Viviani" e valevole per la trentacinquesima giornata del girone C del campionato Serie C 2021/22. Rossazzurri in ritiro pre-gara da stasera, in Basilicata. Assenti in cinque: a Claiton e Lorenzini, fermati per un turno dal giudice sportivo, si aggiungono Bianco e Pino, che non hanno smaltito i rispettivi risentimenti muscolari, e Sala; in seguito a un infortunio in allenamento, il portiere lombardo si è sottoposto ad accertamenti che hanno evidenziato una frattura della falange prossimale del quinto dito della mano sinistra. Martedì, alle 15.00, primo allenamento in vista di Catania-Latina, in calendario domenica 10 aprile alle 14.30.<br>
<br>
<br>
<br>
Questi gli atleti a disposizione:<br>
<br>
PORTIERI  <br>
<br>
22 Giorgio Coriolano <br>
<br>
12 Giuseppe Stancampiano<br>
<br>
DIFENSORI <br>
<br>
16 Alessandro Albertini<br>
<br>
6 Luca Ercolani<br>
<br>
18 Juan Cruz Monteagudo<br>
<br>
34 Angelo Panarello<br>
<br>
19 Giovanni Pinto<br>
<br>
21 Paolo Ropolo<br>
<br>
29 Andrea Zanchi<br>
<br>
CENTROCAMPISTI  <br>
<br>
10 Kevin Biondi<br>
<br>
23 Riccardo Cataldi<br>
<br>
15 Jean Freddi Pascal Greco<br>
<br>
13 Mariano Julio Izco<br>
<br>
5 Alessandro Provenzano<br>
<br>
8 Giacomo Rosaia<br>
<br>
28 Pier Luigi Simonetti<br>
<br>
ATTACCANTI <br>
<br>
24 Luca Moro <br>
<br>
14 Antonio Piccolo<br>
<br>
20 Simone Russini<br>
<br>
31 Flavio Russo<br>
<br>
7 Andrea Russotto<br>
<br>
25 Leon Sipos<br /><br /></div>
	
<hr />
<div class="fb-comments" data-href="https://www.calciocatania.com/articoli/articoli.php?9765" data-width="640" data-order-by="time" data-numposts="5"></div>
	</div><!-- // .story-body -->
   
   
   <!-- STORY FOOTER -->
    <div class="story-footer">
		<div class="story-footer-adsense">
			<div class="module  module-promo-standardModule">
				<div class="module-header">

				</div><br />
				<div class="module-border">
				
				</div>
			</div>
		</div>
        
		<div class="story-footer-tools">
			
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Condividi l'articolo</h3>
				</div>
				<div class="module-border">
					<div
  class="fb-like"
  data-share="true"
  data-width="300"
  data-show-faces="true">
</div>			
					
				</div>
			</div>
		</div> 
		<!-- // .story-footer-tools -->
	</div> <!-- // .story-footer -->
    <div style="margin-bottom:20px">
</div>
				

					</div> <!-- // #story -->
						<div id="content-3">
	
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">

	<div class="module foxsports-mostrecent tabbed">
	<div class="module-header">
		<h3 class="heading">Ultime e Popolari</h3>
	</div><!-- // .module-header -->
	<div class="module-border">
		<div class="module-controls">
			<ul class="tab-set js-tab-set">
							<li class="tab js-tab js-active-tab"><a href="#" class="active-tab"><span class="tab-left-bg"></span>Ultime<span class="tab-right-bg"></span></a></li>
							<li class="tab js-tab"><a href="#"><span class="tab-left-bg"></span>Popolari<span class="tab-right-bg"></span></a></li>
			</ul>
		</div>
		<div class="module-content">
				<div
					class="content-item tab-content js-tab-content js-active-content"
					style="display: block;">
		<ul>
 
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">18:16</div>
	<a href="/articoli/articoli.php?Catania-22-convocati-per-la-trasferta-di-Potenza-out-Sala-9765" >Catania, 22 convocati per la trasferta di Potenza: out Sala</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">8:00</div>
	<a href="/articoli/articoli.php?2-APRILE-VENT-ANNI-DI-CC.COM-9761" >2 APRILE: VENT'ANNI DI CC.COM</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">20:04</div>
	<a href="/articoli/articoli.php?Ghirelli-Catania-uno-stillicidio-di-notizie-che-ci-crea-problemi...-9764" >Ghirelli: ''Catania, uno stillicidio di notizie che ci crea problemi...''</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">13:18</div>
	<a href="/articoli/brevi.php?Potenza-Catania-al-via-la-vendita-per-l-accesso-al-settore-ospiti-6898" >Potenza-Catania: al via la vendita per l'accesso al settore ospiti</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">13:11</div>
	<a href="/articoli/brevi.php?La-firma-del-rogito-slitta-ancora-la-nota-di-Mancini-6897" >La firma del rogito slitta ancora: la nota di Mancini</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">20:18</div>
	<a href="/articoli/brevi.php?U17-femm.-Catania-Palermo-0-1-un-generoso-rigore-spezza-l-equilibrio-6896" >U17 femm. Catania-Palermo 0-1: un generoso rigore spezza l'equilibrio </a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">13:58</div>
	<a href="/articoli/brevi.php?Potenza-Catania-arbitra-Rutella-di-Enna-6895" >Potenza-Catania: arbitra Rutella di Enna</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">18:41</div>
	<a href="/articoli/brevi.php?Femm.-Apulia-Trani-Catania-12-1-molto-al-di-la-dello-sport...-6894" >Femm. Apulia Trani-Catania 12-1: (molto) al di là dello sport...</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">17:58</div>
	<a href="/articoli/brevi.php?Mancini-Rimane-solo-l-atto-formale-martedi-firmeremo-6891" >Mancini: ''Rimane solo l'atto formale, martedì firmeremo''</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">23:34</div>
	<a href="/articoli/brevi.php?Catania-CFA-respinge-reclamo-Procura-e-conferma-il--2-6890" >Catania: CFA respinge reclamo Procura e conferma il -2</a>
</li>
		</ul>
				</div><!-- // .content-item -->
				<div
					class="content-item tab-content js-tab-content js-inactive-content"
					style="display: none;">			<div class="module most-popular js-tabbed js-ready    id1226556868199">
				<div class="module-header">
					<h3 class="heading">Popolari</h3>
				</div><!-- // .module-header -->
				<div class="module-content">
					<ol>	
							<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Ghirelli-Catania-uno-stillicidio-di-notizie-che-ci-crea-problemi...-9764">Ghirelli: ''Catania, uno stillicidio di notizie che ci crea problemi...''</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-il-Tribunale-fissa-il-termine-del-4-aprile-per-la-stipula-9763">Catania: il Tribunale fissa il termine del 4 aprile per la stipula</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?2-APRILE-VENT-ANNI-DI-CC.COM-9761">2 APRILE: VENT'ANNI DI CC.COM</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-22-convocati-per-la-trasferta-di-Potenza-out-Sala-9765">Catania, 22 convocati per la trasferta di Potenza: out Sala</a>
								</li>
                                
						
					  					</ol>
				</div><!-- // .module-content -->
			</div><!-- // .content-module .most-popular .  -->
				</div><!-- // .content-item -->
		</div><!-- // .module-content -->
	</div>
</div><!-- // # ultimiepopolari -->
<!-- // .module multi-promo -->
			</div><!-- // .item ipos-1 irpos-1 -->
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<div class="group   text-g-fs-universal-group-rhc-facebookmarketplace item-count-1  group-id-1225856967682">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">
	
	<div class="custom-html   ">
		<a href="https://twitter.com/CataniaC0M" class="twitter-follow-button" data-width="310px">Segui @CataniaC0M</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><br><br>
	</div><!-- // .custom-html -->
	<div class="custom-html   ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/calciocataniacom" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div><br><br><br>
	</div><!-- // .custom-html -->
			</div><!-- // .item ipos-1 irpos-1 -->
            
            		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<br /><br />
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
            <div class="item ipos-1 irpos-2">
            <div class="module foxsports-videos   collection">
				<div class="module-header">
								<h3 class="heading"><a href="https://www.calciocatania.com/foto/indexfox.php">Ultime Foto</a></h3>
				</div> <!-- // .module-header -->
			<div class="module-border">
				<div class="module-content">
					   <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/striscione-curva-nord_012.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Campobasso-1-1-510" title="Catania-Campobasso 1-1 " class=" ">Catania-Campobasso 1-1</a>
						</h4>
						<p class="video-date">
							17/Mar/2022						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Campobasso-1-1-510" title="Play Foto: Catania-Campobasso 1-1 "><strong>Play Video: Catania-Campobasso 1-1 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Campobasso-1-1-510">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/catania-sotto-il-settore-ospiti-a-fine-gara.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Vibonese-Catania-1-2-509" title="Vibonese-Catania 1-2 " class=" ">Vibonese-Catania 1-2</a>
						</h4>
						<p class="video-date">
							13/Mar/2022						</p>
						<a class="play-button" href="/foto/fotofox.php?Vibonese-Catania-1-2-509" title="Play Foto: Vibonese-Catania 1-2 "><strong>Play Video: Vibonese-Catania 1-2 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Vibonese-Catania-1-2-509">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/catania-esulta-sotto-la-curva.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Monterosi-3-1-508" title="Catania-Monterosi 3-1 " class=" ">Catania-Monterosi 3-1</a>
						</h4>
						<p class="video-date">
							05/Mar/2022						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Monterosi-3-1-508" title="Play Foto: Catania-Monterosi 3-1 "><strong>Play Video: Catania-Monterosi 3-1 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Monterosi-3-1-508">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/catania-sotto-la-curva_001.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Paganese-0-1-507" title="Catania-Paganese 0-1 " class=" ">Catania-Paganese 0-1</a>
						</h4>
						<p class="video-date">
							23/Feb/2022						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Paganese-0-1-507" title="Play Foto: Catania-Paganese 0-1 "><strong>Play Video: Catania-Paganese 0-1 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Paganese-0-1-507">
							<span> </span>
						</a>
					</div>
                    				
				</div> <!-- // .module-content -->
	
					<div class="module-footer">
	<ul class="more-links mpos-1 mrpos-1 tier-1">
			<li class="  ">
						<a class="  " href="https://www.calciocatania.com/foto/indexfox.php">Tutte le foto</a>
			</li>
	</ul> <!-- // .tier-1 -->
					</div> <!-- // .module-footer -->
			</div> <!-- // .module-border -->
		</div>
        </div>
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->

					</div> <!-- // #content-3 -->
					<div id="content-5">
					</div> <!-- // #content-5 -->
				</div> <!-- // #content -->
	<div id="footer">
		<div id="footer-ads">
		<div class="ad ad-leaderboard ">
			
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #footer-ads -->
		<div id="footer-content">
			<div id="footer-logo">
				<h1><a href="http://www.calciocatania.com">CALCIOCATANIACOM</a></h1>
			</div> <!-- // #footer-logo -->
			
				<!--div class="footer-nav">
							
<dl class=" ">
			<dt class="  first  "></dt>
					<dd class="first" ><a href="/">Chi Siamo</a></dd>
							<dd><a href="">Redazione</a></dd>				<dd><a href="">Pubblicizzati con noi</a></dd>		<dd><a href="http://www.calciocatania.com/ips2">Forum</a></dd>
					<dd class=" last   "><a href="http://www.calciocatania.com/guestbook/" >Muro dei tifosi</a></dd>
 <!--[if IE]></dl><dl><dd class="first"><a href="/">Sitemap</a></dd>
					<dd class=" last"><a href="/">RSS</a></dd>
</dl>

				</div><!-- // .footer-nav -->
			<div class="footer-legals">
					<p class="copyright">
						Copyright 2013-2020 CalcioCataniaCom. - <a href="https://www.Howtosicily.com/locali/index.php">Visit Howtosicily</a> 
				</p>
		</div> <!-- // .footer-legals -->
		</div> <!-- // #footer-content -->
		<div class="ad ad-footer ">
			
		</div><!-- // .ad .ad-footer -->
	</div>
    <div id="stats">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-261624-2', 'calciocatania.com');
  ga('send', 'pageview');

</script>
		
</div><!-- // # stats -->
<script src="https://track.eadv.it/calciocatania.com.php" async></script><!-- // #footer -->

                
			</div> <!-- // #page -->
		</div> 
		<!-- // #wrapper -->
	</body>
	</html>
