	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="amphtml" href="http://www.calciocatania.com/articoli/amp_article.php?7176">
	            <link rel="canonical" href="http://www.calciocatania.com/articoli/articoli.php?7176" />

	<script type="text/javascript">  
  if (screen.width < 800) {    
    location.replace('http://www.calciocatania.com/articoli/amp_article.php?7176');
  }  
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			
<title>Biagioiello!!! | Opinioni |
			CALCIOCATANIA.COM</title>
            	<meta name="description" content="Max Licari sulla vittoria contro il Siracusa. Bene il risultato, ma ancora non si vede una veste tattica definita." /><meta name="keywords" content=" News, Calcio Catania, articoli" />
            <meta name="news_keywords" content="Calcio Catania, ">
           
            <!-- setting METATAG for facebook -->
			<meta property="og:type" content="article" />
           <meta property="og:url" content="http://www.calciocatania.com/articoli/articoli.php?7176" />
            <meta property="og:title" content="Biagioiello!!!" />
            <meta property="og:description" content="Max Licari sulla vittoria contro il Siracusa. Bene il risultato, ma ancora non si vede una veste tattica definita." />
				<meta property="og:site_name" content="CalcioCataniaCom" />
			 <meta property="og:image" content="https://c1.staticflickr.com/5/4911/45771502921_c8574acb98_c.jpg" />
             <meta property="og:image:width" content="776" />
<meta property="og:image:height" content="435" />
			<meta property="fb:app_id" content="1245421225469555" />
            <!-- setting METATAG for TWITTER-->
            <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cataniaC0M" />
<meta name="twitter:title" content="Biagioiello!!!" />
<meta name="twitter:description" content="Max Licari sulla vittoria contro il Siracusa. Bene il risultato, ma ancora non si vede una veste tattica definita." />
<meta name="twitter:image" content="https://c1.staticflickr.com/5/4911/45771502921_c8574acb98_c.jpg" />        

	<link rel='stylesheet' media='screen,projection' type='text/css' href='http://calciocatania.com/css3/skin.css' />

<script  type='text/javascript' src='http://calciocatania.com/css3/network-3rdpartylibs.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/base-modules.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/site-f.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/fs.min.js'></script>

	<link rel="shortcut icon" href="http://calciocatania.com/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="http://calciocatania.com/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.calciocatania.com/articoli/articoli.php?7176"
  },
  "headline": "Biagioiello!!!",
  "image": {
    "@type": "ImageObject",
    "url": "https://c1.staticflickr.com/5/4911/45771502921_c8574acb98_c.jpg",
    "height": 776,
    "width": 435
  },
  "datePublished": "2018-11-08T01:55:09+01:00",
  "dateModified": "2018-11-08T02:10:29+01:00",
  "author": {
    "@type": "Person",
    "name": "Max Licari"
  },
   "publisher": {
    "@type": "Organization",
    "name": "CalcioCataniaCom",
    "logo": 
		{	 "@type": "ImageObject",
		"url": "http://calciocatania.com/css3/logoccomamp.png",
      "width": 485,
      "height": 128
    }
  },
  "description": "Max Licari sulla vittoria contro il Siracusa. Bene il risultato, ma ancora non si vede una veste tattica definita."
}
</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  }
})});
</script>
	</head>
	<body>
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1245421225469555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


        <div id="wrapper">
			<div id="page">
		<div class="ad ad-header ">
			
		</div><!-- // .ad .ad-header -->
	<div id="header">
		<div id="header-content">
			<div id="header-logo">
		  <img src="http://www.calciocatania.com/images/logocccom3.jpg"></div> <!-- // #header-logo -->
			
	
		</div> <!-- // #header-content -->
		<div id="header-ads">
		<div class="ad ad-leaderboard ">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalcioCataniaCom - 970x90 Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="2559324295"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #header-ads -->
	</div> <!-- // #header -->	<div id="nav">
		<ul id="nav-wrap">
				<li id="nav-level1">
							<ul class="nav-list tier-1">
				<li class="first homepage    first ">
							<a href="/">Home</a>
				</li>
				<li class="video     ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=4">News</a>
	</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=13">Interviste</a>
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=5">Allenamenti</a>
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=14">Approfondimenti</a>
	
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=2">Opinioni</a>
				</li>
                <li class="    ">
							<a href="http://www.calciocatania.com/articoli/index_giovanili.php">Giovanili</a>
				</li>
				<li class="last afl last">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=21">Speciale 70</a>
				</li>
				
	</ul> <!-- // .tier-1 -->

				</li> <!-- // #nav-level1 -->
		</ul><!-- // #nav-wrap -->
	</div><!-- // # nav -->	  <!-- // # nav -->

	<div id="content" class="content-1-top">
	  <div id="section-header">
						<div id="section-header-logo">
							<h1>Opinioni</h1>
				</div><!-- // #section-header-logo -->
										<div id="section-header-nav">
<dl class=" ">
			<dt class="  first last ">CalcioCataniaCom Nav</dt>
					<dd class="first"><a href="http://www.calciocatania.com/squadre/index.php">Serie C</a></dd><dd><a href="http://www.calciocatania.com/risultati/calendario.php">Calendario</a></dd>
					<dd ><a href="http://calciocatania.com/risultati/classifica.php">Classifica</a></dd>
                    <dd><a href="http://www.calciocatania.com/stagioni/indexfox.php">Stagioni</a></dd>
                    <dd ><a href="http://www.calciocatania.com/giocatori/index.php">Giocatori</a></dd>
					<dd><a href="http://www.calciocatania.com/foto/index.php">Galleria Foto</a></dd>
					<dd><a href="http://www.calciocatania.com/fotostory/index.php">Foto Storia</a></dd>
                    <dd class="last"><a href="http://www.calciocatania.com/guestbook" target="_blank">Muro</a></dd>					
</dl><!-- // .  -->
				</div><!-- // #section-header-nav--><!-- // #section-header-nav-->
		</div><!-- // #section-header -->
	
					<div id="story">

	<div class="story-header">
	<div class="story-headline">
	<h1 class="heading">
			Biagioiello!!!	</h1>
	</div>
	<!-- // .story-headline -->
	<div class="story-info">
	<ul>
					<li
						class="byline first ">
								di <a href="http://www.calciocatania.com/articoli/index.php?autore=1">Max Licari</a></li>
					<li
						class="source  ">
					
	       <a href="http://www.calciocatania.com/articoli/index.php?categoria=	2	">Opinioni</a>
					 </li>
					<li
						class="date-and-time  ">
						<span class="datestamp">08 Nov 2018 1:55</span>
					</li>
	</ul>
	</div>
	<!-- // .story-info >
		<div class="story-header-tools">
			<ul class="story-tools">
<li class="tw">
<div
  class="fb-like"
  data-share="false"
  data-width="150"
  data-show-faces="false">
</div>				</li>
               
			</ul>
		</div> <!-- // .story-header-tools -->
	</div>
	<!-- .story-header -->
	<div id="story-body" class="story-body  lead-media-large">
<div class="article-media article-media-large media-count-1 first-image-640w360h">
							<div
								class="image">
							<div class="image-frame image-640w360h"><img src="https://c1.staticflickr.com/5/4911/45771502921_c8574acb98_c.jpg" alt="Capitano decisivo..."  width="640"  height="360"  /></div>
							<!-- // .image-frame -->
								<p class="caption">
									<span class="caption-text">Capitano decisivo...&nbsp;  </span>
									   
								</p>
								<!-- // .caption -->
							</div>
		</div><!-- // .article-media -->
			<div class="story-intro">
			<p>Max Licari sulla vittoria contro il Siracusa. Bene il risultato, ma ancora non si vede una veste tattica definita.</p>
			</div> <!-- // .story-intro -->

<div class="story-body">	<div style="float:left; padding-right: 6px ">	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CAlciocataniacom Interno 336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="2119634697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><b>Prendiamoci il risultato</b><br/>
Per adesso, per il momento non certo scintillante sotto il profilo fisico in cui versa la squadra, il risultato conseguito è l’unica cosa che conta. I tre punti, il morale che schizza di nuovo su, la graduatoria che torna a sorridere. Tuttavia, una fisionomia tattica definita e un gioco più brillante dovranno per forza essere acquisiti dalla formazione rossazzurra, se vorrà vincere questo campionato. Contro un Siracusa modesto tecnicamente, seppur ben messo in campo dal nuovo allenatore Pazienza, sono giunti tre punti fondamentali per la classifica, che adesso proietta il Catania al quarto posto, a quota 17, in condominio con Vibonese e Sicula Leonzio. Di contro, la prestazione complessiva e le scelte tecnico-tattiche dell’allenatore non si può dire siano state del tutto convincenti. In particolar modo, spiccano la mancanza di brillantezza atletica, la difficoltà a far gioco a centrocampo e una reiterata, insospettabile fragilità difensiva, dimostrata dall’ennesimo gol subito troppo facilmente a difesa schierata. Un gol che avrebbe potuto compromettere un match che la realizzazione di Marotta (al quarto centro stagionale) a inizio ripresa aveva ben indirizzato. Meno male che la furbizia di due vecchi marpioni come Lodi e Biagianti ha rimesso le cose a posto a una manciata di minuti dalla fine, altrimenti il rimpianto sarebbe stato cocente per i 10.000 che hanno affollato il “Massimino” in occasione di questo recupero della seconda giornata di campionato. Se andiamo, infatti, a considerare con la dovuta attenzione tutto l’andamento del match, non possiamo non evidenziare come proprio i due giocatori più esperti, alla fine dei conti, siano stati decisivi. È vero che Lodi ha fallito il rigore del sorpasso al 74’ (curiosamente, ancora contro gli aretusei come durante lo scorso torneo), un errore che sarebbe potuto costare carissimo, ma non si può sottacere il fatto che i due assist vincenti a Marotta e Biagianti li abbia forniti proprio il numero 10 campano. La qualità proviene quasi esclusivamente da lui e ciò potrebbe rivelarsi un handicap in proiezione futura, considerato che il Catania in rosa ha altri giocatori potenzialmente decisivi che, al momento, viaggiano a scartamento ridotto. Per quanto concerne il capitano, che dire… oltre a siglare la rete vincente, si conferma semplicemente l’anima, anche sotto il profilo agonistico, di una squadra francamente sotto tono. E se più di tutti a correre e a sputare sangue, in questa categoria, è un “ragazzo” di 35 anni, allora "qualcosa" da sistemare c’è. Più di qualcosa, a dire la verità. E a farlo, il più in fretta possibile, dovrà essere Sottil, il quale finora non è riuscito, anche per difficoltà oggettive, a trovare un assetto stabile a una squadra alla quale, sulla base di quanto visto finora, sicuramente mancano alcune pedine, in determinati ruoli (a centrocampo e sugli esterni offensivi). Ma ciò non deve suonare come un alibi, giacché ha comunque a disposizione un organico migliore rispetto alle dirette concorrenti in classifica. Sia chiaro, non sempre, con prestazioni così modeste, si riuscirà a portare a casa punti (le lezioni di Monopoli e Potenza sono lì a dimostrarlo); quindi, sarà necessario migliorare. E non di poco… La cosa più bella di tutta la partita, dunque, non è venuta dal terreno di gioco, ma dagli spalti. Direi, l’unica cosa da ricordare. La solidarietà, espressa anche con toccanti striscioni, verso le vittime del maltempo e dell’incuria a Casteldaccia. La vicinanza reale nei confronti di fratelli siciliani duramente colpiti da tragici lutti, al di là di rivalità ataviche che hanno ragione di esistere solo all’interno di un campo di calcio. “Noi siamo la Sicilia”!<br/>
<br/>
<b>Non funziona l’ennesimo esperimento</b><br/>
La sensazione è che Sottil stia ancora sperimentando per ottenere risposte definitive per quanto concerne il modulo base e le scelte tecniche. Non si può dire, però, che questo continuo turbinio tattico stia fornendo adeguati responsi. Contro un Siracusa impostato solidamente da Pazienza su di un 4-4-1-1 con il catanese Catania (“nomen omen”) a supporto dell’unica punta Vazquez (che risulterà fra i migliori in campo), Sottil (privo di Barisic e Llama) torna alla difesa a quattro, nell’ambito di un 4-2-3-1 iniziale che prevede Calapai e Ciancio esterni bassi, Bucolo e Biagianti davanti alla difesa e Lodi a fare il trequartista, con Scaglia a destra e Curiale a sinistra sulle fasce offensive, a supporto della punta centrale Marotta. Ennesimo esperimento, con l’adattamento di un Curiale ad attaccante esterno e uno Scaglia (nuovamente) ad esterno alto a destra. Evidentemente, pur di impiegare entrambi gli attaccanti “pesanti”, il tecnico ex siracusano preferisce piegare l’utilizzo dell'ex trapanese al modulo prescelto, piuttosto che inserire un esterno di ruolo come Manneh. La scelta non paga. Primo tempo che sembra una prosecuzione della ripresa di Potenza, con un Siracusa più tonico e meglio disposto in mediana, dove soprattutto Palermo, Tuninetti  e De Col, aiutati dai rientri del mobilissimo Vazquez , mettono in difficoltà il farraginoso palleggio rossazzurro, costringendo Lodi ad arretrare per trovare qualche pallone giocabile. Un pesce fuor d’acqua Curiale nella posizione di esterno, un tantino più “centrato” Scaglia, seppur anch’egli non precisissimo in appoggio. L’unico a spingere è Calapai sulla fascia destra, mentre Ciancio appare in difficoltà sulla corsia opposta, anche perché poco aiutato dallo stesso Curiale. Si può dire che, tutto sommato, si renda maggiormente pericoloso dalle parti di Pisseri il Siracusa in ripartenza, in special modo con Vazquez e Catania, piuttosto che il contrario, considerato che il Catania deve attendere un corner calciato direttamente in porta dal solito Lodi per impegnare più o meno seriamente Messina. A inizio ripresa, Sottil opera un altro cambio tattico, passando al 3-5-2, con Ciancio nei tre di difesa, Scaglia “quinto” a sinistra e le due punte più vicine. Il Catania passa subito grazie a un’invenzione estemporanea di Lodi per Marotta, bravo a fulminare l’estremo difensore azzurro, ma non riesce a capitalizzare il vantaggio, cedendo nuovamente campo in ripartenza al Siracusa. Il cambio di Bucolo con Angiulli al 23’, a ripristinare il terzetto di mediani poco mobile che aveva sofferto a Potenza, viene subito punito dalla rete di Catania, abile a capitalizzare un contropiede a campo aperto non tamponato dal lento centrocampo etneo e facilitato da una disposizione da “belle statuine” (male soprattutto Aya nell’occasione) della difesa. L’allenatore rossazzurro, pertanto, opera un ulteriore mutamento tattico, inserendo Manneh e Vassallo per Scaglia e Calapai, andando all’assalto in pratica con 4 attaccanti. Solo l’ingenuità dell’acerba compagine aretusea, prima ingenua a regalare un netto rigore per fallo sull'arrembante Calapai (rigore, come detto, fallito, da Lodi e poi non ribattuto a dovere in rete, sulla corta respinta di Messina, da Curiale e Scaglia) e poi suicida nel lasciare all'86', in occasione di un corner battuto prontamente da Lodi, completamente solo davanti allo stesso Messina un incredulo Biagianti, il quale non può far altro che ringraziare e insaccare il prezioso gol vittoria da due passi. Tutto bene quel che finisce bene, ma c’è tanto da lavorare. In special modo, da decidere se si vuole giocare definitivamente con il 4-2-3-1. Se sì, uno fra Curiale e Marotta deve per forza accomodarsi in panca, lasciando spazio a un esterno alto di ruolo. I rientri di Barisic e Rizzo, sicuramente daranno ulteriori opzioni in tale direzione.<br/>
<br/>
<b>Catanzaro, gara da non fallire</b><br/>
Contro il Catanzaro di Auteri, formazione accreditata del salto di categoria che non ha cominciato benissimo il campionato, il Catania giocherà domenica prossima la propria seconda gara consecutiva al “Massimino”. Un’occasione da sfruttare a pieno, da non fallire assolutamente. La speranza è che i rossazzurri possano mostrare un volto più definito, magari con un Sottil che abbia sciolto qualche dubbio amletico di troppo e, soprattutto, una “veste atletica” più tonica. La scalata alla vetta della classifica non può arrestarsi! Let’s go, Liotru, let’s go!!!<br /><br /></div>
	
<hr />
<div class="fb-comments" data-href="http://www.calciocatania.com/articoli/articoli.php?7176" data-width="640" data-order-by="time" data-numposts="5"></div>
	</div><!-- // .story-body -->
   
   
   <!-- STORY FOOTER -->
    <div class="story-footer">
		<div class="story-footer-adsense">
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Ads by Google</h3>
				</div><br />
				<div class="module-border">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalcioCataniaCom interno articoli bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="6554472297"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
			</div>
		</div>
        
		<div class="story-footer-tools">
			
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Condividi l'articolo</h3>
				</div>
				<div class="module-border">
					<div
  class="fb-like"
  data-share="true"
  data-width="300"
  data-show-faces="true">
</div>			
					
				</div>
			</div>
		</div> 
		<!-- // .story-footer-tools -->
	</div> <!-- // .story-footer -->
    <div style="margin-bottom:20px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Calciocataniacom corrispondenza -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="3735968690"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

					</div> <!-- // #story -->
						<div id="content-3">
	
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">

	<div class="module foxsports-mostrecent tabbed">
	<div class="module-header">
		<h3 class="heading">Ultime e Popolari</h3>
	</div><!-- // .module-header -->
	<div class="module-border">
		<div class="module-controls">
			<ul class="tab-set js-tab-set">
							<li class="tab js-tab js-active-tab"><a href="#" class="active-tab"><span class="tab-left-bg"></span>Ultime<span class="tab-right-bg"></span></a></li>
							<li class="tab js-tab"><a href="#"><span class="tab-left-bg"></span>Popolari<span class="tab-right-bg"></span></a></li>
			</ul>
		</div>
		<div class="module-content">
				<div
					class="content-item tab-content js-tab-content js-active-content"
					style="display: block;">
		<ul>
 
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">1:55</div>
	<a href="/articoli/articoli.php?Biagioiello-7176" >Biagioiello!!!</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">0:43</div>
	<a href="/articoli/articoli.php?Catania-tende-la-mano-a-Palermo-e-la-notte-della-solidarieta-e-del-rispetto-7175" >Catania tende la mano a Palermo: è la notte della solidarietà e del rispetto</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">23:33</div>
	<a href="/articoli/articoli.php?Catania-Siracusa-2-1-le-dichiarazioni-dei-protagonisti-7174" >Catania-Siracusa 2-1: le dichiarazioni dei protagonisti</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">20:33</div>
	<a href="/articoli/brevi.php?Catania-23-convocati-rientra-Rizzo-out-Llama-e-Barisic-4608" >Catania: 23 convocati, rientra Rizzo, out Llama e Barisic</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">15:49</div>
	<a href="/articoli/brevi.php?Dal-Siracusa-alla-Reggina-il-calendario-del-Catania-4607" >Dal Siracusa alla Reggina: il calendario del Catania</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">23:39</div>
	<a href="/articoli/brevi.php?Il-Catania-ringrazia-i-6.908-abbonati-4609" >Il Catania ringrazia i 6.908 abbonati</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">20:13</div>
	<a href="/articoli/brevi.php?UFFICIALE-Michele-Pazienza-nuovo-tecnico-del-Siracusa-4606" >UFFICIALE: Michele Pazienza nuovo tecnico del Siracusa</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">20:11</div>
	<a href="/articoli/brevi.php?Catania-Siracusa-trasferta-vietata-ai-tifosi-aretusei-4605" >Catania-Siracusa: trasferta vietata ai tifosi aretusei</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:47</div>
	<a href="/articoli/brevi.php?Catania-prospetto-disciplinare-aggiornato-4604" >Catania, prospetto disciplinare aggiornato</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">16:43</div>
	<a href="/articoli/brevi.php?Catania-Siracusa-arbitra-Meraviglia-4603" >Catania-Siracusa: arbitra Meraviglia</a>
</li>
		</ul>
				</div><!-- // .content-item -->
				<div
					class="content-item tab-content js-tab-content js-inactive-content"
					style="display: none;">			<div class="module most-popular js-tabbed js-ready    id1226556868199">
				<div class="module-header">
					<h3 class="heading">Popolari</h3>
				</div><!-- // .module-header -->
				<div class="module-content">
					<ol>	
							<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Delirio-d-im...Potenza-7161">Delirio d'im...Potenza!</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Potenza-Catania-3-1-I-rossazzurri-cadono-al-Viviani-7156">Potenza-Catania 3-1: I rossazzurri cadono al 'Viviani'</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Potenza-Catania-3-1-le-pagelle-dei-rossazzurri-7158">Potenza-Catania 3-1: le pagelle dei rossazzurri</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Potenza-Catania-probabili-formazioni-7157">Potenza-Catania: probabili formazioni</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Potenza-Catania-3-1-le-dichiarazioni-dei-protagonisti-7160">Potenza-Catania 3-1: le dichiarazioni dei protagonisti</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-Siracusa-si-giochera-il-7-novembre-alle-20-30-da-oggi-tagliandi-in-vendita-7153">Catania-Siracusa si giocherà il 7 novembre alle 20:30, da oggi tagliandi in vendita</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-Siracusa-probabili-formazioni-7170">Catania-Siracusa: probabili formazioni</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Pre...Potenza-Catania-7152">Pre...Potenza Catania!</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Sottil-andquot-Affrontare-il-Potenza-con-grandissima-intensitaandquot-7155">Sottil: &quot;Affrontare il Potenza con grandissima intensità&quot;</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Sottil-andquot-Partita-strana-preso-il-terzo-gol-nel-nostro-momento-miglioreandquot-7159">Sottil: &quot;Partita strana, preso il terzo gol nel nostro momento migliore&quot;</a>
								</li>
                                
						
					  					</ol>
				</div><!-- // .module-content -->
			</div><!-- // .content-module .most-popular .  -->
				</div><!-- // .content-item -->
		</div><!-- // .module-content -->
	</div>
</div><!-- // # ultimiepopolari -->
<!-- // .module multi-promo -->
			</div><!-- // .item ipos-1 irpos-1 -->
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<div class="group   text-g-fs-universal-group-rhc-facebookmarketplace item-count-1  group-id-1225856967682">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">
	
	<div class="custom-html   ">
		<a href="https://twitter.com/CataniaC0M" class="twitter-follow-button" data-width="310px">Segui @CataniaC0M</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><br><br>
	</div><!-- // .custom-html -->
	<div class="custom-html   ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/calciocataniacom" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div><br><br><br>
	</div><!-- // .custom-html -->
			</div><!-- // .item ipos-1 irpos-1 -->
            
            		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<br /><br />
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
            <div class="item ipos-1 irpos-2">
            <div class="module foxsports-videos   collection">
				<div class="module-header">
								<h3 class="heading"><a href="http://www.calciocatania.com/foto/indexfox.php">Ultime Foto</a></h3>
				</div> <!-- // .module-header -->
			<div class="module-border">
				<div class="module-content">
					   <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/esultanza-marotta1.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Siracusa-2-1-354" title="Catania-Siracusa 2-1 " class=" ">Catania-Siracusa 2-1</a>
						</h4>
						<p class="video-date">
							07/Nov/2018						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Siracusa-2-1-354" title="Play Foto: Catania-Siracusa 2-1 "><strong>Play Video: Catania-Siracusa 2-1 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Siracusa-2-1-354">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/nr2_016.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Potenza-Catania-3-1-i-tifosi-353" title="Potenza-Catania 3-1, i tifosi " class=" ">Potenza-Catania 3-1, i tifosi</a>
						</h4>
						<p class="video-date">
							04/Nov/2018						</p>
						<a class="play-button" href="/foto/fotofox.php?Potenza-Catania-3-1-i-tifosi-353" title="Play Foto: Potenza-Catania 3-1, i tifosi "><strong>Play Video: Potenza-Catania 3-1, i tifosi </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Potenza-Catania-3-1-i-tifosi-353">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/gol-biagianti_002.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Potenza-Catania-3-1-352" title="Potenza-Catania 3-1 " class=" ">Potenza-Catania 3-1</a>
						</h4>
						<p class="video-date">
							03/Nov/2018						</p>
						<a class="play-button" href="/foto/fotofox.php?Potenza-Catania-3-1-352" title="Play Foto: Potenza-Catania 3-1 "><strong>Play Video: Potenza-Catania 3-1 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Potenza-Catania-3-1-352">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/nr2_9902.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Paganese-Catania-2-4-i-tifosi-351" title="Paganese-Catania 2-4, i tifosi " class=" ">Paganese-Catania 2-4, i tifosi</a>
						</h4>
						<p class="video-date">
							21/Oct/2018						</p>
						<a class="play-button" href="/foto/fotofox.php?Paganese-Catania-2-4-i-tifosi-351" title="Play Foto: Paganese-Catania 2-4, i tifosi "><strong>Play Video: Paganese-Catania 2-4, i tifosi </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Paganese-Catania-2-4-i-tifosi-351">
							<span> </span>
						</a>
					</div>
                    				
				</div> <!-- // .module-content -->
	
					<div class="module-footer">
	<ul class="more-links mpos-1 mrpos-1 tier-1">
			<li class="  ">
						<a class="  " href="http://www.calciocatania.com/foto/indexfox.php">Tutte le foto</a>
			</li>
	</ul> <!-- // .tier-1 -->
					</div> <!-- // .module-footer -->
			</div> <!-- // .module-border -->
		</div>
        </div>
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->

					</div> <!-- // #content-3 -->
					<div id="content-5">
					</div> <!-- // #content-5 -->
				</div> <!-- // #content -->
	<div id="footer">
		<div id="footer-ads">
		<div class="ad ad-leaderboard ">
			
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #footer-ads -->
		<div id="footer-content">
			<div id="footer-logo">
				<h1><a href="http://www.calciocatania.com">CALCIOCATANIACOM</a></h1>
			</div> <!-- // #footer-logo -->
			
				<!--div class="footer-nav">
							
<dl class=" ">
			<dt class="  first  "></dt>
					<dd class="first" ><a href="/">Chi Siamo</a></dd>
							<dd><a href="">Redazione</a></dd>				<dd><a href="">Pubblicizzati con noi</a></dd>		<dd><a href="http://www.calciocatania.com/ips2">Forum</a></dd>
					<dd class=" last   "><a href="http://www.calciocatania.com/guestbook/" >Muro dei tifosi</a></dd>
 <!--[if IE]></dl><dl><dd class="first"><a href="/">Sitemap</a></dd>
					<dd class=" last"><a href="/">RSS</a></dd>
</dl>

				</div><!-- // .footer-nav -->
			<div class="footer-legals">
					<p class="copyright">
						Copyright 2013-2018 CalcioCataniaCom.
					</p>
			</div> <!-- // .footer-legals -->
		</div> <!-- // #footer-content -->
		<div class="ad ad-footer ">
			
		</div><!-- // .ad .ad-footer -->
	</div>
    <div id="stats">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-261624-2', 'calciocatania.com');
  ga('send', 'pageview');

</script>
</div><!-- // # stats --><!-- // #footer -->

                
			</div> <!-- // #page -->
		</div> 
		<!-- // #wrapper -->
	</body>
	</html>
