	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="amphtml" href="http://www.calciocatania.com/articoli/amp_article.php?6477">
	            <link rel="canonical" href="http://www.calciocatania.com/articoli/articoli.php?6477" />

	<script type="text/javascript">  
  if (screen.width < 800) {    
    location.replace('http://www.calciocatania.com/articoli/amp_article.php?6477');
  }  
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			
<title>Racing Fondi-Catania 1-3: le pagelle dei rossazzurri | Approfondimenti |
			CALCIOCATANIA.COM</title>
            	<meta name="description" content="Le valutazioni riportate dai calciatori etnei al termine della gara del Purificato" /><meta name="keywords" content=" News, Calcio Catania, articoli" />
            <meta name="news_keywords" content="Calcio Catania, Racing Fondi, Pagelle, ">
           
            <!-- setting METATAG for facebook -->
			<meta property="og:type" content="article" />
           <meta property="og:url" content="http://www.calciocatania.com/articoli/articoli.php?6477" />
            <meta property="og:title" content="Racing Fondi-Catania 1-3: le pagelle dei rossazzurri" />
            <meta property="og:description" content="Le valutazioni riportate dai calciatori etnei al termine della gara del Purificato" />
				<meta property="og:site_name" content="CalcioCataniaCom" />
			 <meta property="og:image" content="https://c1.staticflickr.com/5/4540/27192043369_f6b13e1a0a_c.jpg" />
             <meta property="og:image:width" content="776" />
<meta property="og:image:height" content="435" />
			<meta property="fb:app_id" content="1245421225469555" />
            <!-- setting METATAG for TWITTER-->
            <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cataniaC0M" />
<meta name="twitter:title" content="Racing Fondi-Catania 1-3: le pagelle dei rossazzurri" />
<meta name="twitter:description" content="Le valutazioni riportate dai calciatori etnei al termine della gara del Purificato" />
<meta name="twitter:image" content="https://c1.staticflickr.com/5/4540/27192043369_f6b13e1a0a_c.jpg" />        

	<link rel='stylesheet' media='screen,projection' type='text/css' href='http://calciocatania.com/css3/skin.css' />

<script  type='text/javascript' src='http://calciocatania.com/css3/network-3rdpartylibs.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/base-modules.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/site-f.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/fs.min.js'></script>

	<link rel="shortcut icon" href="http://calciocatania.com/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="http://calciocatania.com/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.calciocatania.com/articoli/articoli.php?6477"
  },
  "headline": "Racing Fondi-Catania 1-3: le pagelle dei rossazzurri",
  "image": {
    "@type": "ImageObject",
    "url": "https://c1.staticflickr.com/5/4540/27192043369_f6b13e1a0a_c.jpg",
    "height": 776,
    "width": 435
  },
  "datePublished": "2017-12-23T18:46:17+01:00",
  "dateModified": "2017-12-23T19:27:47+01:00",
  "author": {
    "@type": "Person",
    "name": "Salvatore Giovanni Emanuele"
  },
   "publisher": {
    "@type": "Organization",
    "name": "CalcioCataniaCom",
    "logo": 
		{	 "@type": "ImageObject",
		"url": "http://calciocatania.com/css3/logoccomamp.png",
      "width": 485,
      "height": 128
    }
  },
  "description": "Le valutazioni riportate dai calciatori etnei al termine della gara del Purificato"
}
</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  }
})});
</script>
	</head>
	<body>
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1245421225469555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


        <div id="wrapper">
			<div id="page">
		<div class="ad ad-header ">
			
		</div><!-- // .ad .ad-header -->
	<div id="header">
		<div id="header-content">
			<div id="header-logo">
		  <img src="http://www.calciocatania.com/images/logocccom3.jpg"></div> <!-- // #header-logo -->
			
	
		</div> <!-- // #header-content -->
		<div id="header-ads">
		<div class="ad ad-leaderboard ">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalcioCataniaCom - 970x90 Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="2559324295"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #header-ads -->
	</div> <!-- // #header -->	<div id="nav">
		<ul id="nav-wrap">
				<li id="nav-level1">
							<ul class="nav-list tier-1">
				<li class="first homepage    first ">
							<a href="/">Home</a>
				</li>
				<li class="video     ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=4">News</a>
	</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=13">Interviste</a>
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=5">Allenamenti</a>
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=14">Approfondimenti</a>
	
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=2">Opinioni</a>
				</li>
                <li class="    ">
							<a href="http://www.calciocatania.com/articoli/index_giovanili.php">Giovanili</a>
				</li>
				<li class="last afl last">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=21">Speciale 70</a>
				</li>
				
	</ul> <!-- // .tier-1 -->

				</li> <!-- // #nav-level1 -->
		</ul><!-- // #nav-wrap -->
	</div><!-- // # nav -->	  <!-- // # nav -->

	<div id="content" class="content-1-top">
	  <div id="section-header">
						<div id="section-header-logo">
							<h1>Approfondimenti</h1>
				</div><!-- // #section-header-logo -->
										<div id="section-header-nav">
<dl class=" ">
			<dt class="  first last ">CalcioCataniaCom Nav</dt>
					<dd class="first"><a href="http://www.calciocatania.com/squadre/index.php">Serie C</a></dd><dd><a href="http://www.calciocatania.com/risultati/calendario.php">Calendario</a></dd>
					<dd ><a href="http://calciocatania.com/risultati/classifica.php">Classifica</a></dd>
                    <dd><a href="http://www.calciocatania.com/stagioni/indexfox.php">Stagioni</a></dd>
                    <dd ><a href="http://www.calciocatania.com/giocatori/index.php">Giocatori</a></dd>
					<dd><a href="http://www.calciocatania.com/foto/index.php">Galleria Foto</a></dd>
					<dd><a href="http://www.calciocatania.com/fotostory/index.php">Foto Storia</a></dd>
                    <dd class="last"><a href="http://www.calciocatania.com/guestbook" target="_blank">Muro</a></dd>					
</dl><!-- // .  -->
				</div><!-- // #section-header-nav--><!-- // #section-header-nav-->
		</div><!-- // #section-header -->
	
					<div id="story">

	<div class="story-header">
	<div class="story-headline">
	<h1 class="heading">
			Racing Fondi-Catania 1-3: le pagelle dei rossazzurri	</h1>
	</div>
	<!-- // .story-headline -->
	<div class="story-info">
	<ul>
					<li
						class="byline first ">
								di <a href="http://www.calciocatania.com/articoli/index.php?autore=4">Salvatore Giovanni Emanuele</a></li>
					<li
						class="source  ">
					
	       <a href="http://www.calciocatania.com/articoli/index.php?categoria=	14	">Approfondimenti</a>
					 </li>
					<li
						class="date-and-time  ">
						<span class="datestamp">23 Dec 2017 6:46</span>
					</li>
	</ul>
	</div>
	<!-- // .story-info >
		<div class="story-header-tools">
			<ul class="story-tools">
<li class="tw">
<div
  class="fb-like"
  data-share="false"
  data-width="150"
  data-show-faces="false">
</div>				</li>
               
			</ul>
		</div> <!-- // .story-header-tools -->
	</div>
	<!-- .story-header -->
	<div id="story-body" class="story-body  lead-media-large">
<div class="article-media article-media-large media-count-1 first-image-640w360h">
							<div
								class="image">
							<div class="image-frame image-640w360h"><img src="https://c1.staticflickr.com/5/4540/27192043369_f6b13e1a0a_c.jpg" alt=""  width="640"  height="360"  /></div>
							<!-- // .image-frame -->
								<p class="caption">
									<span class="caption-text">&nbsp;  </span>
									<span class="image-source"><em>Foto:</em>
									 CalcioCatania.com</span>    
								</p>
								<!-- // .caption -->
							</div>
		</div><!-- // .article-media -->
			<div class="story-intro">
			<p>Le valutazioni riportate dai calciatori etnei al termine della gara del Purificato</p>
			</div> <!-- // .story-intro -->

<div class="story-body">	<div style="float:left; padding-right: 6px ">	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CAlciocataniacom Interno 336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="2119634697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><b>PISSERI voto 6:</b> Inoperoso nel primo tempo, protetto dall’ermetico terzetto difensivo che annulla ogni sortita fondana, assiste alla grande prestazione dei suoi compagni di squadra senza sporcarsi i guantoni. Nella ripresa si fa notare in un paio di uscite alte. Graziato al 60’ da Corvia, non ha grosse responsabilità sul diagonale vincente di Galasso. <br/>
<br/>
<b>AYA voto 7:</b> In coppia con Tedeschi annulla Corvia, alla vigilia il pericolo numero uno per la retroguardia rossazzurra. Partita maschia e grintosa come al solito, l’italo-tunisino si conferma in un buon stato di forma. Provvidenziale, al 79’, quando ribatte un tiro a botta sicura di Vasco. <br/>
<br/>
<b>TEDESCHI voto 7:</b> Dirige e coordina con precisione il terzetto arretrato degli etnei, risultando puntuale negli anticipi e nella fase di impostazione.<br/>
<br/>
<b>MARCHESE voto 6,5: </b> Così come avvenuto lo scorso 23 gennaio, giorno dell’ennesimo  ‘debutto’ in rossazzurro, e anche nella gara di andata, Giovannino viene schierato a Fondi come terzo centrale difensivo, stavolta non per scelta tecnica ma per via dell’assenza forzata di Bogdan.  Nel primo tempo, tra i tre dietro, è quello che soffre un po’ di più.  Eccessivo il giallo rimediato per un intervento deciso (ma sul pallone) su Nolè. <br/>
<br/>
<b>SEMENZATO  voto 6:</b> Dirottato sulla fascia sinistra, per via dell’emergenza, l’ex Pordenone disputa una partita accorta e di sostanza. Sua, dopo dieci minuti, la prima occasione da rete degli etnei, con un tiro sporco da due passi che si stampa sul palo. In avvio di ripresa sfiora il 3-0 ma Elezaj gli dice di no. Nella ripresa cala un po’, concedendo qualche metro di campo di troppo (e cross) a Galasso. <br/>
<br/>
<b>FORNITO voto 6,5: </b> Dopo Rende altra chance da titolare per il centrocampista silano. Occasione sfruttata alla grande, con il gol che spezza l’equilibrio al 17’ e che mette la partita in discesa. Il Fondi gli porta bene: seconda rete in rossazzurro (la prima in questa stagione) dopo quella siglata all’allora Unicusano nella scorsa stagione. <br/>
<br/>
<i>dal 67’</i> <b>CACCETTA voto 6: </b> Così come avvenuto a Rende sette giorni fa parte dalla panchina ed entra a partita in corso quando ormai il risultato è acquisito. Una mezzoretta scarsa di sostanza ed esperienza. <br/>
<br/>
<b>BIAGIANTI voto 6,5: </b> Al rientro dal primo minuto il capitano rossazzurro mette in campo tutto il suo cuore. Fondamentali un paio di ripiegamenti difensivi nel primo tempo, uno dei quali, al minuto 44, quando disinnesca un pallone che stava per arrivare a Corvia.  Diffidato, rimedia un giallo ‘d’esperienza’ per perdita di tempo con il risultato già in ghiaccio. Con la Casertana non ci sarà, ma con il Lecce, dopo la sosta, sì. <br/>
<br/>
<i>dal 67’</i> <b>BUCOLO voto 5,5:</b> In campo nella seconda parte di gara per far ‘respirare’ Biagianti, il buon Saro dà il solito contributo alla causa. In occasione della rete del Racing Fondi si lascia sorprendere dall’inserimento vincente di Galasso. <br/>
<br/>
<b>MAZZARANI voto 6,5: </b> Nel primo tempo distribuisce qualità a iosa. Suo l’assist per Fornito per il gol che sblocca la gara. Intelligentissimo in occasione della rete del raddoppio, quando lascia a Curiale l’ultima stoccata. Sfiora il 3-0 con una rasoiata sventata da Elezaj. Nella ripresa, così come tutto il Catania, cala i giri del motore, mantenendo comunque la posizione in mediana. Esce claudicante al 90’.<br/>
<i>dall’89’</i><b>LOVRIC s.v.</b> <br/>
<br/>
<b>ESPOSITO voto 7,5: </b> Al momento della lettura della distinta è suo il nome a sorpresa. Schierato sull’out mancino per necessita, il buon Mirko sfodera una prestazione gagliarda, tutta corsa e volontà. Nel primo tempo è una spina nel fianco del Racing Fondi, dalla sua zona di campo nascono i due gol degli etnei. Splendida l’apertura con la quale avvia la rete del 2-0. Unico neo di una prestazione ampiamente positiva è la palla ciccata, al 60’, che diviene un assist non sfruttato da Corvia. Finisce coi crampi. Gladiatore. <br/>
<br/>
<b>CURIALE voto 7,5:</b> Ancora una prestazione convincente per il numero 11 rossazzurro. Nel primo tempo è cinico e spietato: un tiro e un gol, il numero 9 in campionato che lo proietta temporaneamente in vetta alla classifica dei bomber del girone C in coabitazione con Saraniti della Virtus Francavilla. Nella ripresa indossa i panni dell’uomo assist: prima per Semenzato, poi per Ripa, con l’ex Stabia che non sbaglia. Preziosissimo. <br/>
<br/>
<i>dal 74’</i><b>CORREIA voto 5:</b> In campo per una ventina di minuti non riesce a graffiare così come ci si attenderebbe. All’ottantesimo cincischia sul pallone vanificando una buona occasione e avviando il contropiede che porta alla rete del Fondi. Con il mercato ormai alle porte la sua posizione è tutt’altro che salda. <br/>
<br/>
<b>RIPA voto 7,5:</b> Dopo la doppietta (e l’assist) di Rende il numero 29 rossazzurro si è confermato anche a Fondi. Un gol, il quarto in campionato (terzo consecutivo) e soprattutto una prestazione a servizio della squadra. Lotta, partecipa all’azione, fa salire e respirare la squadra, conquista delle punizioni importanti spezzando il ritmo della gara quando serve (al Catania). L’intesa con Curiale, con il 3-5-2, con la squadra e con il gol cresce in modo evidente. Un attaccante ritrovato. <br/>
<br/>
<b>CRISTIANO LUCARELLI voto 7,5: </b> Privo di Blondett, Di Grazia, Lodi, Russotto e Rossetti e con Bogdan relegato in panchina perché non al meglio delle condizioni, mister Lucarelli è costretto a fare di necessità virtù, collocando Marchese nel terzetto difensivo ed inserendo Esposito a destra e Semenzato sull’out mancino. Ne viene fuori un primo tempo giocato ad alti livelli, con il Catania padrone del campo, aggressivo, determinato e spietato davanti alla porta avversaria. Nel secondo tempo, complice il doppio vantaggio e il campo un po’ pesante, i suoi calano un po’ concedendo campo agli avversari.  Lì dove Trapani e Lecce avevano perso punti – tre i granata, due i salentini – il suo Catania ha conquistato tre punti pesantissimi che proiettano l’Elefante momentaneamente al primo posto, in coabitazione proprio con il Lecce. <br/>
<br/>
<b>RACING FONDI voto 5,5: </b> Lo spauracchio fondano, reso tale dai numeri ottenuti nelle ultime giornate di campionato, si sgretola sotto i colpi dello schiacciasassi catanese. A tre mesi esatti dall’ultima sconfitta casalinga – era il 23 settembre, si giocava contro la Reggina (1-0 per i calabresi) – il “Purificato” cade nuovamente senza ‘se’ e senza ‘ma’ al cospetto di un Catania in emergenza ma nettamente superiore all’esperta formazione di casa. Nell’economia della partita pesa come un macigno l’erroraccio del bomber Corvia (bomber annullato dalla coppia centrale etnea) sul 2-0. Da annotare il nome del ‘baby’  Alessandro Quaini, regista classe 1998, destinato a categorie superiori. <br/>
 <br/>
<b>ARBITRO ROBILOTTA voto 6: </b> Direzione di gara senza infamia e senza lode quella condotta dal fischietto di Sala Consilina. Agevolato dalla correttezza delle due squadre in campo sbaglio poco o niente. Da rivedere l’ammonizione a Marchese, un po’ eccessiva. <br/>
<br /><br /></div>
	
<hr />
<div class="fb-comments" data-href="http://www.calciocatania.com/articoli/articoli.php?6477" data-width="640" data-order-by="time" data-numposts="5"></div>
	</div><!-- // .story-body -->
   
   
   <!-- STORY FOOTER -->
    <div class="story-footer">
		<div class="story-footer-adsense">
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Ads by Google</h3>
				</div><br />
				<div class="module-border">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalcioCataniaCom interno articoli bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="6554472297"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
			</div>
		</div>
        
		<div class="story-footer-tools">
			
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Condividi l'articolo</h3>
				</div>
				<div class="module-border">
					<div
  class="fb-like"
  data-share="true"
  data-width="300"
  data-show-faces="true">
</div>			
					
				</div>
			</div>
		</div> 
		<!-- // .story-footer-tools -->
	</div> <!-- // .story-footer -->
    <div style="margin-bottom:20px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Calciocataniacom corrispondenza -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="3735968690"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

					</div> <!-- // #story -->
						<div id="content-3">
	
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">

	<div class="module foxsports-mostrecent tabbed">
	<div class="module-header">
		<h3 class="heading">Ultime e Popolari</h3>
	</div><!-- // .module-header -->
	<div class="module-border">
		<div class="module-controls">
			<ul class="tab-set js-tab-set">
							<li class="tab js-tab js-active-tab"><a href="#" class="active-tab"><span class="tab-left-bg"></span>Ultime<span class="tab-right-bg"></span></a></li>
							<li class="tab js-tab"><a href="#"><span class="tab-left-bg"></span>Popolari<span class="tab-right-bg"></span></a></li>
			</ul>
		</div>
		<div class="module-content">
				<div
					class="content-item tab-content js-tab-content js-active-content"
					style="display: block;">
		<ul>
 
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">18:46</div>
	<a href="/articoli/articoli.php?Racing-Fondi-Catania-1-3-le-pagelle-dei-rossazzurri-6477" >Racing Fondi-Catania 1-3: le pagelle dei rossazzurri</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">18:33</div>
	<a href="/articoli/articoli.php?Racing-Fondi-Catania-1-3-le-dichiarazioni-dei-protagonisti-6480" >Racing Fondi-Catania 1-3: le dichiarazioni dei protagonisti</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">18:32</div>
	<a href="/articoli/articoli.php?Lucarelli-andquot-Se-giochiamo-cosi-possiamo-battere-chiunqueandquot-6479" >Lucarelli: &quot;Se giochiamo così possiamo battere chiunque&quot;</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">10:46</div>
	<a href="/articoli/brevi.php?Racing-Fondi-i-convocati-anti-Catania-3905" >Racing Fondi: i convocati anti-Catania</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">18:14</div>
	<a href="/articoli/brevi.php?Catania-amichevole-internazionale-con-il-Sion-3904" >Catania, amichevole internazionale con il Sion</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">17:13</div>
	<a href="/articoli/brevi.php?Catania-i-convocati-per-la-gara-con-il-Racing-Fondi-3902" >Catania: i convocati per la gara con il Racing Fondi</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">20:24</div>
	<a href="/articoli/brevi.php?Catania-Di-Grazia-Bogdan-e-Manneh-a-parte-3901" >Catania: Di Grazia, Bogdan e Manneh a parte</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">18:18</div>
	<a href="/articoli/brevi.php?Luka-Bogdan-giovedi-pomeriggio-in-sala-stampa-3900" >Luka Bogdan: giovedì pomeriggio in sala stampa</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:18</div>
	<a href="/articoli/brevi.php?Racing-Fondi-Catania-arbitra-Robilotta-di-Sala-Consilina-3899" >Racing Fondi-Catania: arbitra Robilotta di Sala Consilina</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:32</div>
	<a href="/articoli/brevi.php?Catania-marcatori-Curiale-sale-a-8-Ripa-a-3-3898" >Catania, marcatori: Curiale sale a 8, Ripa a 3</a>
</li>
		</ul>
				</div><!-- // .content-item -->
				<div
					class="content-item tab-content js-tab-content js-inactive-content"
					style="display: none;">			<div class="module most-popular js-tabbed js-ready    id1226556868199">
				<div class="module-header">
					<h3 class="heading">Popolari</h3>
				</div><!-- // .module-header -->
				<div class="module-content">
					<ol>	
							<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?70CATANIA-le-tappe-del-nostro-viaggio-5696">#70CATANIA: le tappe del nostro viaggio</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Patatra...pani-6435">Patatra...pani!</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Mercato-priorita-mezzala-e-possibile-soluzione-interna-in-attacco-6457">Mercato: priorità mezzala e possibile soluzione interna in attacco</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Trapani-Catania-probabili-formazioni-6428">Trapani-Catania: probabili formazioni</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Trapani-Catania-2-0-le-pagelle-rossazzurre-6433">Trapani-Catania 2-0: le pagelle rossazzurre</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-Matera-doppia-vittoria-Under-17-sola-al-comando-6436">Catania-Matera, doppia vittoria: Under 17 sola al comando</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-Femminile-domenica-a-Torre-del-Grifo-finalmente-casa-6459">Catania Femminile domenica a Torre del Grifo, finalmente casa!</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Lucarelli-andquot-Abbiamo-giocato-con-il-4-3-3.-Episodi-decisivi-noi-poco-ciniciandquot-6431">Lucarelli: &quot;Abbiamo giocato con il 4-3-3. Episodi decisivi, noi poco cinici&quot;</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-quando-il-girone-d-andata-e-da-promozione-6474">Catania, quando il girone d'andata è da promozione</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Trapani-Catania-2-0-il-derby-e-granata-etnei-agganciati-in-classifica-6432">Trapani-Catania 2-0: il derby è granata, etnei agganciati in classifica</a>
								</li>
                                
						
					  					</ol>
				</div><!-- // .module-content -->
			</div><!-- // .content-module .most-popular .  -->
				</div><!-- // .content-item -->
		</div><!-- // .module-content -->
	</div>
</div><!-- // # ultimiepopolari -->
<!-- // .module multi-promo -->
			</div><!-- // .item ipos-1 irpos-1 -->
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<div class="group   text-g-fs-universal-group-rhc-facebookmarketplace item-count-1  group-id-1225856967682">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">
	
	<div class="custom-html   ">
		<a href="https://twitter.com/CataniaC0M" class="twitter-follow-button" data-width="310px">Segui @CataniaC0M</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><br><br>
	</div><!-- // .custom-html -->
	<div class="custom-html   ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/calciocataniacom" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div><br><br><br>
	</div><!-- // .custom-html -->
			</div><!-- // .item ipos-1 irpos-1 -->
            
            		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<br /><br />
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
            <div class="item ipos-1 irpos-2">
            <div class="module foxsports-videos   collection">
				<div class="module-header">
								<h3 class="heading"><a href="http://www.calciocatania.com/foto/indexfox.php">Ultime Foto</a></h3>
				</div> <!-- // .module-header -->
			<div class="module-border">
				<div class="module-content">
					   <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/nr1_4691.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Rende-Catania-0-3-298" title="Rende-Catania 0-3 " class=" ">Rende-Catania 0-3</a>
						</h4>
						<p class="video-date">
							17/Dec/2017						</p>
						<a class="play-button" href="/foto/fotofox.php?Rende-Catania-0-3-298" title="Play Foto: Rende-Catania 0-3 "><strong>Play Video: Rende-Catania 0-3 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Rende-Catania-0-3-298">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/nr1_3850.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Matera-1-1-i-tifosi-297" title="Catania-Matera 1-1, i tifosi " class=" ">Catania-Matera 1-1, i tifosi</a>
						</h4>
						<p class="video-date">
							11/Dec/2017						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Matera-1-1-i-tifosi-297" title="Play Foto: Catania-Matera 1-1, i tifosi "><strong>Play Video: Catania-Matera 1-1, i tifosi </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Matera-1-1-i-tifosi-297">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/nr1_4086.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Matera-1-1-296" title="Catania-Matera 1-1 " class=" ">Catania-Matera 1-1</a>
						</h4>
						<p class="video-date">
							10/Dec/2017						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Matera-1-1-296" title="Play Foto: Catania-Matera 1-1 "><strong>Play Video: Catania-Matera 1-1 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Matera-1-1-296">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/nr1_2915.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Trapani-Catania-2-0-i-tifosi-295" title="Trapani-Catania 2-0, i tifosi " class=" ">Trapani-Catania 2-0, i tifosi</a>
						</h4>
						<p class="video-date">
							03/Dec/2017						</p>
						<a class="play-button" href="/foto/fotofox.php?Trapani-Catania-2-0-i-tifosi-295" title="Play Foto: Trapani-Catania 2-0, i tifosi "><strong>Play Video: Trapani-Catania 2-0, i tifosi </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Trapani-Catania-2-0-i-tifosi-295">
							<span> </span>
						</a>
					</div>
                    				
				</div> <!-- // .module-content -->
	
					<div class="module-footer">
	<ul class="more-links mpos-1 mrpos-1 tier-1">
			<li class="  ">
						<a class="  " href="http://www.calciocatania.com/foto/indexfox.php">Tutte le foto</a>
			</li>
	</ul> <!-- // .tier-1 -->
					</div> <!-- // .module-footer -->
			</div> <!-- // .module-border -->
		</div>
        </div>
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->

					</div> <!-- // #content-3 -->
					<div id="content-5">
					</div> <!-- // #content-5 -->
				</div> <!-- // #content -->
	<div id="footer">
		<div id="footer-ads">
		<div class="ad ad-leaderboard ">
			
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #footer-ads -->
		<div id="footer-content">
			<div id="footer-logo">
				<h1><a href="http://www.calciocatania.com">CALCIOCATANIACOM</a></h1>
			</div> <!-- // #footer-logo -->
			
				<!--div class="footer-nav">
							
<dl class=" ">
			<dt class="  first  "></dt>
					<dd class="first" ><a href="/">Chi Siamo</a></dd>
							<dd><a href="">Redazione</a></dd>				<dd><a href="">Pubblicizzati con noi</a></dd>		<dd><a href="http://www.calciocatania.com/ips2">Forum</a></dd>
					<dd class=" last   "><a href="http://www.calciocatania.com/guestbook/" >Muro dei tifosi</a></dd>
 <!--[if IE]></dl><dl><dd class="first"><a href="/">Sitemap</a></dd>
					<dd class=" last"><a href="/">RSS</a></dd>
</dl>

				</div><!-- // .footer-nav -->
			<div class="footer-legals">
					<p class="copyright">
						Copyright 2013-2018 CalcioCataniaCom.
					</p>
			</div> <!-- // .footer-legals -->
		</div> <!-- // #footer-content -->
		<div class="ad ad-footer ">
			
		</div><!-- // .ad .ad-footer -->
	</div>
    <div id="stats">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-261624-2', 'calciocatania.com');
  ga('send', 'pageview');

</script>
</div><!-- // # stats --><!-- // #footer -->

                
			</div> <!-- // #page -->
		</div> 
		<!-- // #wrapper -->
	</body>
	</html>
