	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="amphtml" href="http://www.calciocatania.com/articoli/amp_article.php?7739">
	            <link rel="canonical" href="http://www.calciocatania.com/articoli/articoli.php?7739" />

	<script type="text/javascript">  
  if (screen.width < 800) {    
    location.replace('http://www.calciocatania.com/articoli/amp_article.php?7739');
  }  
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			
<title>Venezia-Catania 2-1: rossazzurri eliminati dalla Coppa Italia | Catania News |
			CALCIOCATANIA.COM</title>
            	<meta name="description" content="Nonostante la sconfitta buona la prova dei rossazzurri di mister Camplone. " /><meta name="keywords" content=" News, Calcio Catania, articoli" />
            <meta name="news_keywords" content="Calcio Catania, Venezia, Coppa Italia">
           
            <!-- setting METATAG for facebook -->
			<meta property="og:type" content="article" />
           <meta property="og:url" content="http://www.calciocatania.com/articoli/articoli.php?7739" />
            <meta property="og:title" content="Venezia-Catania 2-1: rossazzurri eliminati dalla Coppa Italia" />
            <meta property="og:description" content="Nonostante la sconfitta buona la prova dei rossazzurri di mister Camplone. " />
				<meta property="og:site_name" content="CalcioCataniaCom" />
			 <meta property="og:image" content="https://live.staticflickr.com/65535/48457408017_fe3d3dcb47_c.jpg" />
             <meta property="og:image:width" content="776" />
<meta property="og:image:height" content="435" />
			<meta property="fb:app_id" content="1245421225469555" />
            <!-- setting METATAG for TWITTER-->
            <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cataniaC0M" />
<meta name="twitter:title" content="Venezia-Catania 2-1: rossazzurri eliminati dalla Coppa Italia" />
<meta name="twitter:description" content="Nonostante la sconfitta buona la prova dei rossazzurri di mister Camplone. " />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/48457408017_fe3d3dcb47_c.jpg" />        

	<link rel='stylesheet' media='screen,projection' type='text/css' href='http://calciocatania.com/css3/skin.css' />

<script  type='text/javascript' src='http://calciocatania.com/css3/network-3rdpartylibs.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/base-modules.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/site-f.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/fs.min.js'></script>

	<link rel="shortcut icon" href="http://calciocatania.com/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="http://calciocatania.com/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.calciocatania.com/articoli/articoli.php?7739"
  },
  "headline": "Venezia-Catania 2-1: rossazzurri eliminati dalla Coppa Italia",
  "image": {
    "@type": "ImageObject",
    "url": "https://live.staticflickr.com/65535/48457408017_fe3d3dcb47_c.jpg",
    "height": 776,
    "width": 435
  },
  "datePublished": "2019-08-11T18:29:57+02:00",
  "dateModified": "2019-08-11T20:57:22+02:00",
  "author": {
    "@type": "Person",
    "name": "Redazione"
  },
   "publisher": {
    "@type": "Organization",
    "name": "CalcioCataniaCom",
    "logo": 
		{	 "@type": "ImageObject",
		"url": "http://calciocatania.com/css3/logoccomamp.png",
      "width": 485,
      "height": 128
    }
  },
  "description": "Nonostante la sconfitta buona la prova dei rossazzurri di mister Camplone. "
}
</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  }
})});
</script>
	</head>
	<body>
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1245421225469555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


        <div id="wrapper">
			<div id="page">
		<div class="ad ad-header ">
			
		</div><!-- // .ad .ad-header -->
	<div id="header">
		<div id="header-content">
			<div id="header-logo">
		  <img src="http://www.calciocatania.com/images/logocccom3.jpg"></div> <!-- // #header-logo -->
			
	
		</div> <!-- // #header-content -->
		<div id="header-ads">
		<div class="ad ad-leaderboard ">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalcioCataniaCom - 970x90 Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="2559324295"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #header-ads -->
	</div> <!-- // #header -->	<div id="nav">
		<ul id="nav-wrap">
				<li id="nav-level1">
							<ul class="nav-list tier-1">
				<li class="first homepage    first ">
							<a href="/">Home</a>
				</li>
				<li class="video     ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=4">News</a>
	</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=13">Interviste</a>
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=5">Allenamenti</a>
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=14">Approfondimenti</a>
	
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=2">Opinioni</a>
				</li>
                <li class="    ">
							<a href="http://www.calciocatania.com/articoli/index_giovanili.php">Giovanili</a>
				</li>
				<li class="last afl last">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=21">Speciale 70</a>
				</li>
				
	</ul> <!-- // .tier-1 -->

				</li> <!-- // #nav-level1 -->
		</ul><!-- // #nav-wrap -->
	</div><!-- // # nav -->	  <!-- // # nav -->

	<div id="content" class="content-1-top">
	  <div id="section-header">
						<div id="section-header-logo">
							<h1>Catania News</h1>
				</div><!-- // #section-header-logo -->
										<div id="section-header-nav">
<dl class=" ">
			<dt class="  first last ">CalcioCataniaCom Nav</dt>
					<dd class="first"><a href="http://www.calciocatania.com/squadre/index.php">Serie C</a></dd><dd><a href="http://www.calciocatania.com/risultati/calendario.php">Calendario</a></dd>
					<dd ><a href="http://calciocatania.com/risultati/classifica.php">Classifica</a></dd>
                    <dd><a href="http://www.calciocatania.com/stagioni/indexfox.php">Stagioni</a></dd>
                    <dd ><a href="http://www.calciocatania.com/giocatori/index.php">Giocatori</a></dd>
					<dd><a href="http://www.calciocatania.com/foto/index.php">Galleria Foto</a></dd>
					<dd><a href="http://www.calciocatania.com/fotostory/index.php">Foto Storia</a></dd>
                    <dd class="last"><a href="http://www.calciocatania.com/guestbook" target="_blank">Muro</a></dd>					
</dl><!-- // .  -->
				</div><!-- // #section-header-nav--><!-- // #section-header-nav-->
		</div><!-- // #section-header -->
	
					<div id="story">

	<div class="story-header">
	<div class="story-headline">
	<h1 class="heading">
			Venezia-Catania 2-1: rossazzurri eliminati dalla Coppa Italia	</h1>
	</div>
	<!-- // .story-headline -->
	<div class="story-info">
	<ul>
					<li
						class="byline first ">
								di <a href="http://www.calciocatania.com/articoli/index.php?autore=12">Redazione</a></li>
					<li
						class="source  ">
					
	       <a href="http://www.calciocatania.com/articoli/index.php?categoria=	4	">Catania News</a>
					 </li>
					<li
						class="date-and-time  ">
						<span class="datestamp">11 Aug 2019 6:29</span>
					</li>
	</ul>
	</div>
	<!-- // .story-info >
		<div class="story-header-tools">
			<ul class="story-tools">
<li class="tw">
<div
  class="fb-like"
  data-share="false"
  data-width="150"
  data-show-faces="false">
</div>				</li>
               
			</ul>
		</div> <!-- // .story-header-tools -->
	</div>
	<!-- .story-header -->
	<div id="story-body" class="story-body  lead-media-large">
<div class="article-media article-media-large media-count-1 first-image-640w360h">
							<div
								class="image">
							<div class="image-frame image-640w360h"><img src="https://live.staticflickr.com/65535/48457408017_fe3d3dcb47_c.jpg" alt="Vincenzino Sarno, in campo dal primo minuto"  width="640"  height="360"  /></div>
							<!-- // .image-frame -->
								<p class="caption">
									<span class="caption-text">Vincenzino Sarno, in campo dal primo minuto&nbsp;  </span>
									<span class="image-source"><em>Foto:</em>
									 Nino Russo</span>    
								</p>
								<!-- // .caption -->
							</div>
		</div><!-- // .article-media -->
			<div class="story-intro">
			<p>Nonostante la sconfitta buona la prova dei rossazzurri di mister Camplone. </p>
			</div> <!-- // .story-intro -->

<div class="story-body">	<div style="float:left; padding-right: 6px ">	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CAlciocataniacom Interno 336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="2119634697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><b>Gara secca</b><br/>
Secondo appuntamento ufficiale della stagione per il Catania. Rossazzurri di mister Andrea Camplone in campo al "Pier Luigi Penzo" di Venezia per la gara valida per il secondo turno eliminatorio della Coppa Italia maggiore. La vincente della partita (secca, così come lo è stato il turno precedente con il Fanfulla) affronterà il Parma, nel match in programma al "Tardini" il prossimo 18 Agosto.<br/>
<br/>
In casa lagunare mister Alessio Dionisi, al debutto ufficiale sulla panchina arancioneroverde, sarà privo di diverso elementi, su tutti l'ex portiere del Palermo Pomini e Giuseppe Caccavallo, passato in rossazzurro dal gennaio al giugno 2018, reduce da una brillantissima stagione a Carrara conclusa con 15 reti. <br/>
<br/>
Nel Catania prima chiamata stagionale in vista di una gara ufficiale per Furlan, Pinto, Dall'Oglio, Mazzarani, Welbeck, Catania e Di Molfetta, prima convocazione in occasione di un match professionistico per il portiere dell'Under 17 Salvatore Della Valle, classe 2003. Tra i rossazzurri, già in Veneto da stasera, confermato anche Kevin Biondi, autore di un ottimo esordio con il Fanfulla. Non convocati gli ultimi arrivi Mbendé e Saporetti, oltre a Noce, Biagianti, Rizzo, Angiulli, Barisic, Liguori e Rossetti. Recuperato Sarno che aveva saltato l'amichevole di venerdì.<br/>
<br/>
<b>Tabellino</b><br/>
VENEZIA (4-3-1-2): Lezzerni; Fiordaliso, Modolo, Cremonesi, Felicioli; Maleh (37' st Ceccaroni), Vacca (32' pt Fiordilino), Zuculini (26' st St. Clair); Aramu; Bocalon, Capello. A disp.: Bertinato, Lakicevic, Soldati, De Marino, Ceccaroni, Casale, Fiordilino, Gavioli, Strechie, St. Clair, Senesi, Pimenta. All: Dionisi<br/>
<br/>
CATANIA (4-3-3): Furlan; Calapai, Silvestri, Esposito, Pinto; Dall'Oglio (9' st Mazzarani), Lodi, Llama (28' st Bucolo); Sarno, Curiale (34' st Di Piazza), Di Molfetta. A disp.: Della Valle, Biondi, Marchese, Bucolo, Welbeck, Mazzarani, Catania, Di Piazza, Brodic. All: Camplone<br/>
<br/>
ARBITRO: Piero Giacomelli di Trieste<br/>
<br/>
ASSISTENTI: Galetto di Rovigo e Baccini di Conegliano<br/>
<br/>
IV° UOMO: Perenzoni di Rovereto<br/>
<br/>
RETI: Zuculini al 3' pt, Silvestri al 42' pt; Aramu al 12' st<br/>
<br/>
AMMONITI: Dall'Oglio, Maleh<br/>
<br/>
ESPULSI: -<br/>
<br/>
RECUPERO: 3' pt; 3' st<br/>
<br/>
SPETTATORI :1809 (di cui 102 di fede catanese)<br/>
<br/>
<b>Cronaca</b><br/>
Nel Venezia mister Alessio Dionisi, all'esordio sulla panchina  arancioneroverde, deve fare a meno di Pomini e dell'ex rossazzurro Caccavallo. In campo, nel 4-3-1-2 di partenza, anche Antonio Vacca, centrocampista accostato al Catania in sede di calciomercato. Nel 4-3-3 iniziale scelto da mister Andrea Camplone spazio a quattro esordienti, uno per reparto: Furlan in porta; Pinto sull'esterno sinistro della difesa; Dall'Oglio in mediana; Di Molfetta in avanti.<br/>
<br/>
<b>Primo tempo</b><br/>
Catania subito pericoloso, dopo appena 2 minuti, proprio con l'ex piacentino imbeccato da Dall'Oglio. Il numero 9 rossazzurro, involatosi verso la porta lagunare, è anticipato dalla pronta uscita coi piedi di Lezzerini. <b>Sul ribaltamento di fronte Venezia subito in vantaggio con Zuculini: l'argentino è lestissimo a sfruttare al volo l'imbeccata di Felicioli. Dopo tre minuti Venezia 1, Catania 0</b>. A cavallo del quarto d'ora di gioca doppia conclusione del Venezia con Zuculini prima e Maleh poi: entrambi i tiri non inquadrano la porta etnea. Al 17' velenoso tiro-cross di Calapai respinto dal portiere veneto. Risposta veneziana con Bocalon, al 19', che trova la pronta risposta di Furlan. Al 25' primo cartellino giallo del match sventolato a Dall'Oglio, colpevole di un fallo tattico.  Al 29' Venezia vicino al 2 a 0 con Capello: l'attaccante veneto è però bloccato da Furlan. Al minuto 32 primo cambio della gara: nel Venezia fuori Vacca, dentro Fiordilino. Al 36' Catania vicinissimo al pareggio con Sarno: azione corale dei rossazzurri, assist di Lodi per l'attaccante di Secondigliano, parata a mano aperta di Lezzerini in calcio d'angolo. Al 41' Catania ancora vicino al gol: sinistro violento di Pinto deviato ancora in angolo dal portiere arancioneroverde. <b>Il gol è nell'aria e arriva puntuale dagli sviluppi del successivo corner: cross di Ciccio Lodi, colpo di testa vincente di Tommaso Silvestri. Venezia 1, Catania 1</b>. Per il difensore rossazzurro si tratta del terzo gol in maglia etnea, il secondo in Coppa Italia dopo quello segnato all'Hellas Verona nella scorsa stagione. Un minuto più tardi secondo giallo della gara, a rimediarlo il veneto Maleh. Decretati tre minuti di recupero. Squadre negli spogliatoi sul punteggio di 1 a 1. <br/>
<br/>
<b>Secondo tempo</b><br/>
Squadre in campo per la seconda parte della gara con gli stessi effettivi che hanno concluso la prima frazione di gioco. Primo squillo del secondo tempo targato Venezia, con Bocalon che ci prova senza fortuna dopo appena 3 minuti. Due minuti più tardi Venezia ancora in avanti con Aramu: la conclusione dell'ex Trapani è deviata in corner da Furlan. All'8' ci prova il Catania con Curiale: la conclusione dell'italo-tedesco non ha fortuna. Al 9' primo cambio nel Catania: fuori Dall'Oglio, dentro Mazzarani. <b>Al dodicesimo Venezia nuovamente in vantaggio con uno splendido calcio di punizione diretto di Aramu che non lascia scampo a Furlan. Venezia 2, Catania 1</b>. Subito lo svantaggio il Catania non demorde. Al 17', dagli sviluppi di un corner battuto dal solito Lodi, destro di prima intenzione di Calapai con il pallone che sorvola di poco la traversa. Tre minuti più tardi ancora Catania pericoloso: tiro-cross di Di Molfetta sul quale Curiale non arriva di un soffio. Al 25' Catania vicinissimo al pareggio con Di Molfetta: la conclusione dell'ex Piacenza finisce sulla traversa. Al 26' seconda sostituzione nei padroni di casa: fuori Zuculini, autore del primo gol veneto, dentro St. Clair. Un minuto dopo Aramu dalla distanza sfiora la terza rete. Al 28' secondo cambio per mister Camplone: fuori Llama, dentro Bucolo. Alla mezzora clamoroso errore di Bocalon a tu per tu con Furlan: la conclusione dell'ex Salernitana finisce alta. Al 32' Catania vicinissimo al 2-2 con un colpo di testa di Curiale deviato in corner da Lezzerini.  Minuto 34 terzo ed ultimo cambio per i siciliani: fuori Curiale, dentro Di Piazza. Terzo ed ultimo cambio anche per i padroni di casa: al 37' fuori il centrocampista Maleh, dentro il difensore Ceccaroni. Ci provano ancora i rossazzurri, al 41', con Silvestri che non riesce a trovare la porta e la possibile doppietta. Dopo tre minuti di recupero l'arbitro giuliano Giacomelli sancisce la fine delle ostilità e l'eliminazione del Catania dalla manifestazione. Passa il Venezia di Dionisi che affronterà domenica prossima il Parma al "Tardini". Nonostante la sconfitta, e il viaggio in treno, ottima la prestazione sfoderata dai rossazzurri di mister Camplone, con palla a terra e verticalizzazioni sulle fasce, con Pinto, Calapai e Di Molfetta molto mobili e ficcanti. Prossimo impegno ufficiale per gli etnei la trasferta di Avellino, in programma domenica 25 Agosto, valevole per la prima giornata del campionato di Serie C. <br/>
<br/>
<br/>
<br /><br /></div>
	
<hr />
<div class="fb-comments" data-href="http://www.calciocatania.com/articoli/articoli.php?7739" data-width="640" data-order-by="time" data-numposts="5"></div>
	</div><!-- // .story-body -->
   
   
   <!-- STORY FOOTER -->
    <div class="story-footer">
		<div class="story-footer-adsense">
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Ads by Google</h3>
				</div><br />
				<div class="module-border">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalcioCataniaCom interno articoli bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="6554472297"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
			</div>
		</div>
        
		<div class="story-footer-tools">
			
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Condividi l'articolo</h3>
				</div>
				<div class="module-border">
					<div
  class="fb-like"
  data-share="true"
  data-width="300"
  data-show-faces="true">
</div>			
					
				</div>
			</div>
		</div> 
		<!-- // .story-footer-tools -->
	</div> <!-- // .story-footer -->
    <div style="margin-bottom:20px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Calciocataniacom corrispondenza -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="3735968690"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

					</div> <!-- // #story -->
						<div id="content-3">
	
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">

	<div class="module foxsports-mostrecent tabbed">
	<div class="module-header">
		<h3 class="heading">Ultime e Popolari</h3>
	</div><!-- // .module-header -->
	<div class="module-border">
		<div class="module-controls">
			<ul class="tab-set js-tab-set">
							<li class="tab js-tab js-active-tab"><a href="#" class="active-tab"><span class="tab-left-bg"></span>Ultime<span class="tab-right-bg"></span></a></li>
							<li class="tab js-tab"><a href="#"><span class="tab-left-bg"></span>Popolari<span class="tab-right-bg"></span></a></li>
			</ul>
		</div>
		<div class="module-content">
				<div
					class="content-item tab-content js-tab-content js-active-content"
					style="display: block;">
		<ul>
 
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">18:29</div>
	<a href="/articoli/articoli.php?Venezia-Catania-2-1-rossazzurri-eliminati-dalla-Coppa-Italia-7739" >Venezia-Catania 2-1: rossazzurri eliminati dalla Coppa Italia</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:37</div>
	<a href="/articoli/brevi.php?Venezia-Dionisi-ne-convoca-23-5169" >Venezia: Dionisi ne convoca 23</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:30</div>
	<a href="/articoli/brevi.php?Catania-20-a-disposizione-contro-il-Venezia-5168" >Catania: 20 a disposizione contro il Venezia</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:18</div>
	<a href="/articoli/articoli.php?Venezia-Catania-i-convocati-delle-due-squadre-7738" >Venezia-Catania: i convocati delle due squadre</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">23:38</div>
	<a href="/articoli/articoli.php?Catania-Cagliari-1-1-amichevole-decisa-dalle-reti-di-Curiale-e-Joao-Pedro-7737" >Catania-Cagliari 1-1: amichevole decisa dalle reti di Curiale e Joao Pedro</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">15:45</div>
	<a href="/articoli/brevi.php?Venezia-Catania-info-biglietti-settore-ospiti-5167" >Venezia-Catania: info biglietti settore ospiti</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">13:22</div>
	<a href="/articoli/brevi.php?Catania-i-25-convocati-per-l-amichevole-col-Cagliari-5166" >Catania: i 25 convocati per l'amichevole col Cagliari</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">23:26</div>
	<a href="/articoli/brevi.php?Venezia-Catania-dirige-Giacomelli-5165" >Venezia-Catania: dirige Giacomelli</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">23:03</div>
	<a href="/articoli/brevi.php?Catania-giovedi-8-Agosto-la-presentazione-delle-nuove-maglie-5164" >Catania: giovedì 8 Agosto la presentazione delle nuove maglie</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">17:06</div>
	<a href="/articoli/brevi.php?Venezia-Catania-calcio-d-inizio-alle-19-5163" >Venezia-Catania: calcio d'inizio alle 19</a>
</li>
		</ul>
				</div><!-- // .content-item -->
				<div
					class="content-item tab-content js-tab-content js-inactive-content"
					style="display: none;">			<div class="module most-popular js-tabbed js-ready    id1226556868199">
				<div class="module-header">
					<h3 class="heading">Popolari</h3>
				</div><!-- // .module-header -->
				<div class="module-content">
					<ol>	
							<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-2019-20-lavori-in-corso-7690">Catania 2019-20: lavori in corso</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Il-Catania-su-Donkor-7724">Il Catania su Donkor?</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-Fanfulla-3-0-Di-Piazza-Sarno-e-Curiale-firmano-la-qualificazione-7725">Catania-Fanfulla 3-0: Di Piazza, Sarno e Curiale firmano la qualificazione</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Memorial-Massimino-volere-e-potere-7672">Memorial Massimino: volere è potere</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Kevin-Biondi-Mamma-ho-perso-l-aereo-sono-rimasto-a-Catania-7729">Kevin Biondi: Mamma ho perso l'aereo, sono rimasto a Catania!</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?UFFICIALE-Manneh-in-prestito-alla-Carrarese-7719">UFFICIALE: Manneh in prestito alla Carrarese</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-ecco-le-nuove-maglie-per-la-stagione-2019-20-7732">Catania, ecco le nuove maglie per la stagione 2019/20</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-Cagliari-1-1-amichevole-decisa-dalle-reti-di-Curiale-e-Joao-Pedro-7737">Catania-Cagliari 1-1: amichevole decisa dalle reti di Curiale e Joao Pedro</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-Fanfulla-24-a-disposizione-di-Camplone-7723">Catania-Fanfulla: 24 a disposizione di Camplone</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-Fanfulla-ex-da-Macor-a-Bicicli-da-Bonomi-a-Sannino-7722">Catania-Fanfulla, ex: da Macor a Bicicli, da Bonomi a Sannino</a>
								</li>
                                
						
					  					</ol>
				</div><!-- // .module-content -->
			</div><!-- // .content-module .most-popular .  -->
				</div><!-- // .content-item -->
		</div><!-- // .module-content -->
	</div>
</div><!-- // # ultimiepopolari -->
<!-- // .module multi-promo -->
			</div><!-- // .item ipos-1 irpos-1 -->
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<div class="group   text-g-fs-universal-group-rhc-facebookmarketplace item-count-1  group-id-1225856967682">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">
	
	<div class="custom-html   ">
		<a href="https://twitter.com/CataniaC0M" class="twitter-follow-button" data-width="310px">Segui @CataniaC0M</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><br><br>
	</div><!-- // .custom-html -->
	<div class="custom-html   ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/calciocataniacom" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div><br><br><br>
	</div><!-- // .custom-html -->
			</div><!-- // .item ipos-1 irpos-1 -->
            
            		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<br /><br />
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
            <div class="item ipos-1 irpos-2">
            <div class="module foxsports-videos   collection">
				<div class="module-header">
								<h3 class="heading"><a href="http://www.calciocatania.com/foto/indexfox.php">Ultime Foto</a></h3>
				</div> <!-- // .module-header -->
			<div class="module-border">
				<div class="module-content">
					   <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/nr1_6932.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Presentazione-sponsor-e-maglie-stagione-2019-2020-414" title="Presentazione sponsor e maglie stagione 2019-2020 " class=" ">Presentazione sponsor e maglie stagione 2019-2020</a>
						</h4>
						<p class="video-date">
							08/Aug/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Presentazione-sponsor-e-maglie-stagione-2019-2020-414" title="Play Foto: Presentazione sponsor e maglie stagione 2019-2020 "><strong>Play Video: Presentazione sponsor e maglie stagione 2019-2020 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Presentazione-sponsor-e-maglie-stagione-2019-2020-414">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/striscione-curva-nord_001.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Fanfulla-3-0-Coppa-Italia-2019-2020-413" title="Catania-Fanfulla 3-0 Coppa Italia 2019-2020 " class=" ">Catania-Fanfulla 3-0 Coppa Italia 2019-2020</a>
						</h4>
						<p class="video-date">
							04/Aug/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Fanfulla-3-0-Coppa-Italia-2019-2020-413" title="Play Foto: Catania-Fanfulla 3-0 Coppa Italia 2019-2020 "><strong>Play Video: Catania-Fanfulla 3-0 Coppa Italia 2019-2020 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Fanfulla-3-0-Coppa-Italia-2019-2020-413">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/camplone1_001.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Licata-4-0-amichevole-preparazione-412" title="Catania-Licata 4-0 (amichevole preparazione) " class=" ">Catania-Licata 4-0 (amichevole preparazione)</a>
						</h4>
						<p class="video-date">
							01/Aug/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Licata-4-0-amichevole-preparazione-412" title="Play Foto: Catania-Licata 4-0 (amichevole preparazione) "><strong>Play Video: Catania-Licata 4-0 (amichevole preparazione) </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Licata-4-0-amichevole-preparazione-412">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/staff-tecnico.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Presentazione-mister-Camplone-411" title="Presentazione mister Camplone " class=" ">Presentazione mister Camplone</a>
						</h4>
						<p class="video-date">
							13/Jul/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Presentazione-mister-Camplone-411" title="Play Foto: Presentazione mister Camplone "><strong>Play Video: Presentazione mister Camplone </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Presentazione-mister-Camplone-411">
							<span> </span>
						</a>
					</div>
                    				
				</div> <!-- // .module-content -->
	
					<div class="module-footer">
	<ul class="more-links mpos-1 mrpos-1 tier-1">
			<li class="  ">
						<a class="  " href="http://www.calciocatania.com/foto/indexfox.php">Tutte le foto</a>
			</li>
	</ul> <!-- // .tier-1 -->
					</div> <!-- // .module-footer -->
			</div> <!-- // .module-border -->
		</div>
        </div>
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->

					</div> <!-- // #content-3 -->
					<div id="content-5">
					</div> <!-- // #content-5 -->
				</div> <!-- // #content -->
	<div id="footer">
		<div id="footer-ads">
		<div class="ad ad-leaderboard ">
			
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #footer-ads -->
		<div id="footer-content">
			<div id="footer-logo">
				<h1><a href="http://www.calciocatania.com">CALCIOCATANIACOM</a></h1>
			</div> <!-- // #footer-logo -->
			
				<!--div class="footer-nav">
							
<dl class=" ">
			<dt class="  first  "></dt>
					<dd class="first" ><a href="/">Chi Siamo</a></dd>
							<dd><a href="">Redazione</a></dd>				<dd><a href="">Pubblicizzati con noi</a></dd>		<dd><a href="http://www.calciocatania.com/ips2">Forum</a></dd>
					<dd class=" last   "><a href="http://www.calciocatania.com/guestbook/" >Muro dei tifosi</a></dd>
 <!--[if IE]></dl><dl><dd class="first"><a href="/">Sitemap</a></dd>
					<dd class=" last"><a href="/">RSS</a></dd>
</dl>

				</div><!-- // .footer-nav -->
			<div class="footer-legals">
					<p class="copyright">
						Copyright 2013-2018 CalcioCataniaCom.
					</p>
			</div> <!-- // .footer-legals -->
		</div> <!-- // #footer-content -->
		<div class="ad ad-footer ">
			
		</div><!-- // .ad .ad-footer -->
	</div>
    <div id="stats">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-261624-2', 'calciocatania.com');
  ga('send', 'pageview');

</script>
</div><!-- // # stats --><!-- // #footer -->

                
			</div> <!-- // #page -->
		</div> 
		<!-- // #wrapper -->
	</body>
	</html>
