	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="amphtml" href="http://www.calciocatania.com/articoli/amp_article.php?8072">
	            <link rel="canonical" href="http://www.calciocatania.com/articoli/articoli.php?8072" />

	<script type="text/javascript">  
  if (screen.width < 800) {    
    location.replace('http://www.calciocatania.com/articoli/amp_article.php?8072');
  }  
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			
<title>UFFICIALE: Manneh ritorna al Catania | Calciomercato |
			CALCIOCATANIA.COM</title>
            	<meta name="description" content="La Carrarese ha ufficializzato la risoluzione del prestito del gambiano" /><meta name="keywords" content=" News, Calcio Catania, articoli" />
            <meta name="news_keywords" content="Calcio Catania, Manneh, Carrarese">
           
            <!-- setting METATAG for facebook -->
			<meta property="og:type" content="article" />
           <meta property="og:url" content="http://www.calciocatania.com/articoli/articoli.php?8072" />
            <meta property="og:title" content="UFFICIALE: Manneh ritorna al Catania" />
            <meta property="og:description" content="La Carrarese ha ufficializzato la risoluzione del prestito del gambiano" />
				<meta property="og:site_name" content="CalcioCataniaCom" />
			 <meta property="og:image" content="https://live.staticflickr.com/799/40967195242_299c6462cd_c.jpg" />
             <meta property="og:image:width" content="776" />
<meta property="og:image:height" content="435" />
			<meta property="fb:app_id" content="1245421225469555" />
            <!-- setting METATAG for TWITTER-->
            <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cataniaC0M" />
<meta name="twitter:title" content="UFFICIALE: Manneh ritorna al Catania" />
<meta name="twitter:description" content="La Carrarese ha ufficializzato la risoluzione del prestito del gambiano" />
<meta name="twitter:image" content="https://live.staticflickr.com/799/40967195242_299c6462cd_c.jpg" />        

	<link rel='stylesheet' media='screen,projection' type='text/css' href='http://calciocatania.com/css3/skin.css' />

<script  type='text/javascript' src='http://calciocatania.com/css3/network-3rdpartylibs.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/base-modules.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/site-f.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/fs.min.js'></script>

	<link rel="shortcut icon" href="http://calciocatania.com/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="http://calciocatania.com/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.calciocatania.com/articoli/articoli.php?8072"
  },
  "headline": "UFFICIALE: Manneh ritorna al Catania",
  "image": {
    "@type": "ImageObject",
    "url": "https://live.staticflickr.com/799/40967195242_299c6462cd_c.jpg",
    "height": 776,
    "width": 435
  },
  "datePublished": "2020-01-03T16:41:32+02:00",
  "dateModified": "2020-01-03T17:48:39+02:00",
  "author": {
    "@type": "Person",
    "name": "Salvatore Giovanni Emanuele"
  },
   "publisher": {
    "@type": "Organization",
    "name": "CalcioCataniaCom",
    "logo": 
		{	 "@type": "ImageObject",
		"url": "http://calciocatania.com/css3/logoccomamp.png",
      "width": 485,
      "height": 128
    }
  },
  "description": "La Carrarese ha ufficializzato la risoluzione del prestito del gambiano"
}
</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  }
})});
</script>
	</head>
	<body>
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1245421225469555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


        <div id="wrapper">
			<div id="page">
		<div class="ad ad-header ">
			
		</div><!-- // .ad .ad-header -->
	<div id="header">
		<div id="header-content">
			<div id="header-logo">
		  <img src="http://www.calciocatania.com/images/logocccom3.jpg"></div> <!-- // #header-logo -->
			
	
		</div> <!-- // #header-content -->
		<div id="header-ads">
		<div class="ad ad-leaderboard ">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalcioCataniaCom - 970x90 Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="2559324295"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #header-ads -->
	</div> <!-- // #header -->	<div id="nav">
		<ul id="nav-wrap">
				<li id="nav-level1">
							<ul class="nav-list tier-1">
				<li class="first homepage    first ">
							<a href="/">Home</a>
				</li>
				<li class="video     ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=4">News</a>
	</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=13">Interviste</a>
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=5">Allenamenti</a>
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=14">Approfondimenti</a>
	
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=2">Opinioni</a>
				</li>
                <li class="    ">
							<a href="http://www.calciocatania.com/articoli/index_giovanili.php">Giovanili</a>
				</li>
				<li class="last afl last">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=21">Speciale 70</a>
				</li>
				
	</ul> <!-- // .tier-1 -->

				</li> <!-- // #nav-level1 -->
		</ul><!-- // #nav-wrap -->
	</div><!-- // # nav -->	  <!-- // # nav -->

	<div id="content" class="content-1-top">
	  <div id="section-header">
						<div id="section-header-logo">
							<h1>Calciomercato</h1>
				</div><!-- // #section-header-logo -->
										<div id="section-header-nav">
<dl class=" ">
			<dt class="  first last ">CalcioCataniaCom Nav</dt>
					<dd class="first"><a href="http://www.calciocatania.com/squadre/index.php">Serie C</a></dd><dd><a href="http://www.calciocatania.com/risultati/calendario.php">Calendario</a></dd>
					<dd ><a href="http://calciocatania.com/risultati/classifica.php">Classifica</a></dd>
                    <dd><a href="http://www.calciocatania.com/stagioni/indexfox.php">Stagioni</a></dd>
                    <dd ><a href="http://www.calciocatania.com/giocatori/index.php">Giocatori</a></dd>
					<dd><a href="http://www.calciocatania.com/foto/index.php">Galleria Foto</a></dd>
					<dd><a href="http://www.calciocatania.com/fotostory/index.php">Foto Storia</a></dd>
                    <dd class="last"><a href="http://www.calciocatania.com/guestbook" target="_blank">Muro</a></dd>					
</dl><!-- // .  -->
				</div><!-- // #section-header-nav--><!-- // #section-header-nav-->
		</div><!-- // #section-header -->
	
					<div id="story">

	<div class="story-header">
	<div class="story-headline">
	<h1 class="heading">
			UFFICIALE: Manneh ritorna al Catania	</h1>
	</div>
	<!-- // .story-headline -->
	<div class="story-info">
	<ul>
					<li
						class="byline first ">
								di <a href="http://www.calciocatania.com/articoli/index.php?autore=4">Salvatore Giovanni Emanuele</a></li>
					<li
						class="source  ">
					
	       <a href="http://www.calciocatania.com/articoli/index.php?categoria=	17	">Calciomercato</a>
					 </li>
					<li
						class="date-and-time  ">
						<span class="datestamp">03 Jan 2020 4:41</span>
					</li>
	</ul>
	</div>
	<!-- // .story-info >
		<div class="story-header-tools">
			<ul class="story-tools">
<li class="tw">
<div
  class="fb-like"
  data-share="false"
  data-width="150"
  data-show-faces="false">
</div>				</li>
               
			</ul>
		</div> <!-- // .story-header-tools -->
	</div>
	<!-- .story-header -->
	<div id="story-body" class="story-body  lead-media-large">
<div class="article-media article-media-large media-count-1 first-image-640w360h">
							<div
								class="image">
							<div class="image-frame image-640w360h"><img src="https://live.staticflickr.com/799/40967195242_299c6462cd_c.jpg" alt="Kalifa Manneh, lieto ritorno in rossazzurro"  width="640"  height="360"  /></div>
							<!-- // .image-frame -->
								<p class="caption">
									<span class="caption-text">Kalifa Manneh, lieto ritorno in rossazzurro&nbsp;  </span>
									   
								</p>
								<!-- // .caption -->
							</div>
		</div><!-- // .article-media -->
			<div class="story-intro">
			<p>La Carrarese ha ufficializzato la risoluzione del prestito del gambiano</p>
			</div> <!-- // .story-intro -->

<div class="story-body">	<div style="float:left; padding-right: 6px ">	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CAlciocataniacom Interno 336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="2119634697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>Dopo gli addii di Rossetti e Llama il Catania ha formalizzato il primo movimento in entrata in questa finestra invernale del calciomercato 2020. Dalla Carrarese è rientra alla base Kalifa Manneh, prodotto del vivaio etneo, ceduto in prestito ai toscani la scorsa estate. Il calciatore gambiano, che proprio qualche ora fa aveva salutato il mondo carrarino attraverso un post su Instagram, conclude la sua esperienza toscana con 14 presenze e una rete. Questo il comunicato emesso dal sodalizio toscano:<br>
<br>
"Carrarese calcio 1908 rende noto la risoluzione dell'accordo di prestito del calciatore Kalifa Manneh che , pertanto, torna a disposizione della società Calcio Catania, proprietaria del cartellino. La società di Piazza Vittorio Veneto ringrazia l'atleta per la professionalità mostrata indossando la maglia azzurra augurando le migliori fortune per il proseguimento della carriera agonistica sportiva".<br /><br /></div>
	
<hr />
<div class="fb-comments" data-href="http://www.calciocatania.com/articoli/articoli.php?8072" data-width="640" data-order-by="time" data-numposts="5"></div>
	</div><!-- // .story-body -->
   
   
   <!-- STORY FOOTER -->
    <div class="story-footer">
		<div class="story-footer-adsense">
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Ads by Google</h3>
				</div><br />
				<div class="module-border">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalcioCataniaCom interno articoli bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="6554472297"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
			</div>
		</div>
        
		<div class="story-footer-tools">
			
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Condividi l'articolo</h3>
				</div>
				<div class="module-border">
					<div
  class="fb-like"
  data-share="true"
  data-width="300"
  data-show-faces="true">
</div>			
					
				</div>
			</div>
		</div> 
		<!-- // .story-footer-tools -->
	</div> <!-- // .story-footer -->
    <div style="margin-bottom:20px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Calciocataniacom corrispondenza -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="3735968690"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

					</div> <!-- // #story -->
						<div id="content-3">
	
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">

	<div class="module foxsports-mostrecent tabbed">
	<div class="module-header">
		<h3 class="heading">Ultime e Popolari</h3>
	</div><!-- // .module-header -->
	<div class="module-border">
		<div class="module-controls">
			<ul class="tab-set js-tab-set">
							<li class="tab js-tab js-active-tab"><a href="#" class="active-tab"><span class="tab-left-bg"></span>Ultime<span class="tab-right-bg"></span></a></li>
							<li class="tab js-tab"><a href="#"><span class="tab-left-bg"></span>Popolari<span class="tab-right-bg"></span></a></li>
			</ul>
		</div>
		<div class="module-content">
				<div
					class="content-item tab-content js-tab-content js-active-content"
					style="display: block;">
		<ul>
 
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">16:41</div>
	<a href="/articoli/articoli.php?UFFICIALE-Manneh-ritorna-al-Catania-8072" >UFFICIALE: Manneh ritorna al Catania</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">14:20</div>
	<a href="/articoli/articoli.php?Manneh-saluta-la-Carrarese-il-ritorno-a-Catania-e-dietro-l-angolo-8071" >Manneh saluta la Carrarese, il ritorno a Catania è dietro l'angolo</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:46</div>
	<a href="/articoli/articoli.php?Catania-in-campo-fra-San-Silvestro-e-Capodanno...-8068" >Catania in campo fra San Silvestro e Capodanno...</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">16:39</div>
	<a href="/articoli/brevi.php?Papu-Gomez-Catania-e-Atalanta-nel-cuore-5524" >Papu Gomez: 'Catania e Atalanta nel cuore'</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">17:37</div>
	<a href="/articoli/brevi.php?Sergio-Parisi-La-situazione-del-Calcio-Catania-e-serissima-5523" >Sergio Parisi: 'La situazione del Calcio Catania è serissima'</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">11:45</div>
	<a href="/articoli/brevi.php?Catania-messaggio-della-societa-ad-alcuni-calciatori-5522" >Catania, messaggio della società ad alcuni calciatori</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:05</div>
	<a href="/articoli/brevi.php?UFFICIALE-Llama-e-il-Catania-si-separano-5521" >UFFICIALE: Llama e il Catania si separano</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">16:13</div>
	<a href="/articoli/brevi.php?Vagliasindi-a-CC.Com-La-semifinale-di-andata-si-giochera-a-Terni-5520" >Vagliasindi a CC.Com: ''La semifinale di andata si giocherà a  Terni'</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">20:12</div>
	<a href="/articoli/brevi.php?Coppa-Italia-Serie-C-squalificato-Silvestri-5-diffidati-5519" >Coppa Italia Serie C: squalificato Silvestri, 5 diffidati</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">22:59</div>
	<a href="/articoli/brevi.php?Coppa-Italia-la-Feralpisalo-la-quarta-semifinalista-5517" >Coppa Italia: la Feralpisalò la quarta semifinalista</a>
</li>
		</ul>
				</div><!-- // .content-item -->
				<div
					class="content-item tab-content js-tab-content js-inactive-content"
					style="display: none;">			<div class="module most-popular js-tabbed js-ready    id1226556868199">
				<div class="module-header">
					<h3 class="heading">Popolari</h3>
				</div><!-- // .module-header -->
				<div class="module-content">
					<ol>	
							<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Si-fa-sul-serio-la-cordata-ci-mette-le-andquot-facceandquot-8070">Si fa sul serio: la cordata ci mette le &quot;facce&quot;</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-in-campo-fra-San-Silvestro-e-Capodanno...-8068">Catania in campo fra San Silvestro e Capodanno...</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Manneh-saluta-la-Carrarese-il-ritorno-a-Catania-e-dietro-l-angolo-8071">Manneh saluta la Carrarese, il ritorno a Catania è dietro l'angolo</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?UFFICIALE-Manneh-ritorna-al-Catania-8072">UFFICIALE: Manneh ritorna al Catania</a>
								</li>
                                
						
					  					</ol>
				</div><!-- // .module-content -->
			</div><!-- // .content-module .most-popular .  -->
				</div><!-- // .content-item -->
		</div><!-- // .module-content -->
	</div>
</div><!-- // # ultimiepopolari -->
<!-- // .module multi-promo -->
			</div><!-- // .item ipos-1 irpos-1 -->
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<div class="group   text-g-fs-universal-group-rhc-facebookmarketplace item-count-1  group-id-1225856967682">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">
	
	<div class="custom-html   ">
		<a href="https://twitter.com/CataniaC0M" class="twitter-follow-button" data-width="310px">Segui @CataniaC0M</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><br><br>
	</div><!-- // .custom-html -->
	<div class="custom-html   ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/calciocataniacom" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div><br><br><br>
	</div><!-- // .custom-html -->
			</div><!-- // .item ipos-1 irpos-1 -->
            
            		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<br /><br />
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
            <div class="item ipos-1 irpos-2">
            <div class="module foxsports-videos   collection">
				<div class="module-header">
								<h3 class="heading"><a href="http://www.calciocatania.com/foto/indexfox.php">Ultime Foto</a></h3>
				</div> <!-- // .module-header -->
			<div class="module-border">
				<div class="module-content">
					   <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/barisic_010.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Rende-1-0-445" title="Catania-Rende 1-0 " class=" ">Catania-Rende 1-0</a>
						</h4>
						<p class="video-date">
							08/Dec/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Rende-1-0-445" title="Play Foto: Catania-Rende 1-0 "><strong>Play Video: Catania-Rende 1-0 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Rende-1-0-445">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/esultanza-catania_005.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Rieti-Catania-1-4-444" title="Rieti-Catania 1-4 " class=" ">Rieti-Catania 1-4</a>
						</h4>
						<p class="video-date">
							01/Dec/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Rieti-Catania-1-4-444" title="Play Foto: Rieti-Catania 1-4 "><strong>Play Video: Rieti-Catania 1-4 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Rieti-Catania-1-4-444">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/esultanza-ct.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Potenza-Catania-1-2-coppa-Italia-443" title="Potenza-Catania 1-2 coppa Italia " class=" ">Potenza-Catania 1-2 coppa Italia</a>
						</h4>
						<p class="video-date">
							27/Nov/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Potenza-Catania-1-2-coppa-Italia-443" title="Play Foto: Potenza-Catania 1-2 coppa Italia "><strong>Play Video: Potenza-Catania 1-2 coppa Italia </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Potenza-Catania-1-2-coppa-Italia-443">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/curiale-dopo-il-gol_001.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Casertana-1-1-442" title="Catania-Casertana 1-1 " class=" ">Catania-Casertana 1-1</a>
						</h4>
						<p class="video-date">
							24/Nov/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Casertana-1-1-442" title="Play Foto: Catania-Casertana 1-1 "><strong>Play Video: Catania-Casertana 1-1 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Casertana-1-1-442">
							<span> </span>
						</a>
					</div>
                    				
				</div> <!-- // .module-content -->
	
					<div class="module-footer">
	<ul class="more-links mpos-1 mrpos-1 tier-1">
			<li class="  ">
						<a class="  " href="http://www.calciocatania.com/foto/indexfox.php">Tutte le foto</a>
			</li>
	</ul> <!-- // .tier-1 -->
					</div> <!-- // .module-footer -->
			</div> <!-- // .module-border -->
		</div>
        </div>
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->

					</div> <!-- // #content-3 -->
					<div id="content-5">
					</div> <!-- // #content-5 -->
				</div> <!-- // #content -->
	<div id="footer">
		<div id="footer-ads">
		<div class="ad ad-leaderboard ">
			
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #footer-ads -->
		<div id="footer-content">
			<div id="footer-logo">
				<h1><a href="http://www.calciocatania.com">CALCIOCATANIACOM</a></h1>
			</div> <!-- // #footer-logo -->
			
				<!--div class="footer-nav">
							
<dl class=" ">
			<dt class="  first  "></dt>
					<dd class="first" ><a href="/">Chi Siamo</a></dd>
							<dd><a href="">Redazione</a></dd>				<dd><a href="">Pubblicizzati con noi</a></dd>		<dd><a href="http://www.calciocatania.com/ips2">Forum</a></dd>
					<dd class=" last   "><a href="http://www.calciocatania.com/guestbook/" >Muro dei tifosi</a></dd>
 <!--[if IE]></dl><dl><dd class="first"><a href="/">Sitemap</a></dd>
					<dd class=" last"><a href="/">RSS</a></dd>
</dl>

				</div><!-- // .footer-nav -->
			<div class="footer-legals">
					<p class="copyright">
						Copyright 2013-2019 CalcioCataniaCom.
					</p>
			</div> <!-- // .footer-legals -->
		</div> <!-- // #footer-content -->
		<div class="ad ad-footer ">
			
		</div><!-- // .ad .ad-footer -->
	</div>
    <div id="stats">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-261624-2', 'calciocatania.com');
  ga('send', 'pageview');

</script>
</div><!-- // # stats --><!-- // #footer -->

                
			</div> <!-- // #page -->
		</div> 
		<!-- // #wrapper -->
	</body>
	</html>
