	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="amphtml" href="http://www.calciocatania.com/articoli/amp_article.php?7478">
	            <link rel="canonical" href="http://www.calciocatania.com/articoli/articoli.php?7478" />

	<script type="text/javascript">  
  if (screen.width < 800) {    
    location.replace('http://www.calciocatania.com/articoli/amp_article.php?7478');
  }  
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			
<title>Reggina-Catania: Drago e Novellino, l'ex è in panchina | Approfondimenti |
			CALCIOCATANIA.COM</title>
            	<meta name="description" content="Nuovo appuntamento con la rubrica dedicata ai doppi ex passati e presenti" /><meta name="keywords" content=" News, Calcio Catania, articoli" />
            <meta name="news_keywords" content="Calcio Catania, Reggina, ex, Novellino, Sarno, Stovini, Tedesco, Colucci, Baiocco">
           
            <!-- setting METATAG for facebook -->
			<meta property="og:type" content="article" />
           <meta property="og:url" content="http://www.calciocatania.com/articoli/articoli.php?7478" />
            <meta property="og:title" content="Reggina-Catania: Drago e Novellino, l'ex è in panchina" />
            <meta property="og:description" content="Nuovo appuntamento con la rubrica dedicata ai doppi ex passati e presenti" />
				<meta property="og:site_name" content="CalcioCataniaCom" />
			 <meta property="og:image" content="http://www.calciocatania.com/cmsAdmin/uploads/Catania1995_1996_001.jpg" />
             <meta property="og:image:width" content="776" />
<meta property="og:image:height" content="435" />
			<meta property="fb:app_id" content="1245421225469555" />
            <!-- setting METATAG for TWITTER-->
            <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cataniaC0M" />
<meta name="twitter:title" content="Reggina-Catania: Drago e Novellino, l'ex è in panchina" />
<meta name="twitter:description" content="Nuovo appuntamento con la rubrica dedicata ai doppi ex passati e presenti" />
<meta name="twitter:image" content="http://www.calciocatania.com/cmsAdmin/uploads/Catania1995_1996_001.jpg" />        

	<link rel='stylesheet' media='screen,projection' type='text/css' href='http://calciocatania.com/css3/skin.css' />

<script  type='text/javascript' src='http://calciocatania.com/css3/network-3rdpartylibs.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/base-modules.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/site-f.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/fs.min.js'></script>

	<link rel="shortcut icon" href="http://calciocatania.com/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="http://calciocatania.com/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.calciocatania.com/articoli/articoli.php?7478"
  },
  "headline": "Reggina-Catania: Drago e Novellino, l'ex è in panchina",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.calciocatania.com/cmsAdmin/uploads/Catania1995_1996_001.jpg",
    "height": 776,
    "width": 435
  },
  "datePublished": "2019-03-22T07:00:53+01:00",
  "dateModified": "2019-03-21T21:41:55+01:00",
  "author": {
    "@type": "Person",
    "name": "Salvatore Giovanni Emanuele"
  },
   "publisher": {
    "@type": "Organization",
    "name": "CalcioCataniaCom",
    "logo": 
		{	 "@type": "ImageObject",
		"url": "http://calciocatania.com/css3/logoccomamp.png",
      "width": 485,
      "height": 128
    }
  },
  "description": "Nuovo appuntamento con la rubrica dedicata ai doppi ex passati e presenti"
}
</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  }
})});
</script>
	</head>
	<body>
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1245421225469555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


        <div id="wrapper">
			<div id="page">
		<div class="ad ad-header ">
			
		</div><!-- // .ad .ad-header -->
	<div id="header">
		<div id="header-content">
			<div id="header-logo">
		  <img src="http://www.calciocatania.com/images/logocccom3.jpg"></div> <!-- // #header-logo -->
			
	
		</div> <!-- // #header-content -->
		<div id="header-ads">
		<div class="ad ad-leaderboard ">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalcioCataniaCom - 970x90 Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="2559324295"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #header-ads -->
	</div> <!-- // #header -->	<div id="nav">
		<ul id="nav-wrap">
				<li id="nav-level1">
							<ul class="nav-list tier-1">
				<li class="first homepage    first ">
							<a href="/">Home</a>
				</li>
				<li class="video     ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=4">News</a>
	</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=13">Interviste</a>
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=5">Allenamenti</a>
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=14">Approfondimenti</a>
	
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=2">Opinioni</a>
				</li>
                <li class="    ">
							<a href="http://www.calciocatania.com/articoli/index_giovanili.php">Giovanili</a>
				</li>
				<li class="last afl last">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=21">Speciale 70</a>
				</li>
				
	</ul> <!-- // .tier-1 -->

				</li> <!-- // #nav-level1 -->
		</ul><!-- // #nav-wrap -->
	</div><!-- // # nav -->	  <!-- // # nav -->

	<div id="content" class="content-1-top">
	  <div id="section-header">
						<div id="section-header-logo">
							<h1>Approfondimenti</h1>
				</div><!-- // #section-header-logo -->
										<div id="section-header-nav">
<dl class=" ">
			<dt class="  first last ">CalcioCataniaCom Nav</dt>
					<dd class="first"><a href="http://www.calciocatania.com/squadre/index.php">Serie C</a></dd><dd><a href="http://www.calciocatania.com/risultati/calendario.php">Calendario</a></dd>
					<dd ><a href="http://calciocatania.com/risultati/classifica.php">Classifica</a></dd>
                    <dd><a href="http://www.calciocatania.com/stagioni/indexfox.php">Stagioni</a></dd>
                    <dd ><a href="http://www.calciocatania.com/giocatori/index.php">Giocatori</a></dd>
					<dd><a href="http://www.calciocatania.com/foto/index.php">Galleria Foto</a></dd>
					<dd><a href="http://www.calciocatania.com/fotostory/index.php">Foto Storia</a></dd>
                    <dd class="last"><a href="http://www.calciocatania.com/guestbook" target="_blank">Muro</a></dd>					
</dl><!-- // .  -->
				</div><!-- // #section-header-nav--><!-- // #section-header-nav-->
		</div><!-- // #section-header -->
	
					<div id="story">

	<div class="story-header">
	<div class="story-headline">
	<h1 class="heading">
			Reggina-Catania: Drago e Novellino, l'ex è in panchina	</h1>
	</div>
	<!-- // .story-headline -->
	<div class="story-info">
	<ul>
					<li
						class="byline first ">
								di <a href="http://www.calciocatania.com/articoli/index.php?autore=4">Salvatore Giovanni Emanuele</a></li>
					<li
						class="source  ">
					
	       <a href="http://www.calciocatania.com/articoli/index.php?categoria=	14	">Approfondimenti</a>
					 </li>
					<li
						class="date-and-time  ">
						<span class="datestamp">22 Mar 2019 7:00</span>
					</li>
	</ul>
	</div>
	<!-- // .story-info >
		<div class="story-header-tools">
			<ul class="story-tools">
<li class="tw">
<div
  class="fb-like"
  data-share="false"
  data-width="150"
  data-show-faces="false">
</div>				</li>
               
			</ul>
		</div> <!-- // .story-header-tools -->
	</div>
	<!-- .story-header -->
	<div id="story-body" class="story-body  lead-media-large">
<div class="article-media article-media-large media-count-1 first-image-640w360h">
							<div
								class="image">
							<div class="image-frame image-640w360h"><img src="http://www.calciocatania.com/cmsAdmin/uploads/Catania1995_1996_001.jpg" alt="Catania 1994-95: Massimo Drago è il secondo da destra fra gli accosciati"  width="640"  height="360"  /></div>
							<!-- // .image-frame -->
								<p class="caption">
									<span class="caption-text">Catania 1994-95: Massimo Drago è il secondo da destra fra gli accosciati&nbsp;  </span>
									<span class="image-source"><em>Foto:</em>
									 CalcioCatania.com</span>    
								</p>
								<!-- // .caption -->
							</div>
		</div><!-- // .article-media -->
			<div class="story-intro">
			<p>Nuovo appuntamento con la rubrica dedicata ai doppi ex passati e presenti</p>
			</div> <!-- // .story-intro -->

<div class="story-body">	<div style="float:left; padding-right: 6px ">	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CAlciocataniacom Interno 336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="2119634697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><b>LA ‘BOMBA’ DI GANGI…</b><br/>
Poteva essere il confronto fra <b>Massimo Drago</b> e <b>Andrea Sottil</b> (calciatore della Reggina nella stagione 2003/04) sarà invece un faccia a faccia fra il tecnico Crotone e quel <b>Walter Novellino</b>, oggi mister del Catania, ieri coach degli amaranto nel ‘doloroso’ primo anno in B dopo la lunga epopea (9 stagioni in due riprese) in massima serie. Se per il tecnico di Montemarano l’esperienza reggina fu breve (dal luglio all’ottobre del 2009) e tutt’altro che positiva (2 vittorie, 3 pareggi, 6 sconfitte e…un esonero) lo stesso non si può dire per il ‘Drago catanese’, difensore rossazzurro dal 1994 al 1996 per un totale di 52 presenze e una <b>rete pesantissima</b>: bordata di destro su punizione per sbloccare la celebre gara di Gangi che sancì la promozione del Catania di Angelo Busetta in Serie C2. Se il passato dice Drago, il presente dice però Novellino. Nel confronto a distanza fra i due allenatori, subentrati rispettivamente a Cevoli e Sottil, il rendimento migliore, in media, è quello registrato da Novellino, autore di 7 in tre gare (un pareggio e due vittorie) contro 9 punti del crotonese arrivati in 6 gare, frutto di una vittoria (nella gara d’esordio, a Siracusa, l’11 febbraio scorso), 3 pareggi e due sconfitte. <br/>
<br/>
<div id="story-body" class="story-body lead-media-large"><div class="article-media article-media-large media-count-1 first-image-640w360h"><div class="image"><div class="image-frame image-640w360h"><img itemprop="image" src="https://farm5.staticflickr.com/4844/47351778522_f046142be8_z.jpg" alt="" width="640" /></div><!-- // .image-frame --><p class="caption"><span class="caption-text">Mister Novellino, a Reggio Calabria nel 2009&nbsp; </span></p><!-- // .caption --></div></div></div><br/>
<br/>
<b>NON SOLO PANCHINA</b><br/>
Dalla panchina al campo il passo è brevissimo. Il quadro dei doppi ex attuali di Reggina e Catania, in campo domenica 24 marzo alle ore 14.30, è completato da tre calciatori. In casa amaranto l’ex rossazzurro è il centrocampista <b>Roberto Marino</b>. Catanese, classe 1998, Marino è cresciuto nel settore giovanile etneo senza però mai esordire con la maglia della prima squadra. Nel Catania spicca la figura di <b>Giuseppe Rizzo</b>. Per il roccioso centrocampista etneo, originario di Messina, l’esperienza sulla riva amaranto dello Stretto è molto significativa: dal 2007 al 2010 nel settore giovanile, dal 2009 al 2013 e dal 2014 al 2015 nell’organico della prima squadra per un totale di 104 presenze e  3 reti. Meno luna e proficua l’esperienza amaranto di <b>Vincenzo Sarno</b>, autore di 33 presenze e una rete fra il 2011 e il  2013, con in mezzo la parentesi semestrale di Lanciano. <br/>
<br/>
<div id="story-body" class="story-body lead-media-large"><div class="article-media article-media-large media-count-1 first-image-640w360h"><div class="image"><div class="image-frame image-640w360h"><img itemprop="image" src="http://www.calciocatania.com/cmsAdmin/uploads/20062007.jpg" alt="" width="640" /></div><!-- // .image-frame --><p class="caption"><span class="caption-text">Catania 2006-07 con quattro ex reggini Sottil, Stovini, Baiocco e Falsini &nbsp; </span></p><!-- // .caption --></div></div></div><br/>
<br/>
<b>MI RITORNI IN MENT…EX</b><br/>
Classica carrellata finale con i doppi ex del passato. Tra i legni il più rappresentativo è <b>Luca Castellazzi</b>, estremo difensore originario di Gorgonzola, attuale team manager del Torino, giunto nella città dell’Elefante nel gennaio 2003 proveniente proprio dalla Reggina, allora militante in Serie A. Altri portieri sono: <b>Mario Paradisi</b> (al Catania tra il 1989 e il 1992) e <b>Andrea Campagnolo</b>. Nel reparto arretrato spicca <b>Lorenzo Stovini</b>, baluardo fiorentino protagonista a Reggio della prima storica salvezza in massima serie – stagione 1999-2000 – e di un triennio fantastico (con altrettante salvezze sempre in Serie A) in maglia rossazzurra, tra il 2006 e il 2009</b>. Oltre al “Magnifico” ecco <b>Nicola Diliso</b> (32 presenze in maglia amaranto nella stagione 1997-98, al Catania nella Serie B 2003-04), <b>Dario Bergamelli</b>, <b>Gianluca Falsini</b>, <b>Maurizio Longobardo</b>, <b>Sergio Reggiani</b>, <b>Alessandro Zoppetti</b> e il freschissimo <b>Antonio Porcino</b>, in rossazzurro nella seconda parte della scorsa stagione.<br/>
<br/>
<div id="story-body" class="story-body lead-media-large"><div class="article-media article-media-large media-count-1 first-image-640w360h"><div class="image"><div class="image-frame image-640w360h"><img itemprop="image" src="https://c1.staticflickr.com/1/787/27139046428_e2919501f7_z.jpg " alt="" width="640" /></div><!-- // .image-frame --><p class="caption"><span class="caption-text">Antonio Porcino, freschissimo doppio ex&nbsp; </span></p><!-- // .caption --></div></div></div><br/>
<br/>
Tanto affollamento nel reparto di mezzo con <b>Beppe Colucci</b> (30 presenze e 5 reti in amaranto nel 2004-05, 49 gettoni e 4 gol in rossazzurro nel biennio 2006-08); l’immenso e intramontabile <b>Davide Baiocco</b> (in Calabria nella stagione 2003-04, in Sicilia dal 2005 al 2009); <b>Ezio Brevi</b> (57 presenze e una rete con la Reggina, 26 gettoni e un gol con il Catania nel 2005-06) e <b>Giacomo Tedesco</b> (121 presenze a Reggio, 60 a Catania) tra i più rappresentativi. Centrocampo completato dai vari <b>Amedeo Biavati</b>, <b>Giovan Battista Rappa</b>, <b>Roberto Breda</b> (a Reggio nelle vesti di tecnico, a Catania come giocatore nel 2001-02), <b>Beppe Scienza </b> (attuale tecnico del Monopoli), <b>Fabio Firmani</b>, <b>Luigi Lessi</b>, <b>Riccardo Nardini</b>, <b>Aldo Raimondi</b>, <b>Federico Righi</b>, <b>Ferdinando Signorelli</b>, <b>Adriano Sartorio Mezavilla</b>, <b>Ivan Castiglia</b>, <b>Giovanni Giuffrida</b> e <b>Sergio Agatino Garufi</b>.  <br/>
<br/>
<div id="story-body" class="story-body lead-media-large"><div class="article-media article-media-large media-count-1 first-image-640w360h"><div class="image"><div class="image-frame image-640w360h"><img itemprop="image" src="https://c1.staticflickr.com/1/591/32211862520_01c5662074_z.jpg" alt="" width="640" /></div><!-- // .image-frame --><p class="caption"><span class="caption-text">Dario Bergamelli con Antonio Porcino sullo sfondo&nbsp; </span></p><!-- // .caption --></div></div></div><br/>
<br/>
Sostanzioso anche il reparto avanzato  incentrato sulle figure di <b>Carlo Facchin</b> (in rossazzurro negli anni sessanta), <b>Marco Piga</b> (giunto a Reggio  nel 1981 dopo aver segnato 17 reti in 67 match nel Catania) e del compianto <b>Aquilino Bonfanti</b>, quest’ultimo protagonista con una doppietta nel 3-1 del 1970 che regalò al Cavaliere Angelo Massimino la prima promozione in massima serie. Con loro anche <b>Stefano dall’Acqua</b>, <b>Nassim Mendil</b>, <b>Davide Possanzini</b>, <b>Claudio Turchetto</b> e <b>Bortolo Mutti</b> quest'ultimo a Catania come calciatore, a Reggio come tecnico.<br/>
<br/>
Conclusione dedicata agli allenatori: <b>Vincenzo Guerini</b>, a Reggio Calabria nel 1996-97, a Catania in due riprese (nel 2000-01 in C1 e nella parte finale del travagliato campionato cadetto 2002-03); <b>Gianluca Atzori</b>; <b>Gigi De Canio</b>, il coriaceo <b>Franco Gagliardi</b> (al Catania in Serie C2 sul finire degli anni novanta); Guido Mazzetti</b> e <b>Nedo Sonetti</b>, quest’ultimo in Calabria come giocatore a cavallo degli anni sessanta e settanta, al Catania per parte della stagione 2004-05.   <br/>
<br/>
<div id="story-body" class="story-body lead-media-large"><div class="article-media article-media-large media-count-1 first-image-640w360h"><div class="image"><div class="image-frame image-640w360h"><img itemprop="image" src="https://c2.staticflickr.com/6/5677/21758120286_39d09f900a_z.jpg" alt="" width="640" /></div><!-- // .image-frame --><p class="caption"><span class="caption-text">Lorenzo Stovini, il doppio ex più rappresentativo&nbsp; </span></p><!-- // .caption --></div></div></div><br/>
<br /><br /></div>
	
<hr />
<div class="fb-comments" data-href="http://www.calciocatania.com/articoli/articoli.php?7478" data-width="640" data-order-by="time" data-numposts="5"></div>
	</div><!-- // .story-body -->
   
   
   <!-- STORY FOOTER -->
    <div class="story-footer">
		<div class="story-footer-adsense">
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Ads by Google</h3>
				</div><br />
				<div class="module-border">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalcioCataniaCom interno articoli bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="6554472297"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
			</div>
		</div>
        
		<div class="story-footer-tools">
			
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Condividi l'articolo</h3>
				</div>
				<div class="module-border">
					<div
  class="fb-like"
  data-share="true"
  data-width="300"
  data-show-faces="true">
</div>			
					
				</div>
			</div>
		</div> 
		<!-- // .story-footer-tools -->
	</div> <!-- // .story-footer -->
    <div style="margin-bottom:20px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Calciocataniacom corrispondenza -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="3735968690"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

					</div> <!-- // #story -->
						<div id="content-3">
	
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">

	<div class="module foxsports-mostrecent tabbed">
	<div class="module-header">
		<h3 class="heading">Ultime e Popolari</h3>
	</div><!-- // .module-header -->
	<div class="module-border">
		<div class="module-controls">
			<ul class="tab-set js-tab-set">
							<li class="tab js-tab js-active-tab"><a href="#" class="active-tab"><span class="tab-left-bg"></span>Ultime<span class="tab-right-bg"></span></a></li>
							<li class="tab js-tab"><a href="#"><span class="tab-left-bg"></span>Popolari<span class="tab-right-bg"></span></a></li>
			</ul>
		</div>
		<div class="module-content">
				<div
					class="content-item tab-content js-tab-content js-active-content"
					style="display: block;">
		<ul>
 
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">7:00</div>
	<a href="/articoli/articoli.php?Reggina-Catania-Drago-e-Novellino-l-ex-e-in-panchina-7478" >Reggina-Catania: Drago e Novellino, l'ex è in panchina</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:17</div>
	<a href="/articoli/brevi.php?Catania-doppietta-di-Matteo-Di-Piazza-in-allenamento-4928" >Catania: doppietta di Matteo Di Piazza in allenamento</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">13:50</div>
	<a href="/articoli/articoli.php?70CATANIA-le-tappe-del-nostro-viaggio-5696" >#70CATANIA: le tappe del nostro viaggio</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">13:45</div>
	<a href="/articoli/articoli.php?Focus-sul-prossimo-avversario-la-Reggina-7492" >Focus sul prossimo avversario: la Reggina</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">12:34</div>
	<a href="/articoli/brevi.php?Reggina-Catania-tagliandi-per-gli-ospiti-riservati-ai-tesserati-4927" >Reggina-Catania: tagliandi per gli ospiti riservati ai tesserati</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:51</div>
	<a href="/articoli/brevi.php?Catania-doppia-seduta-a-Torre-del-Grifo-4926" >Catania, doppia seduta a Torre del Grifo</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">23:07</div>
	<a href="/articoli/brevi.php?Catania-prospetto-disciplinare-aggiornato-4925" >Catania, prospetto disciplinare aggiornato</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">23:04</div>
	<a href="/articoli/brevi.php?Catania-prospetto-arbitrale-aggiornato-4924" >Catania, prospetto arbitrale aggiornato</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">22:58</div>
	<a href="/articoli/brevi.php?Reggina-Catania-arbitra-Zufferli-di-Udine-4923" >Reggina-Catania: arbitra Zufferli di Udine</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">22:57</div>
	<a href="/articoli/brevi.php?Catania-ripresa-degli-allenamenti-a-Torre-4922" >Catania, ripresa degli allenamenti a Torre</a>
</li>
		</ul>
				</div><!-- // .content-item -->
				<div
					class="content-item tab-content js-tab-content js-inactive-content"
					style="display: none;">			<div class="module most-popular js-tabbed js-ready    id1226556868199">
				<div class="module-header">
					<h3 class="heading">Popolari</h3>
				</div><!-- // .module-header -->
				<div class="module-content">
					<ol>	
							<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?70CATANIA-le-tappe-del-nostro-viaggio-5696">#70CATANIA: le tappe del nostro viaggio</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-Juve-Stabia-la-non-cronaca-del-match-7483">Catania-Juve Stabia: la non cronaca del match</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Pulvirenti-andquot-Pronto-ad-incontrare-i-tifosi-voglio-riportare-il-Catania-in-Aandquot-7472">Pulvirenti: &quot;Pronto ad incontrare i tifosi, voglio riportare il Catania in A&quot;</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Primo-Marzo-2009-Palermo-Catania-0-4-6613">Primo Marzo 2009: Palermo-Catania 0-4</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Tifosi-unica-Potenza...-7453">Tifosi unica Potenza...</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Ho-scritto-t-amo-sullo-Stabia...-7488">Ho scritto t'amo sullo Stabia...</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catanzaro-Catania-1-2-le-pagelle-rossazzurre-7470">Catanzaro-Catania 1-2: le pagelle rossazzurre</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?NovelLindt-due-cioccolatini-al-Ceravolo-7471">NovelLindt, due 'cioccolatini' al 'Ceravolo'!</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-Potenza-1-1-le-pagelle-dei-rossazzurri-7451">Catania-Potenza 1-1: le pagelle dei rossazzurri</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Ieri-oggi-e-domani-Angelo-Massimino-un-ricordo-sempre-vivo-7449">Ieri, oggi e domani: Angelo Massimino, un ricordo sempre vivo</a>
								</li>
                                
						
					  					</ol>
				</div><!-- // .module-content -->
			</div><!-- // .content-module .most-popular .  -->
				</div><!-- // .content-item -->
		</div><!-- // .module-content -->
	</div>
</div><!-- // # ultimiepopolari -->
<!-- // .module multi-promo -->
			</div><!-- // .item ipos-1 irpos-1 -->
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<div class="group   text-g-fs-universal-group-rhc-facebookmarketplace item-count-1  group-id-1225856967682">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">
	
	<div class="custom-html   ">
		<a href="https://twitter.com/CataniaC0M" class="twitter-follow-button" data-width="310px">Segui @CataniaC0M</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><br><br>
	</div><!-- // .custom-html -->
	<div class="custom-html   ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/calciocataniacom" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div><br><br><br>
	</div><!-- // .custom-html -->
			</div><!-- // .item ipos-1 irpos-1 -->
            
            		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<br /><br />
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
            <div class="item ipos-1 irpos-2">
            <div class="module foxsports-videos   collection">
				<div class="module-header">
								<h3 class="heading"><a href="http://www.calciocatania.com/foto/indexfox.php">Ultime Foto</a></h3>
				</div> <!-- // .module-header -->
			<div class="module-border">
				<div class="module-content">
					   <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/nr1_0049.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Juve-Stabia-1-0-i-tifosi-390" title="Catania-Juve Stabia 1-0, i tifosi " class=" ">Catania-Juve Stabia 1-0, i tifosi</a>
						</h4>
						<p class="video-date">
							18/Mar/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Juve-Stabia-1-0-i-tifosi-390" title="Play Foto: Catania-Juve Stabia 1-0, i tifosi "><strong>Play Video: Catania-Juve Stabia 1-0, i tifosi </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Juve-Stabia-1-0-i-tifosi-390">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/nr2_0311.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Juve-Stabia-389" title="Catania-Juve Stabia " class=" ">Catania-Juve Stabia</a>
						</h4>
						<p class="video-date">
							17/Mar/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Juve-Stabia-389" title="Play Foto: Catania-Juve Stabia "><strong>Play Video: Catania-Juve Stabia </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Juve-Stabia-389">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/esultanza-marotta_002.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catanzaro-Catania-1-2-388" title="Catanzaro-Catania 1-2 " class=" ">Catanzaro-Catania 1-2</a>
						</h4>
						<p class="video-date">
							10/Mar/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Catanzaro-Catania-1-2-388" title="Play Foto: Catanzaro-Catania 1-2 "><strong>Play Video: Catanzaro-Catania 1-2 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catanzaro-Catania-1-2-388">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/novellino1.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Potenza-1-1-387" title="Catania-Potenza 1-1 " class=" ">Catania-Potenza 1-1</a>
						</h4>
						<p class="video-date">
							03/Mar/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Potenza-1-1-387" title="Play Foto: Catania-Potenza 1-1 "><strong>Play Video: Catania-Potenza 1-1 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Potenza-1-1-387">
							<span> </span>
						</a>
					</div>
                    				
				</div> <!-- // .module-content -->
	
					<div class="module-footer">
	<ul class="more-links mpos-1 mrpos-1 tier-1">
			<li class="  ">
						<a class="  " href="http://www.calciocatania.com/foto/indexfox.php">Tutte le foto</a>
			</li>
	</ul> <!-- // .tier-1 -->
					</div> <!-- // .module-footer -->
			</div> <!-- // .module-border -->
		</div>
        </div>
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->

					</div> <!-- // #content-3 -->
					<div id="content-5">
					</div> <!-- // #content-5 -->
				</div> <!-- // #content -->
	<div id="footer">
		<div id="footer-ads">
		<div class="ad ad-leaderboard ">
			
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #footer-ads -->
		<div id="footer-content">
			<div id="footer-logo">
				<h1><a href="http://www.calciocatania.com">CALCIOCATANIACOM</a></h1>
			</div> <!-- // #footer-logo -->
			
				<!--div class="footer-nav">
							
<dl class=" ">
			<dt class="  first  "></dt>
					<dd class="first" ><a href="/">Chi Siamo</a></dd>
							<dd><a href="">Redazione</a></dd>				<dd><a href="">Pubblicizzati con noi</a></dd>		<dd><a href="http://www.calciocatania.com/ips2">Forum</a></dd>
					<dd class=" last   "><a href="http://www.calciocatania.com/guestbook/" >Muro dei tifosi</a></dd>
 <!--[if IE]></dl><dl><dd class="first"><a href="/">Sitemap</a></dd>
					<dd class=" last"><a href="/">RSS</a></dd>
</dl>

				</div><!-- // .footer-nav -->
			<div class="footer-legals">
					<p class="copyright">
						Copyright 2013-2018 CalcioCataniaCom.
					</p>
			</div> <!-- // .footer-legals -->
		</div> <!-- // #footer-content -->
		<div class="ad ad-footer ">
			
		</div><!-- // .ad .ad-footer -->
	</div>
    <div id="stats">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-261624-2', 'calciocatania.com');
  ga('send', 'pageview');

</script>
</div><!-- // # stats --><!-- // #footer -->

                
			</div> <!-- // #page -->
		</div> 
		<!-- // #wrapper -->
	</body>
	</html>
