	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="amphtml" href="https://www.calciocatania.com/articoli/amp_article.php?9200">
	            <link rel="canonical" href="https://www.calciocatania.com/articoli/articoli.php?Monopoli-Catania-3-0-Viteritti-porta-a-3-il-numero-delle-reti-biancoverdi-9200" />

	<script type="text/javascript">  
  if (screen.width < 800) {    
    location.replace('https://www.calciocatania.com/articoli/amp_article.php?9200');
  }  
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			
<title>Monopoli-Catania (3-0): Viteritti porta a 3 il numero delle reti biancoverdi | Catania News |
			CALCIOCATANIA.COM</title>
            	<meta name="description" content="Catania sotto 3-0: doppietta di Starita e gol di Viteritti" /><meta name="keywords" content=" News, Calcio Catania, articoli" />
            <meta name="news_keywords" content="Calcio Catania, ">
           
            <!-- setting METATAG for facebook -->
			<meta property="og:type" content="article" />
           <meta property="og:url" content="https://www.calciocatania.com/articoli/articoli.php?9200" />
            <meta property="og:title" content="Monopoli-Catania (3-0): Viteritti porta a 3 il numero delle reti biancoverdi" />
            <meta property="og:description" content="Catania sotto 3-0: doppietta di Starita e gol di Viteritti" />
				<meta property="og:site_name" content="CalcioCataniaCom" />
			 <meta property="og:image" content="https://live.staticflickr.com/65535/51409067504_fa7b571847_c.jpg" />
             <meta property="og:image:width" content="776" />
<meta property="og:image:height" content="435" />
			<meta property="fb:app_id" content="1245421225469555" />
            <!-- setting METATAG for TWITTER-->
            <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cataniaC0M" />
<meta name="twitter:title" content="Monopoli-Catania (3-0): Viteritti porta a 3 il numero delle reti biancoverdi" />
<meta name="twitter:description" content="Catania sotto 3-0: doppietta di Starita e gol di Viteritti" />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/51409067504_fa7b571847_c.jpg" />        

	<link rel='stylesheet' media='screen,projection' type='text/css' href='https://www.calciocatania.com/css3/skin.css' />

<script  type='text/javascript' src='https://www.calciocatania.com/css3/network-3rdpartylibs.js'></script>
	<script  type='text/javascript' src='https://www.calciocatania.com/css3/base-modules.js'></script>
	<script  type='text/javascript' src='https://www.calciocatania.com/css3/site-f.js'></script>
	<script  type='text/javascript' src='https://www.calciocatania.com/css3/fs.min.js'></script>

	<link rel="shortcut icon" href="https://www.calciocatania.com/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://www.calciocatania.com/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.calciocatania.com/articoli/articoli.php?9200"
  },
  "headline": "Monopoli-Catania (3-0): Viteritti porta a 3 il numero delle reti biancoverdi",
  "image": {
    "@type": "ImageObject",
    "url": "https://live.staticflickr.com/65535/51409067504_fa7b571847_c.jpg",
    "height": 776,
    "width": 435
  },
  "datePublished": "2021-08-28T19:07:02+03:00",
  "dateModified": "2021-08-28T23:20:39+03:00",
  "author": {
    "@type": "Person",
    "name": "Giuseppe Cortese"
  },
   "publisher": {
    "@type": "Organization",
    "name": "CalcioCataniaCom",
    "logo": 
		{	 "@type": "ImageObject",
		"url": "https://www.calciocatania.com/css3/logoccomamp.png",
      "width": 485,
      "height": 128
    }
  },
  "description": "Catania sotto 3-0: doppietta di Starita e gol di Viteritti"
}
</script>

	</head>
	<body>
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1245421225469555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


        <div id="wrapper">
			<div id="page">
		<div class="ad ad-header ">
			
		</div><!-- // .ad .ad-header -->
	<div id="header">
		<div id="header-content">
			<div id="header-logo">
		  <img src="https://www.calciocatania.com/images/logocccom3.jpg"></div> <!-- // #header-logo -->
			
	
		</div> <!-- // #header-content -->
		<div id="header-ads">
		<div class="ad ad-leaderboard ">

		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #header-ads -->
	</div> <!-- // #header -->	<div id="nav">
		<ul id="nav-wrap">
				<li id="nav-level1">
							<ul class="nav-list tier-1">
				<li class="first homepage    first ">
							<a href="/">Home</a>
				</li>
				<li class="video     ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=4">News</a>
	</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=13">Interviste</a>
				</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=5">Allenamenti</a>
				</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=14">Approfondimenti</a>
	
				</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=2">Opinioni</a>
				</li>
                <li class="    ">
							<a href="https://www.calciocatania.com/articoli/index_giovanili.php">Giovanili</a>
				</li>
				<li class="last afl last">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=21">Speciale 70</a>
				</li>
				
	</ul> <!-- // .tier-1 -->

				</li> <!-- // #nav-level1 -->
		</ul><!-- // #nav-wrap -->
	</div><!-- // # nav -->	  <!-- // # nav -->

	<div id="content" class="content-1-top">
	  <div id="section-header">
						<div id="section-header-logo">
							<h1>Catania News</h1>
				</div><!-- // #section-header-logo -->
										<div id="section-header-nav">
<dl class=" ">
			<dt class="  first last ">CalcioCataniaCom Nav</dt>
					<dd class="first"><a href="https://www.calciocatania.com/squadre/index.php">Serie C</a></dd><dd><a href="https://www.calciocatania.com/risultati/calendario.php">Calendario</a></dd>
					<dd ><a href="https://www.calciocatania.com/risultati/classifica.php">Classifica</a></dd>
                    <dd><a href="https://www.calciocatania.com/stagioni/indexfox.php">Stagioni</a></dd>
                    <dd ><a href="https://www.calciocatania.com/giocatori/index.php">Giocatori</a></dd>
					<dd><a href="https://www.calciocatania.com/foto/index.php">Galleria Foto</a></dd>
					<dd><a href="https://www.calciocatania.com/fotostory/index.php">Foto Storia</a></dd>
                    <dd class="last"><a href="https://www.calciocatania.com/guestbook" target="_blank">Muro</a></dd>					
</dl><!-- // .  -->
				</div><!-- // #section-header-nav--><!-- // #section-header-nav-->
		</div><!-- // #section-header -->
	
					<div id="story">

	<div class="story-header">
	<div class="story-headline">
	<h1 class="heading">
			Monopoli-Catania (3-0): Viteritti porta a 3 il numero delle reti biancoverdi	</h1>
	</div>
	<!-- // .story-headline -->
	<div class="story-info">
	<ul>
					<li
						class="byline first ">
								di <a href="https://www.calciocatania.com/articoli/index.php?autore=17">Giuseppe Cortese</a></li>
					<li
						class="source  ">
					
	       <a href="https://www.calciocatania.com/articoli/index.php?categoria=	4	">Catania News</a>
					 </li>
					<li
						class="date-and-time  ">
						<span class="datestamp">28 Aug 2021 7:07</span>
					</li>
	</ul>
	</div>
	<!-- // .story-info >
		<div class="story-header-tools">
			<ul class="story-tools">
<li class="tw">
<div
  class="fb-like"
  data-share="false"
  data-width="150"
  data-show-faces="false">
</div>				</li>
               
			</ul>
		</div> <!-- // .story-header-tools -->
	</div>
	<!-- .story-header -->
	<div id="story-body" class="story-body  lead-media-large">
<div class="article-media article-media-large media-count-1 first-image-640w360h">
							<div
								class="image">
							<div class="image-frame image-640w360h"><img src="https://live.staticflickr.com/65535/51409067504_fa7b571847_c.jpg" alt=""  width="640"  height="360"  /></div>
							<!-- // .image-frame -->
								<p class="caption">
									<span class="caption-text">&nbsp;  </span>
									<span class="image-source"><em>Foto:</em>
									 Nino Russo</span>    
								</p>
								<!-- // .caption -->
							</div>
		</div><!-- // .article-media -->
			<div class="story-intro">
			<p>Catania sotto 3-0: doppietta di Starita e gol di Viteritti</p>
			</div> <!-- // .story-intro -->

<div class="story-body">
	
	<b>TABELLINO</b><br>
MONOPOLI-CATANIA 3-0<br>
Marcatori: Starita al 5' e al 15', Viteritti al 78'<br>
<br>
MONOPOLI (3-5-2): Loria; Bizzotto, Arena, Mercadante; Viteritti, Bussaglia (dal 73' Langella), Vassallo (dal 59' Morrone), Piccinni (dal 90' Nina), Guibre; Starita (dal 73' Nocciolini), D'Agostino (dal 59' Grandolfo). A disp.: Guido, Riggio, Romano, Tazzer, Morrone, Nina, Langella, Novella, Grandolfo, Nocciolini, Cirrottola. All: Colombo<br>
<br>
CATANIA (4-3-3): Stancampiano; Calapai, Ercolani, Monteagudo, Pinto (dal 68' Zanchi); Izco (dal 46' Sipos), Maldonado (dal 68' Cataldi), Rosaia; Ceccarelli (dall'80' Russo), Russini (dal 68' Bianco), Russotto. A disp.: Sala, Borriello, Albertini, Zanchi, Cataldi, Frisenna, Bianco, Russo, Sipos. All: Baldini<br>
<br>
ARBITRO: Claudio Petrella di Viterbo<br>
<br>
ASSISTENTI: Massimiliano Bonomo di Milano e Pietro Pascali di Bologna<br>
<br>
IV UFFICIALE: Federico Longo di Paola. <br>
<br>
AMMONITI: Monteagudo al 19', Arena e Rosaia al 28', Vassallo al 46', Loria al 77', Calapai all'83'<br>
<br>
ESPULSI:<br>
<br>
RECUPERO: 2' p. t.; 3 s. t. <br>
<br>
SQUALIFICATI: Provenzano<br>
<br>
INDISPONIBILI: Basile e Borrelli; Estrella<br>
<br>
<b>LE SCELTE INIZIALI</b><br>
I rossazzurri devono rinunciare all'ultimo momento a Claiton, per via dei postumi di un trauma contusivo in zona costale riportato in allenamento. Dunque i centrali di difesa saranno Ercolani e Monteagudo; a centrocampo ci sarà Izco, che giocherà la gara numero 258 con la maglia del Catania, scavalcando Rado nella classifica dei più presenti in rossazzurro; tridente d'attacco composto da Ceccarelli, Russini e Russotto. Nel Monopoli, schierato da Colombo con il 3-5-2, in difesa c'è Mercadante, nel centrocampo a 5 Piccinni indossa la fascia di capitano, tandem d'attacco composto da Starita e D'Agostino.   <br>
<br>
<b>CRONACA PRIMO TEMPO</b><br>
Il Catania scende sul terreno di gioco del 'Veneziani' con la divisa bianca da trasferta. Seconda maglia indossata anche dai padroni di casa: calzettoni, pantaloncini e maglia nera, con maniche verdi. Dopo 4 minuti subito un contatto in area pugliese tra Ceccarelli e Viteritti, con l’attaccante degli etnei che finisce a terra ma per il direttore di gara non c’è nulla.<br>
<b>Clamorosa disattenzione difensiva della difesa ospite che combina un bel pasticcio, complici il portiere Stancampiano e Maldonado, con l'ecuadoriano che serve Starita anziché un compagno, l’attaccante biancoverde calcia dal limite dell’area di rigore e batte l’estremo difensore rossazzurro. Monopoli in vantaggio.</b> <b>Al 14’ i padroni di casa raddoppiano: angolo dalla destra, colpo di testa in tuffo di capitan Piccinni e tap-in vincente di Starita, che realizza una doppietta. Etnei sotto di due gol nel primo quarto d’ora dell’incontro</b>. Primo cartellino giallo del match ai danni di un giocatore del Catania: ammonito Monteagudo. Al 22’ reazione degli ospiti: Rosaia si incunea in area avversaria dalla sinistra, il suo cross arriva nella zona di Calapai, il quale calcia in porta e reclama per un tocco di mani che per il sig. Petrella pare non esserci, si continua, Izco calcia dal limite dell’area ma il pallone finisce alto sopra la traversa della porta difesa da Loria. Al 27' Ceccarelli ci prova con un calcio di punizione a giro, la conclusione finisce alta di poco. Al 28’ c’è qualche scaramuccia tra i giocatori delle due squadre, ne fanno le spese Arena e Rosaia che vengono ammoniti. Un minuto dopo, tiro dalla distanza di Ceccarelli che non impensierisce Loria. Al 39' la formazione rossazzurra non riesce ad approfittare di una disattenzione della difesa pugliese, con Bizzotto che serve erroneamente Ceccarelli, il quale non trova però nessun compagno da servire. Guiebre lascia partire un tiro dalla distanza al 44’, Stancampiano blocca la conclusione violenta dell’avversario. Un minuto più tardi il Catania batte un calcio di punizione dal limite con Maldonado: il pallone termina di poco a lato, alla destra di Loria. Al 46' Vassallo "stende" Russotto, cartellino giallo per il centrocampista del Monopoli. Ancora una punizione di Maldonado al 47', questa volta la palla si infrange sulla barriera. Il primo tempo si conclude dopo 2 minuti di recupero. Un Catania deludente va sotto di due reti dopo 15 minuti, diverse disattenzioni difensive e scarsa lucidità in avanti. La squadra di Baldini ha provato a reagire ma senza impensierire più di tanto la difesa biancoverde.<br>
<br>
<b>CRONACA SECONDO TEMPO</b><br>
Subito un cambio tra le fila del Catania: esce Izco, entra Sipos.<br>
Al 52’ il Catania si rende pericoloso con Russotto, che calcia una punizione dalla trequarti, Loria calcola male l’uscita e viene scavalcato dalla sfera, che finisce di poco fuori. Al minuto 56 Guiebre tira fuori dall'interno dell'area di rigore rossazzurra. Un minuto dopo occasionissima per Russotto che si fa ipnotizzare da Loria a pochi passi dalla porta biancoverde. Sfortunato Russotto che al 58' ci riprova con un tiro dalla distanza, il pallone si stampa sul palo. Per il Monopoli entrano Grandolfo e Morrone, escono D'Agostino e Vassallo. Al minuto numero 64 anche i padroni di casa colpiscono un legno: conclusione di Grandolfo e palla che finisce sul palo interno, alla sinistra di Stancampiano. Tre minuti dopo, tiro di Russini, para Loria. Triplo cambio per gli etnei: in campo Bianco, Zanchi e Cataldi che sostituiscono Russini, Pinto e Maldonado. Colombo risponde a Baldini con due sostituzioni: Nocciolini e Langella rilevano rispettivamente Starita e Bussaglia. Fuori, dunque, l'uomo del match, Starita, che con una doppietta sta fin qui decidendo l'incontro. Al 74' occasione per Sipos, che calcia debolmente tra le braccia di Loria.<br>
Al minuto 77 tiro fuori di Rosaia. <b>Un minuto dopo, capovolgimento di fronte e terza rete del Monopoli: Guiebre mette il pallone in mezzo, arriva Viteritti che batte Stancampiano, tre a zero per il Monopoli.</b> All'80' Baldini manda in campo Russo che sostituisce Ceccarelli. Terzo ammonito fra i rossazzurri, si tratta di Calapai, sanzionato al minuto 83. Tre minuti più tardi cross di Zanchi dalla corsia di sinistra, nessun rossazzurro raccoglie il pallone che si spegne sul fondo. All'88' Ercolani evita il poker degli ospiti anticipando Viteritti, in agguato, pronto a spingere la palla in porta. Al 90' capitan Piccinni lascia spazio al giovane Nina. Il direttore di gara concede 3 minuti di recupero.<br>
<br /><br /></div>
	
<hr />
<div class="fb-comments" data-href="https://www.calciocatania.com/articoli/articoli.php?9200" data-width="640" data-order-by="time" data-numposts="5"></div>
	</div><!-- // .story-body -->
   
   
   <!-- STORY FOOTER -->
    <div class="story-footer">
		<div class="story-footer-adsense">
			<div class="module  module-promo-standardModule">
				<div class="module-header">

				</div><br />
				<div class="module-border">
				
				</div>
			</div>
		</div>
        
		<div class="story-footer-tools">
			
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Condividi l'articolo</h3>
				</div>
				<div class="module-border">
					<div
  class="fb-like"
  data-share="true"
  data-width="300"
  data-show-faces="true">
</div>			
					
				</div>
			</div>
		</div> 
		<!-- // .story-footer-tools -->
	</div> <!-- // .story-footer -->
    <div style="margin-bottom:20px">
</div>
				

					</div> <!-- // #story -->
						<div id="content-3">
	
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">

	<div class="module foxsports-mostrecent tabbed">
	<div class="module-header">
		<h3 class="heading">Ultime e Popolari</h3>
	</div><!-- // .module-header -->
	<div class="module-border">
		<div class="module-controls">
			<ul class="tab-set js-tab-set">
							<li class="tab js-tab js-active-tab"><a href="#" class="active-tab"><span class="tab-left-bg"></span>Ultime<span class="tab-right-bg"></span></a></li>
							<li class="tab js-tab"><a href="#"><span class="tab-left-bg"></span>Popolari<span class="tab-right-bg"></span></a></li>
			</ul>
		</div>
		<div class="module-content">
				<div
					class="content-item tab-content js-tab-content js-active-content"
					style="display: block;">
		<ul>
 
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:07</div>
	<a href="/articoli/articoli.php?Monopoli-Catania-3-0-Viteritti-porta-a-3-il-numero-delle-reti-biancoverdi-9200" >Monopoli-Catania (3-0): Viteritti porta a 3 il numero delle reti biancoverdi</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">16:35</div>
	<a href="/articoli/articoli.php?Izco-come-Chiellini-rinnovo-post-svincolo-9199" >Izco come Chiellini: rinnovo post svincolo</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">23:49</div>
	<a href="/articoli/articoli.php?Monopoli-Catania-probabili-formazioni-9198" >Monopoli-Catania: probabili formazioni</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">22:01</div>
	<a href="/articoli/brevi.php?Monopoli-23-convocati-2-defezioni-6368" >Monopoli: 23 convocati, 2 defezioni</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">15:59</div>
	<a href="/articoli/brevi.php?Catania-Provenzano-out-per-squalifica-6366" >Catania: Provenzano out per squalifica</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">13:54</div>
	<a href="/articoli/brevi.php?Serie-C-partite-disponibili-anche-su-SKY-6365" >Serie C: partite disponibili anche su SKY</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">13:26</div>
	<a href="/articoli/brevi.php?Monopoli-arriva-Campisi-parte-Currarino-6364" >Monopoli: arriva Campisi, parte Currarino</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">20:57</div>
	<a href="/articoli/brevi.php?Catania-prosegue-la-preparazione-a-Torre-del-Grifo-6363" >Catania: prosegue la preparazione a Torre del Grifo</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:52</div>
	<a href="/articoli/brevi.php?Greco-Catania-piazza-da-Serie-A-arrivo-con-entusiasmo-6362" >Greco: 'Catania piazza da Serie A, arrivo con entusiasmo'</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">17:40</div>
	<a href="/articoli/brevi.php?Monopoli-Catania-info-biglietti-settore-ospiti-6361" >Monopoli-Catania: info biglietti settore ospiti</a>
</li>
		</ul>
				</div><!-- // .content-item -->
				<div
					class="content-item tab-content js-tab-content js-inactive-content"
					style="display: none;">			<div class="module most-popular js-tabbed js-ready    id1226556868199">
				<div class="module-header">
					<h3 class="heading">Popolari</h3>
				</div><!-- // .module-header -->
				<div class="module-content">
					<ol>	
							<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-2021-22-lavori-in-corso-9131">Catania 2021/22: lavori in corso</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Vibonese-Catania-0-1-un-rigore-di-Reginaldo-al-100-qualifica-i-rossazzurri-9183"> Vibonese-Catania 0-1: un rigore di Reginaldo al 100' qualifica i rossazzurri</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Il-falso-mito-del-Girone-C-andquot-che-e-una-B2andquot-9124">Il falso mito del Girone C &quot;che è una B2&quot;</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?SIGI-andquot-Al-via-il-rimborso-delle-quote-Uniti-per-il-Catania-andquot-9168">SIGI: &quot;Al via il rimborso delle quote 'Uniti per il Catania'&quot;</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Il-Catania-non-ha-rispettato-l-odierna-scadenza-federale-9159">Il Catania non ha rispettato l'odierna scadenza federale</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Il-Catania-lancia-la-Campagna-Abbonamenti-tutte-le-info-9169">Il Catania lancia la 'Campagna Abbonamenti': tutte le info</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?La-Figc-pubblica-la-graduatoria-dei-ripescaggi-in-Serie-C-9161">La Figc pubblica la graduatoria dei ripescaggi in Serie C</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-Jonica-FC-7-1-doppiette-di-Russotto-e-Rosaia-9163">Catania-Jonica FC 7-1: doppiette di Russotto e Rosaia</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Sarao-Catania-citta-magnifica-lascio-un-gruppo-con-le-palle-quadrate-9178">Sarao: 'Catania città magnifica, lascio un gruppo con le palle quadrate'</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?UFFICIALE-il-Catania-ingaggia-il-giovane-centrocampista-Cataldi-9170">UFFICIALE: il Catania ingaggia il giovane centrocampista Cataldi</a>
								</li>
                                
						
					  					</ol>
				</div><!-- // .module-content -->
			</div><!-- // .content-module .most-popular .  -->
				</div><!-- // .content-item -->
		</div><!-- // .module-content -->
	</div>
</div><!-- // # ultimiepopolari -->
<!-- // .module multi-promo -->
			</div><!-- // .item ipos-1 irpos-1 -->
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<div class="group   text-g-fs-universal-group-rhc-facebookmarketplace item-count-1  group-id-1225856967682">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">
	
	<div class="custom-html   ">
		<a href="https://twitter.com/CataniaC0M" class="twitter-follow-button" data-width="310px">Segui @CataniaC0M</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><br><br>
	</div><!-- // .custom-html -->
	<div class="custom-html   ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/calciocataniacom" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div><br><br><br>
	</div><!-- // .custom-html -->
			</div><!-- // .item ipos-1 irpos-1 -->
            
            		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<br /><br />
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
            <div class="item ipos-1 irpos-2">
            <div class="module foxsports-videos   collection">
				<div class="module-header">
								<h3 class="heading"><a href="https://www.calciocatania.com/foto/indexfox.php">Ultime Foto</a></h3>
				</div> <!-- // .module-header -->
			<div class="module-border">
				<div class="module-content">
					   <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/tifosi-rossazzurri-al-razza.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Vibonese-Catania-0-1-primo-turno-eliminatorio-Coppa-Italia-487" title="Vibonese-Catania 0-1 primo turno eliminatorio Coppa Italia " class=" ">Vibonese-Catania 0-1 primo turno eliminatorio Coppa Italia</a>
						</h4>
						<p class="video-date">
							21/Aug/2021						</p>
						<a class="play-button" href="/foto/fotofox.php?Vibonese-Catania-0-1-primo-turno-eliminatorio-Coppa-Italia-487" title="Play Foto: Vibonese-Catania 0-1 primo turno eliminatorio Coppa Italia "><strong>Play Video: Vibonese-Catania 0-1 primo turno eliminatorio Coppa Italia </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Vibonese-Catania-0-1-primo-turno-eliminatorio-Coppa-Italia-487">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/pinto-monteagudo-piccolo.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Presentazione-maglie-stagione-2021-2022-486" title="Presentazione maglie stagione 2021-2022 " class=" ">Presentazione maglie stagione 2021-2022</a>
						</h4>
						<p class="video-date">
							18/Aug/2021						</p>
						<a class="play-button" href="/foto/fotofox.php?Presentazione-maglie-stagione-2021-2022-486" title="Play Foto: Presentazione maglie stagione 2021-2022 "><strong>Play Video: Presentazione maglie stagione 2021-2022 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Presentazione-maglie-stagione-2021-2022-486">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/esultanza-finale_001.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Brolo-femminile-7-1-finale-per-la-serie-C-485" title="Catania-Brolo femminile 7-1 finale per la serie C " class=" ">Catania-Brolo femminile 7-1 finale per la serie C</a>
						</h4>
						<p class="video-date">
							27/Jun/2021						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Brolo-femminile-7-1-finale-per-la-serie-C-485" title="Play Foto: Catania-Brolo femminile 7-1 finale per la serie C "><strong>Play Video: Catania-Brolo femminile 7-1 finale per la serie C </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Brolo-femminile-7-1-finale-per-la-serie-C-485">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/nr1_1357.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Manifestazione-tifosi-27-05-2021-484" title="Manifestazione tifosi 27/05/2021 " class=" ">Manifestazione tifosi 27/05/2021</a>
						</h4>
						<p class="video-date">
							27/May/2021						</p>
						<a class="play-button" href="/foto/fotofox.php?Manifestazione-tifosi-27-05-2021-484" title="Play Foto: Manifestazione tifosi 27/05/2021 "><strong>Play Video: Manifestazione tifosi 27/05/2021 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Manifestazione-tifosi-27-05-2021-484">
							<span> </span>
						</a>
					</div>
                    				
				</div> <!-- // .module-content -->
	
					<div class="module-footer">
	<ul class="more-links mpos-1 mrpos-1 tier-1">
			<li class="  ">
						<a class="  " href="https://www.calciocatania.com/foto/indexfox.php">Tutte le foto</a>
			</li>
	</ul> <!-- // .tier-1 -->
					</div> <!-- // .module-footer -->
			</div> <!-- // .module-border -->
		</div>
        </div>
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->

					</div> <!-- // #content-3 -->
					<div id="content-5">
					</div> <!-- // #content-5 -->
				</div> <!-- // #content -->
	<div id="footer">
		<div id="footer-ads">
		<div class="ad ad-leaderboard ">
			
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #footer-ads -->
		<div id="footer-content">
			<div id="footer-logo">
				<h1><a href="http://www.calciocatania.com">CALCIOCATANIACOM</a></h1>
			</div> <!-- // #footer-logo -->
			
				<!--div class="footer-nav">
							
<dl class=" ">
			<dt class="  first  "></dt>
					<dd class="first" ><a href="/">Chi Siamo</a></dd>
							<dd><a href="">Redazione</a></dd>				<dd><a href="">Pubblicizzati con noi</a></dd>		<dd><a href="http://www.calciocatania.com/ips2">Forum</a></dd>
					<dd class=" last   "><a href="http://www.calciocatania.com/guestbook/" >Muro dei tifosi</a></dd>
 <!--[if IE]></dl><dl><dd class="first"><a href="/">Sitemap</a></dd>
					<dd class=" last"><a href="/">RSS</a></dd>
</dl>

				</div><!-- // .footer-nav -->
			<div class="footer-legals">
					<p class="copyright">
						Copyright 2013-2020 CalcioCataniaCom. - <a href="https://www.Howtosicily.com/locali/index.php">Visit Howtosicily</a> 
				</p>
		</div> <!-- // .footer-legals -->
		</div> <!-- // #footer-content -->
		<div class="ad ad-footer ">
			
		</div><!-- // .ad .ad-footer -->
	</div>
    <div id="stats">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-261624-2', 'calciocatania.com');
  ga('send', 'pageview');

</script>
		
</div><!-- // # stats -->
<script src="https://track.eadv.it/calciocatania.com.php" async></script><!-- // #footer -->

                
			</div> <!-- // #page -->
		</div> 
		<!-- // #wrapper -->
	</body>
	</html>
