	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="amphtml" href="http://www.calciocatania.com/articoli/amp_article.php?7367">
	            <link rel="canonical" href="http://www.calciocatania.com/articoli/articoli.php?7367" />

	<script type="text/javascript">  
  if (screen.width < 800) {    
    location.replace('http://www.calciocatania.com/articoli/amp_article.php?7367');
  }  
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			
<title>Focus sul prossimo avversario: la Vibonese | Approfondimenti |
			CALCIOCATANIA.COM</title>
            	<meta name="description" content="I calabresi affronteranno i rossazzurri domenica 3 febbraio, alle 14.30, allo stadio 'Luigi Razza' di Vibo Valentia " /><meta name="keywords" content=" News, Calcio Catania, articoli" />
            <meta name="news_keywords" content="Calcio Catania, Vibonese, Serie C">
           
            <!-- setting METATAG for facebook -->
			<meta property="og:type" content="article" />
           <meta property="og:url" content="http://www.calciocatania.com/articoli/articoli.php?7367" />
            <meta property="og:title" content="Focus sul prossimo avversario: la Vibonese" />
            <meta property="og:description" content="I calabresi affronteranno i rossazzurri domenica 3 febbraio, alle 14.30, allo stadio 'Luigi Razza' di Vibo Valentia " />
				<meta property="og:site_name" content="CalcioCataniaCom" />
			 <meta property="og:image" content="https://c2.staticflickr.com/2/1861/43503644585_1341612d6e_c.jpg" />
             <meta property="og:image:width" content="776" />
<meta property="og:image:height" content="435" />
			<meta property="fb:app_id" content="1245421225469555" />
            <!-- setting METATAG for TWITTER-->
            <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cataniaC0M" />
<meta name="twitter:title" content="Focus sul prossimo avversario: la Vibonese" />
<meta name="twitter:description" content="I calabresi affronteranno i rossazzurri domenica 3 febbraio, alle 14.30, allo stadio 'Luigi Razza' di Vibo Valentia " />
<meta name="twitter:image" content="https://c2.staticflickr.com/2/1861/43503644585_1341612d6e_c.jpg" />        

	<link rel='stylesheet' media='screen,projection' type='text/css' href='http://calciocatania.com/css3/skin.css' />

<script  type='text/javascript' src='http://calciocatania.com/css3/network-3rdpartylibs.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/base-modules.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/site-f.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/fs.min.js'></script>

	<link rel="shortcut icon" href="http://calciocatania.com/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="http://calciocatania.com/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.calciocatania.com/articoli/articoli.php?7367"
  },
  "headline": "Focus sul prossimo avversario: la Vibonese",
  "image": {
    "@type": "ImageObject",
    "url": "https://c2.staticflickr.com/2/1861/43503644585_1341612d6e_c.jpg",
    "height": 776,
    "width": 435
  },
  "datePublished": "2019-01-31T07:00:33+01:00",
  "dateModified": "2019-01-31T00:14:13+01:00",
  "author": {
    "@type": "Person",
    "name": "Giuseppe Cortese"
  },
   "publisher": {
    "@type": "Organization",
    "name": "CalcioCataniaCom",
    "logo": 
		{	 "@type": "ImageObject",
		"url": "http://calciocatania.com/css3/logoccomamp.png",
      "width": 485,
      "height": 128
    }
  },
  "description": "I calabresi affronteranno i rossazzurri domenica 3 febbraio, alle 14.30, allo stadio 'Luigi Razza' di Vibo Valentia "
}
</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  }
})});
</script>
	</head>
	<body>
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1245421225469555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


        <div id="wrapper">
			<div id="page">
		<div class="ad ad-header ">
			
		</div><!-- // .ad .ad-header -->
	<div id="header">
		<div id="header-content">
			<div id="header-logo">
		  <img src="http://www.calciocatania.com/images/logocccom3.jpg"></div> <!-- // #header-logo -->
			
	
		</div> <!-- // #header-content -->
		<div id="header-ads">
		<div class="ad ad-leaderboard ">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalcioCataniaCom - 970x90 Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="2559324295"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #header-ads -->
	</div> <!-- // #header -->	<div id="nav">
		<ul id="nav-wrap">
				<li id="nav-level1">
							<ul class="nav-list tier-1">
				<li class="first homepage    first ">
							<a href="/">Home</a>
				</li>
				<li class="video     ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=4">News</a>
	</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=13">Interviste</a>
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=5">Allenamenti</a>
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=14">Approfondimenti</a>
	
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=2">Opinioni</a>
				</li>
                <li class="    ">
							<a href="http://www.calciocatania.com/articoli/index_giovanili.php">Giovanili</a>
				</li>
				<li class="last afl last">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=21">Speciale 70</a>
				</li>
				
	</ul> <!-- // .tier-1 -->

				</li> <!-- // #nav-level1 -->
		</ul><!-- // #nav-wrap -->
	</div><!-- // # nav -->	  <!-- // # nav -->

	<div id="content" class="content-1-top">
	  <div id="section-header">
						<div id="section-header-logo">
							<h1>Approfondimenti</h1>
				</div><!-- // #section-header-logo -->
										<div id="section-header-nav">
<dl class=" ">
			<dt class="  first last ">CalcioCataniaCom Nav</dt>
					<dd class="first"><a href="http://www.calciocatania.com/squadre/index.php">Serie C</a></dd><dd><a href="http://www.calciocatania.com/risultati/calendario.php">Calendario</a></dd>
					<dd ><a href="http://calciocatania.com/risultati/classifica.php">Classifica</a></dd>
                    <dd><a href="http://www.calciocatania.com/stagioni/indexfox.php">Stagioni</a></dd>
                    <dd ><a href="http://www.calciocatania.com/giocatori/index.php">Giocatori</a></dd>
					<dd><a href="http://www.calciocatania.com/foto/index.php">Galleria Foto</a></dd>
					<dd><a href="http://www.calciocatania.com/fotostory/index.php">Foto Storia</a></dd>
                    <dd class="last"><a href="http://www.calciocatania.com/guestbook" target="_blank">Muro</a></dd>					
</dl><!-- // .  -->
				</div><!-- // #section-header-nav--><!-- // #section-header-nav-->
		</div><!-- // #section-header -->
	
					<div id="story">

	<div class="story-header">
	<div class="story-headline">
	<h1 class="heading">
			Focus sul prossimo avversario: la Vibonese	</h1>
	</div>
	<!-- // .story-headline -->
	<div class="story-info">
	<ul>
					<li
						class="byline first ">
								di <a href="http://www.calciocatania.com/articoli/index.php?autore=17">Giuseppe Cortese</a></li>
					<li
						class="source  ">
					
	       <a href="http://www.calciocatania.com/articoli/index.php?categoria=	14	">Approfondimenti</a>
					 </li>
					<li
						class="date-and-time  ">
						<span class="datestamp">31 Jan 2019 7:00</span>
					</li>
	</ul>
	</div>
	<!-- // .story-info >
		<div class="story-header-tools">
			<ul class="story-tools">
<li class="tw">
<div
  class="fb-like"
  data-share="false"
  data-width="150"
  data-show-faces="false">
</div>				</li>
               
			</ul>
		</div> <!-- // .story-header-tools -->
	</div>
	<!-- .story-header -->
	<div id="story-body" class="story-body  lead-media-large">
<div class="article-media article-media-large media-count-1 first-image-640w360h">
							<div
								class="image">
							<div class="image-frame image-640w360h"><img src="https://c2.staticflickr.com/2/1861/43503644585_1341612d6e_c.jpg" alt="Obodo contrasta Ciancio"  width="640"  height="360"  /></div>
							<!-- // .image-frame -->
								<p class="caption">
									<span class="caption-text">Obodo contrasta Ciancio&nbsp;  </span>
									<span class="image-source"><em>Foto:</em>
									 Nino Russo</span>    
								</p>
								<!-- // .caption -->
							</div>
		</div><!-- // .article-media -->
			<div class="story-intro">
			<p>I calabresi affronteranno i rossazzurri domenica 3 febbraio, alle 14.30, allo stadio 'Luigi Razza' di Vibo Valentia </p>
			</div> <!-- // .story-intro -->

<div class="story-body">	<div style="float:left; padding-right: 6px ">	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CAlciocataniacom Interno 336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="2119634697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>Presentiamo ai nostri lettori una nuova rubrica, che li accompagnerà da qui alla fine della stagione 2018/2019, e che si occuperà dell’avversario di turno del Calcio Catania. Numeri, statistiche, curiosità e quant’altro sulle compagini che di settimana in settimana sfideranno i rossazzurri. <br/>
<br/>
Si comincia con il focus sulla Vibonese, squadra di proprietà del catanese Giuseppe Caffo, prossima avversaria degli etnei nel match in programma domenica 3 febbraio allo stadio "Luigi Razza" (calcio d’inizio alle 14.30), valido per la 24ª giornata, quinta di ritorno, del Girone C del Campionato di Serie C.<br/>
-> <b>L'andamento in campionato</b><br/>
I rossoblù occupano la settima posizione in classifica con 33 punti, dieci in meno dell’Elefante, frutto di 9 successi, 6 pareggi e 7 k.o. Le vittorie sono arrivate ai danni di Matera (1-0), Cavese (2-0), Sicula Leonzio (1-0), Virtus Francavilla (5-0), Viterbese (1-0), Potenza (1-0) e Bisceglie (2-0) in casa e con Rieti (0-1) e ancora Matera (1-6) in trasferta; pari con Bisceglie, Paganese e Casertana (tutti e tre per 1-1) fuori casa, con Siracusa (1-1), Juve Stabia (1-1) e Catanzaro (0-0) tra le mura amiche; i k.o. sono stati subiti dal Trapani al "Razza" (0-1) e da Catanzaro (2-0), Catania (3-0), Rende (1-0), Monopoli (1-0), Reggina (2-0) e ancora dal Trapani (2-1) alla seconda di ritorno, lontano dalle mura amiche. Con 7 vittorie, 3 pareggi e una sconfitta e con 24 punti conquistati, i calabresi sono quarti nella speciale classifica delle gare casalinghe, dopo Trapani (30), Juve Stabia (29) e Catania (27). <br/>
-> <b>La formazione tipo</b><br/>
Il tecnico Nevio Orlandi, che nella scorsa stagione, subentrato a Campilongo, ha riportato gli ipponici in terza serie, predilige il modulo cosiddetto ad "albero di Natale", il 4-3-2-1, con la seguente formazione tipo: <br/>
Mengoni; <br/>
Finizio, Malberti, Camilleri, Tito; <br/>
Prezioso, Obodo (Collodel), Scaccabarozzi; <br/>
Melillo, Taurino (Allegretti); <br/>
Bubas (Çani). <br/>
Ma l’ex allenatore della Reggina, nel corso del campionato, ha adottato altri schieramenti, variando dal 4-4-2 al 3-5-2, dal 4-3-1-2 al 3-4-3, per finire con il 4-3-3, con il quale i leoni sono scesi in campo nell’ultimo turno di campionato nella vittoriosa gara contro i giovani del Matera, battuti per 6-1 a domicilio.<br/>
-> <b>I numeri</b><br/>
I monteleonesi sin qui hanno messo a segno 26 reti. A parte l’autogol di Vono della Cavese, i realizzatori sono i seguenti: Taurino con 9 marcature, Bubas con 5, Allegretti, Çani, Collodel e Prezioso con 2, De Carolis, Franchino e Luigi Silvestri con una. <br/>
-> <b>L'organico</b><br/>
La Vibonese vanta una rosa giovane, con ragazzi promettenti come i vari Prezioso ('96 in prestito dal Napoli), Collodel ('98), Camilleri (classe '92 ex Sicula Leonzio) e Taurino ('95), affiancati da uomini d’esperienza quali l’ex rossazzurro Edgar Çani (17 presenze) e capitan Obodo, che ha vestito le maglie di Alessandria, Pisa e Juve Stabia. <br/>
-> <b>Il mercato di gennaio</b><br/>
Il mercato ha portato ai calabresi altri due "giovanissimi": si tratta dell’attaccante Biagio Filogamo, classe '98, in prestito dal Benevento e il centrocampista Edoardo Rezzi, classe '99, in prestito dalla Lazio. <br /><br /></div>
	
<hr />
<div class="fb-comments" data-href="http://www.calciocatania.com/articoli/articoli.php?7367" data-width="640" data-order-by="time" data-numposts="5"></div>
	</div><!-- // .story-body -->
   
   
   <!-- STORY FOOTER -->
    <div class="story-footer">
		<div class="story-footer-adsense">
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Ads by Google</h3>
				</div><br />
				<div class="module-border">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalcioCataniaCom interno articoli bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="6554472297"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
			</div>
		</div>
        
		<div class="story-footer-tools">
			
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Condividi l'articolo</h3>
				</div>
				<div class="module-border">
					<div
  class="fb-like"
  data-share="true"
  data-width="300"
  data-show-faces="true">
</div>			
					
				</div>
			</div>
		</div> 
		<!-- // .story-footer-tools -->
	</div> <!-- // .story-footer -->
    <div style="margin-bottom:20px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Calciocataniacom corrispondenza -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="3735968690"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

					</div> <!-- // #story -->
						<div id="content-3">
	
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">

	<div class="module foxsports-mostrecent tabbed">
	<div class="module-header">
		<h3 class="heading">Ultime e Popolari</h3>
	</div><!-- // .module-header -->
	<div class="module-border">
		<div class="module-controls">
			<ul class="tab-set js-tab-set">
							<li class="tab js-tab js-active-tab"><a href="#" class="active-tab"><span class="tab-left-bg"></span>Ultime<span class="tab-right-bg"></span></a></li>
							<li class="tab js-tab"><a href="#"><span class="tab-left-bg"></span>Popolari<span class="tab-right-bg"></span></a></li>
			</ul>
		</div>
		<div class="module-content">
				<div
					class="content-item tab-content js-tab-content js-active-content"
					style="display: block;">
		<ul>
 
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">7:00</div>
	<a href="/articoli/articoli.php?Focus-sul-prossimo-avversario-la-Vibonese-7367" >Focus sul prossimo avversario: la Vibonese</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">0:03</div>
	<a href="/articoli/articoli.php?Nessun-dramma...-7368" >Nessun dramma...</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">22:17</div>
	<a href="/articoli/brevi.php?Catania-marcatori-quinta-rete-stagionale-per-Curiale-4825" >Catania, marcatori: quinta rete stagionale per Curiale</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">21:15</div>
	<a href="/articoli/articoli.php?Catania-calciomercato-invernale-2019-tutti-i-movimenti-7308" >Catania, calciomercato invernale 2019: tutti i movimenti</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">18:49</div>
	<a href="/articoli/brevi.php?Bucolo-Fatta-buona-prestazione-adesso-testa-al-campionato...-4824" >Bucolo: 'Fatta buona prestazione, adesso testa al campionato...'</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">18:05</div>
	<a href="/articoli/brevi.php?Gravina-Ogni-lega-potra-autodeterminare-il-proprio-format-4823" >Gravina: 'Ogni lega potrà autodeterminare il proprio format'</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">17:58</div>
	<a href="/articoli/brevi.php?Consiglio-Federale-il-comunicato-Figc-4822" >Consiglio Federale: il comunicato Figc</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">16:14</div>
	<a href="/articoli/brevi.php?Balata-Deciso-blocco-ripescaggi-posti-vacanti-a-societa-di-B-4821" >Balata: 'Deciso blocco ripescaggi, posti vacanti a società di B'</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">13:27</div>
	<a href="/articoli/brevi.php?Catania-Catanzaro-C.I.-22-convocati-prima-per-il-giovane-Escu-4820" >Catania-Catanzaro (C.I.): 22 convocati, prima per il giovane Escu</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">6:34</div>
	<a href="/articoli/brevi.php?Catanzaro-21-convocati-per-Catania-4819" >Catanzaro: 21 convocati per Catania</a>
</li>
		</ul>
				</div><!-- // .content-item -->
				<div
					class="content-item tab-content js-tab-content js-inactive-content"
					style="display: none;">			<div class="module most-popular js-tabbed js-ready    id1226556868199">
				<div class="module-header">
					<h3 class="heading">Popolari</h3>
				</div><!-- // .module-header -->
				<div class="module-content">
					<ol>	
							<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?70CATANIA-le-tappe-del-nostro-viaggio-5696">#70CATANIA: le tappe del nostro viaggio</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-calciomercato-invernale-2019-tutti-i-movimenti-7308">Catania, calciomercato invernale 2019: tutti i movimenti</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Di-Piazza-al-Catania-operazione-azzeccata-7312">Di Piazza al Catania, operazione azzeccata?</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?andquot-Ripescabiliandquot-al-giro-di-boa-chi-c-rsquo-e-in-vetta-7306">&quot;Ripescabili&quot; al giro di boa: chi c’è in vetta?</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Mercato-di-riparazione-consigli-per-gli-acquisti-7305">Mercato di riparazione: consigli per gli acquisti</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Un-Catania-da-andquot-secondo-tempoandquot-come-quello-del-1998-99...-7301">Un Catania da &quot;secondo tempo&quot; come quello del 1998/99...</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Lorenzo-Di-Stefano-in-andquot-azzurroandquot-con-l-Under-17-Lega-Pro-7315">Lorenzo Di Stefano in &quot;azzurro&quot; con l'Under 17 Lega Pro</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?38-volte-Lodi-scavalcato-Bergessio-l-obiettivo-adesso-e-Ciceri-7302">38 volte Lodi: scavalcato Bergessio, l'obiettivo adesso è Ciceri</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?UFFICIALE-Carriero-e-del-Catania-7313">UFFICIALE: Carriero è del Catania</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Buon-2019-7299">Buon 2019!</a>
								</li>
                                
						
					  					</ol>
				</div><!-- // .module-content -->
			</div><!-- // .content-module .most-popular .  -->
				</div><!-- // .content-item -->
		</div><!-- // .module-content -->
	</div>
</div><!-- // # ultimiepopolari -->
<!-- // .module multi-promo -->
			</div><!-- // .item ipos-1 irpos-1 -->
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<div class="group   text-g-fs-universal-group-rhc-facebookmarketplace item-count-1  group-id-1225856967682">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">
	
	<div class="custom-html   ">
		<a href="https://twitter.com/CataniaC0M" class="twitter-follow-button" data-width="310px">Segui @CataniaC0M</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><br><br>
	</div><!-- // .custom-html -->
	<div class="custom-html   ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/calciocataniacom" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div><br><br><br>
	</div><!-- // .custom-html -->
			</div><!-- // .item ipos-1 irpos-1 -->
            
            		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<br /><br />
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
            <div class="item ipos-1 irpos-2">
            <div class="module foxsports-videos   collection">
				<div class="module-header">
								<h3 class="heading"><a href="http://www.calciocatania.com/foto/indexfox.php">Ultime Foto</a></h3>
				</div> <!-- // .module-header -->
			<div class="module-border">
				<div class="module-content">
					   <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/nr1_6371.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Rende-1-0-i-tifosi-381" title="Catania-Rende 1-0, i tifosi " class=" ">Catania-Rende 1-0, i tifosi</a>
						</h4>
						<p class="video-date">
							27/Jan/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Rende-1-0-i-tifosi-381" title="Play Foto: Catania-Rende 1-0, i tifosi "><strong>Play Video: Catania-Rende 1-0, i tifosi </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Rende-1-0-i-tifosi-381">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/nr1_6498.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Rende-1-0-380" title="Catania-Rende 1-0 " class=" ">Catania-Rende 1-0</a>
						</h4>
						<p class="video-date">
							27/Jan/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Rende-1-0-380" title="Play Foto: Catania-Rende 1-0 "><strong>Play Video: Catania-Rende 1-0 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Rende-1-0-380">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/ct7_016.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Matera-8-2-berretti-379" title="Catania-Matera 8-2 "berretti" " class=" ">Catania-Matera 8-2 "berretti"</a>
						</h4>
						<p class="video-date">
							26/Jan/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Matera-8-2-berretti-379" title="Play Foto: Catania-Matera 8-2 "berretti" "><strong>Play Video: Catania-Matera 8-2 "berretti" </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Matera-8-2-berretti-379">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/nr1_6107.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Siracusa-Catania-2-1-378" title="Siracusa-Catania 2-1 " class=" ">Siracusa-Catania 2-1</a>
						</h4>
						<p class="video-date">
							20/Jan/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Siracusa-Catania-2-1-378" title="Play Foto: Siracusa-Catania 2-1 "><strong>Play Video: Siracusa-Catania 2-1 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Siracusa-Catania-2-1-378">
							<span> </span>
						</a>
					</div>
                    				
				</div> <!-- // .module-content -->
	
					<div class="module-footer">
	<ul class="more-links mpos-1 mrpos-1 tier-1">
			<li class="  ">
						<a class="  " href="http://www.calciocatania.com/foto/indexfox.php">Tutte le foto</a>
			</li>
	</ul> <!-- // .tier-1 -->
					</div> <!-- // .module-footer -->
			</div> <!-- // .module-border -->
		</div>
        </div>
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->

					</div> <!-- // #content-3 -->
					<div id="content-5">
					</div> <!-- // #content-5 -->
				</div> <!-- // #content -->
	<div id="footer">
		<div id="footer-ads">
		<div class="ad ad-leaderboard ">
			
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #footer-ads -->
		<div id="footer-content">
			<div id="footer-logo">
				<h1><a href="http://www.calciocatania.com">CALCIOCATANIACOM</a></h1>
			</div> <!-- // #footer-logo -->
			
				<!--div class="footer-nav">
							
<dl class=" ">
			<dt class="  first  "></dt>
					<dd class="first" ><a href="/">Chi Siamo</a></dd>
							<dd><a href="">Redazione</a></dd>				<dd><a href="">Pubblicizzati con noi</a></dd>		<dd><a href="http://www.calciocatania.com/ips2">Forum</a></dd>
					<dd class=" last   "><a href="http://www.calciocatania.com/guestbook/" >Muro dei tifosi</a></dd>
 <!--[if IE]></dl><dl><dd class="first"><a href="/">Sitemap</a></dd>
					<dd class=" last"><a href="/">RSS</a></dd>
</dl>

				</div><!-- // .footer-nav -->
			<div class="footer-legals">
					<p class="copyright">
						Copyright 2013-2018 CalcioCataniaCom.
					</p>
			</div> <!-- // .footer-legals -->
		</div> <!-- // #footer-content -->
		<div class="ad ad-footer ">
			
		</div><!-- // .ad .ad-footer -->
	</div>
    <div id="stats">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-261624-2', 'calciocatania.com');
  ga('send', 'pageview');

</script>
</div><!-- // # stats --><!-- // #footer -->

                
			</div> <!-- // #page -->
		</div> 
		<!-- // #wrapper -->
	</body>
	</html>
