	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="amphtml" href="https://www.calciocatania.com/articoli/amp_article.php?9275">
	            <link rel="canonical" href="https://www.calciocatania.com/articoli/articoli.php?Catania-i-convocati-per-Catanzaro-out-Ceccarelli-Claiton-c-e-9275" />

	<script type="text/javascript">  
  if (screen.width < 800) {    
    location.replace('https://www.calciocatania.com/articoli/amp_article.php?9275');
  }  
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			
<title>Catania, i convocati per Catanzaro: out Ceccarelli, Claiton c'è | Catania News |
			CALCIOCATANIA.COM</title>
            	<meta name="description" content="23 i calciatori convocati da mister Baldini per la trasferta calabrese" /><meta name="keywords" content=" News, Calcio Catania, articoli" />
            <meta name="news_keywords" content="Calcio Catania, Convocati, Catanzaro, Ceccarelli, Claiton">
           
            <!-- setting METATAG for facebook -->
			<meta property="og:type" content="article" />
           <meta property="og:url" content="https://www.calciocatania.com/articoli/articoli.php?9275" />
            <meta property="og:title" content="Catania, i convocati per Catanzaro: out Ceccarelli, Claiton c'è" />
            <meta property="og:description" content="23 i calciatori convocati da mister Baldini per la trasferta calabrese" />
				<meta property="og:site_name" content="CalcioCataniaCom" />
			 <meta property="og:image" content="https://live.staticflickr.com/65535/51422889015_8ea136d1ba_c.jpg" />
             <meta property="og:image:width" content="776" />
<meta property="og:image:height" content="435" />
			<meta property="fb:app_id" content="1245421225469555" />
            <!-- setting METATAG for TWITTER-->
            <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cataniaC0M" />
<meta name="twitter:title" content="Catania, i convocati per Catanzaro: out Ceccarelli, Claiton c'è" />
<meta name="twitter:description" content="23 i calciatori convocati da mister Baldini per la trasferta calabrese" />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/51422889015_8ea136d1ba_c.jpg" />        

	<link rel='stylesheet' media='screen,projection' type='text/css' href='https://www.calciocatania.com/css3/skin.css' />

<script  type='text/javascript' src='https://www.calciocatania.com/css3/network-3rdpartylibs.js'></script>
	<script  type='text/javascript' src='https://www.calciocatania.com/css3/base-modules.js'></script>
	<script  type='text/javascript' src='https://www.calciocatania.com/css3/site-f.js'></script>
	<script  type='text/javascript' src='https://www.calciocatania.com/css3/fs.min.js'></script>

	<link rel="shortcut icon" href="https://www.calciocatania.com/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://www.calciocatania.com/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.calciocatania.com/articoli/articoli.php?9275"
  },
  "headline": "Catania, i convocati per Catanzaro: out Ceccarelli, Claiton c'è",
  "image": {
    "@type": "ImageObject",
    "url": "https://live.staticflickr.com/65535/51422889015_8ea136d1ba_c.jpg",
    "height": 776,
    "width": 435
  },
  "datePublished": "2021-09-26T17:05:04+03:00",
  "dateModified": "2021-09-26T18:27:52+03:00",
  "author": {
    "@type": "Person",
    "name": "Redazione"
  },
   "publisher": {
    "@type": "Organization",
    "name": "CalcioCataniaCom",
    "logo": 
		{	 "@type": "ImageObject",
		"url": "https://www.calciocatania.com/css3/logoccomamp.png",
      "width": 485,
      "height": 128
    }
  },
  "description": "23 i calciatori convocati da mister Baldini per la trasferta calabrese"
}
</script>

	</head>
	<body>
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1245421225469555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


        <div id="wrapper">
			<div id="page">
		<div class="ad ad-header ">
			
		</div><!-- // .ad .ad-header -->
	<div id="header">
		<div id="header-content">
			<div id="header-logo">
		  <img src="https://www.calciocatania.com/images/logocccom3.jpg"></div> <!-- // #header-logo -->
			
	
		</div> <!-- // #header-content -->
		<div id="header-ads">
		<div class="ad ad-leaderboard ">

		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #header-ads -->
	</div> <!-- // #header -->	<div id="nav">
		<ul id="nav-wrap">
				<li id="nav-level1">
							<ul class="nav-list tier-1">
				<li class="first homepage    first ">
							<a href="/">Home</a>
				</li>
				<li class="video     ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=4">News</a>
	</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=13">Interviste</a>
				</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=5">Allenamenti</a>
				</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=14">Approfondimenti</a>
	
				</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=2">Opinioni</a>
				</li>
                <li class="    ">
							<a href="https://www.calciocatania.com/articoli/index_giovanili.php">Giovanili</a>
				</li>
				<li class="last afl last">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=21">Speciale 70</a>
				</li>
				
	</ul> <!-- // .tier-1 -->

				</li> <!-- // #nav-level1 -->
		</ul><!-- // #nav-wrap -->
	</div><!-- // # nav -->	  <!-- // # nav -->

	<div id="content" class="content-1-top">
	  <div id="section-header">
						<div id="section-header-logo">
							<h1>Catania News</h1>
				</div><!-- // #section-header-logo -->
										<div id="section-header-nav">
<dl class=" ">
			<dt class="  first last ">CalcioCataniaCom Nav</dt>
					<dd class="first"><a href="https://www.calciocatania.com/squadre/index.php">Serie C</a></dd><dd><a href="https://www.calciocatania.com/risultati/calendario.php">Calendario</a></dd>
					<dd ><a href="https://www.calciocatania.com/risultati/classifica.php">Classifica</a></dd>
                    <dd><a href="https://www.calciocatania.com/stagioni/indexfox.php">Stagioni</a></dd>
                    <dd ><a href="https://www.calciocatania.com/giocatori/index.php">Giocatori</a></dd>
					<dd><a href="https://www.calciocatania.com/foto/index.php">Galleria Foto</a></dd>
					<dd><a href="https://www.calciocatania.com/fotostory/index.php">Foto Storia</a></dd>
                    <dd class="last"><a href="https://www.calciocatania.com/guestbook" target="_blank">Muro</a></dd>					
</dl><!-- // .  -->
				</div><!-- // #section-header-nav--><!-- // #section-header-nav-->
		</div><!-- // #section-header -->
	
					<div id="story">

	<div class="story-header">
	<div class="story-headline">
	<h1 class="heading">
			Catania, i convocati per Catanzaro: out Ceccarelli, Claiton c'è	</h1>
	</div>
	<!-- // .story-headline -->
	<div class="story-info">
	<ul>
					<li
						class="byline first ">
								di <a href="https://www.calciocatania.com/articoli/index.php?autore=12">Redazione</a></li>
					<li
						class="source  ">
					
	       <a href="https://www.calciocatania.com/articoli/index.php?categoria=	4	">Catania News</a>
					 </li>
					<li
						class="date-and-time  ">
						<span class="datestamp">26 Sep 2021 5:05</span>
					</li>
	</ul>
	</div>
	<!-- // .story-info >
		<div class="story-header-tools">
			<ul class="story-tools">
<li class="tw">
<div
  class="fb-like"
  data-share="false"
  data-width="150"
  data-show-faces="false">
</div>				</li>
               
			</ul>
		</div> <!-- // .story-header-tools -->
	</div>
	<!-- .story-header -->
	<div id="story-body" class="story-body  lead-media-large">
<div class="article-media article-media-large media-count-1 first-image-640w360h">
							<div
								class="image">
							<div class="image-frame image-640w360h"><img src="https://live.staticflickr.com/65535/51422889015_8ea136d1ba_c.jpg" alt=""  width="640"  height="360"  /></div>
							<!-- // .image-frame -->
								<p class="caption">
									<span class="caption-text">&nbsp;  </span>
									   
								</p>
								<!-- // .caption -->
							</div>
		</div><!-- // .article-media -->
			<div class="story-intro">
			<p>23 i calciatori convocati da mister Baldini per la trasferta calabrese</p>
			</div> <!-- // .story-intro -->

<div class="story-body">
	
	Sono 23 i calciatori convocati da mister Francesco Baldini, al termine della rifinitura odierna, in vista della gara col Catanzaro, in programma lunedì 27 settembre, alle 21.00, allo stadio "Nicola Ceravolo". Nella lista dei presenti si rivede il brasiliano Claiton Dos Santos Machado, aggregatosi al resto del gruppo in settimana. Non convocato Tommaso Ceccarelli. Rossazzurri già in ritiro pre-gara, in Calabria. Martedì, alle 16.30, primo allenamento in vista di Catania-Turris, in calendario giovedì 30 settembre alle 14.30.<br>
<br>
Questi gli atleti a disposizione:<br>
<br>
PORTIERI  <br>
1 Andrea Sala<br>
12 Giuseppe Stancampiano<br>
<br>
DIFENSORI <br>
16 Alessandro Albertini<br>
26 Luca Calapai<br>
3 Claiton Dos Santos Machado<br>
6 Luca Ercolani<br>
18 Juan Cruz Monteagudo<br>
2 Salvatore Simone Pino<br>
19 Giovanni Pinto<br>
21 Paolo Ropolo<br>
29 Andrea Zanchi<br>
<br>
CENTROCAMPISTI  <br>
10 Kevin Biondi<br>
23 Riccardo Cataldi<br>
15 Jean Freddi Pascal Greco<br>
13 Mariano Julio Izco<br>
4 Luis Alberto Maldonado Morocho<br>
5 Alessandro Provenzano<br>
8 Giacomo Rosaia<br>
<br>
ATTACCANTI <br>
24 Luca Moro<br>
14 Antonio Piccolo <br>
20 Simone Russini<br>
7 Andrea Russotto<br>
25 Leon Sipos<br /><br /></div>
	
<hr />
<div class="fb-comments" data-href="https://www.calciocatania.com/articoli/articoli.php?9275" data-width="640" data-order-by="time" data-numposts="5"></div>
	</div><!-- // .story-body -->
   
   
   <!-- STORY FOOTER -->
    <div class="story-footer">
		<div class="story-footer-adsense">
			<div class="module  module-promo-standardModule">
				<div class="module-header">

				</div><br />
				<div class="module-border">
				
				</div>
			</div>
		</div>
        
		<div class="story-footer-tools">
			
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Condividi l'articolo</h3>
				</div>
				<div class="module-border">
					<div
  class="fb-like"
  data-share="true"
  data-width="300"
  data-show-faces="true">
</div>			
					
				</div>
			</div>
		</div> 
		<!-- // .story-footer-tools -->
	</div> <!-- // .story-footer -->
    <div style="margin-bottom:20px">
</div>
				

					</div> <!-- // #story -->
						<div id="content-3">
	
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">

	<div class="module foxsports-mostrecent tabbed">
	<div class="module-header">
		<h3 class="heading">Ultime e Popolari</h3>
	</div><!-- // .module-header -->
	<div class="module-border">
		<div class="module-controls">
			<ul class="tab-set js-tab-set">
							<li class="tab js-tab js-active-tab"><a href="#" class="active-tab"><span class="tab-left-bg"></span>Ultime<span class="tab-right-bg"></span></a></li>
							<li class="tab js-tab"><a href="#"><span class="tab-left-bg"></span>Popolari<span class="tab-right-bg"></span></a></li>
			</ul>
		</div>
		<div class="module-content">
				<div
					class="content-item tab-content js-tab-content js-active-content"
					style="display: block;">
		<ul>
 
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">17:32</div>
	<a href="/articoli/articoli.php?Baldini-Ceccarelli-out-Stancampiano-in-dubbio-Piccolo-sta-bene.-Su-Russotto...-9278" >Baldini: 'Ceccarelli out, Stancampiano in dubbio, Piccolo sta bene. Su Russotto...'</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">17:11</div>
	<a href="/articoli/articoli.php?5a-giornata-Girone-C-pari-per-Bari-e-Palermo-vincono-Avellino-e-Turris-9277" >5a giornata Girone C: pari per Bari e Palermo, vincono Avellino e Turris</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">17:05</div>
	<a href="/articoli/articoli.php?Catania-i-convocati-per-Catanzaro-out-Ceccarelli-Claiton-c-e-9275" >Catania, i convocati per Catanzaro: out Ceccarelli, Claiton c'è</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">18:34</div>
	<a href="/articoli/brevi.php?Russo-Esordio-positivo-ma-dobbiamo-migliorare-6434" >Russo: 'Esordio positivo ma dobbiamo migliorare' </a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">23:08</div>
	<a href="/articoli/brevi.php?Biondi-Catania-Unico-Amore-6432" >Biondi: 'Catania Unico Amore'</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">22:02</div>
	<a href="/articoli/brevi.php?Primavera-3-Catania-V.-Francavilla-in-20-convocati-da-Russo-6430" >Primavera 3, Catania-V. Francavilla: in 20 convocati da Russo</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">18:44</div>
	<a href="/articoli/brevi.php?Catanzaro-Catania-biglietti-settore-ospiti-fino-alle-19-di-domenica-6429" >Catanzaro-Catania: biglietti settore ospiti fino alle 19 di domenica </a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">18:02</div>
	<a href="/articoli/brevi.php?Baiocco-Catania-emozioni-ed-esperienze-indelebili-6428" >Baiocco: 'Catania, emozioni ed esperienze indelebili'</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">17:53</div>
	<a href="/articoli/brevi.php?Barrientos-Auguri-Catania-grazie-per-avermi-permesso...-6425" >Barrientos: 'Auguri Catania, grazie per avermi permesso...'</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">17:52</div>
	<a href="/articoli/brevi.php?Papu-Gomez-Tantissimi-auguri-al-mio-Calcio-Catania-6427" >Papu Gomez: 'Tantissimi auguri al mio Calcio Catania'</a>
</li>
		</ul>
				</div><!-- // .content-item -->
				<div
					class="content-item tab-content js-tab-content js-inactive-content"
					style="display: none;">			<div class="module most-popular js-tabbed js-ready    id1226556868199">
				<div class="module-header">
					<h3 class="heading">Popolari</h3>
				</div><!-- // .module-header -->
				<div class="module-content">
					<ol>	
							<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-2021-22-il-riepilogo-del-mercato-estivo-9131">Catania 2021/22: il riepilogo del mercato estivo </a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?E-un-Catania-ridimensionato-9214">E' un Catania ridimensionato</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Sigi-occorre-un-altro-acquisto-un-andquot-frontmanandquot-9228">Sigi, occorre un altro acquisto: un &quot;frontman&quot;!</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Cosi-di-Catania-Calcio-Troppo-andquot-amoreandquot-nuoce-al-Catania-9230">Cosi di Catania (Calcio): Troppo &quot;amore&quot; nuoce al Catania</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Siposhow-9224">Siposhow!</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-Fidelis-Andria-2-0-le-pagelle-dei-rossazzurri-9223">Catania-Fidelis Andria 2-0: le pagelle dei rossazzurri</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Paganese-Catania-1-0-etnei-stregati-da-Baiocco-cadono-nonostante-la-superiorita-numerica-9236">Paganese-Catania 1-0: etnei stregati da Baiocco, cadono nonostante la superiorità numerica</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Paganese-Catania-1-0-le-pagelle-dei-rossazzurri-9237">Paganese-Catania 1-0: le pagelle dei rossazzurri</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-Fidelis-Andria-ex-da-Del-Vecchio-a-Pantanelli-da-Aya-a-Di-Piazza-9210">Catania-Fidelis Andria, ex: da Del Vecchio a Pantanelli, da Aya a Di Piazza</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Dalla-Fidelis-Andria-al-Monterosi-il-calendario-delle-prossime-gare-del-Catania-9218">Dalla Fidelis Andria al Monterosi: il calendario delle prossime gare del Catania</a>
								</li>
                                
						
					  					</ol>
				</div><!-- // .module-content -->
			</div><!-- // .content-module .most-popular .  -->
				</div><!-- // .content-item -->
		</div><!-- // .module-content -->
	</div>
</div><!-- // # ultimiepopolari -->
<!-- // .module multi-promo -->
			</div><!-- // .item ipos-1 irpos-1 -->
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<div class="group   text-g-fs-universal-group-rhc-facebookmarketplace item-count-1  group-id-1225856967682">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">
	
	<div class="custom-html   ">
		<a href="https://twitter.com/CataniaC0M" class="twitter-follow-button" data-width="310px">Segui @CataniaC0M</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><br><br>
	</div><!-- // .custom-html -->
	<div class="custom-html   ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/calciocataniacom" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div><br><br><br>
	</div><!-- // .custom-html -->
			</div><!-- // .item ipos-1 irpos-1 -->
            
            		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<br /><br />
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
            <div class="item ipos-1 irpos-2">
            <div class="module foxsports-videos   collection">
				<div class="module-header">
								<h3 class="heading"><a href="https://www.calciocatania.com/foto/indexfox.php">Ultime Foto</a></h3>
				</div> <!-- // .module-header -->
			<div class="module-border">
				<div class="module-content">
					   <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/baldini7_001.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Bari-1-2-489" title="Catania-Bari 1-2 " class=" ">Catania-Bari 1-2</a>
						</h4>
						<p class="video-date">
							19/Sep/2021						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Bari-1-2-489" title="Play Foto: Catania-Bari 1-2 "><strong>Play Video: Catania-Bari 1-2 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Bari-1-2-489">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/esultanza-sipos-russotto.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Fidelis-Andria-2-0-488" title="Catania-Fidelis Andria 2-0 " class=" ">Catania-Fidelis Andria 2-0</a>
						</h4>
						<p class="video-date">
							04/Sep/2021						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Fidelis-Andria-2-0-488" title="Play Foto: Catania-Fidelis Andria 2-0 "><strong>Play Video: Catania-Fidelis Andria 2-0 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Fidelis-Andria-2-0-488">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/tifosi-rossazzurri-al-razza.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Vibonese-Catania-0-1-primo-turno-eliminatorio-Coppa-Italia-487" title="Vibonese-Catania 0-1 primo turno eliminatorio Coppa Italia " class=" ">Vibonese-Catania 0-1 primo turno eliminatorio Coppa Italia</a>
						</h4>
						<p class="video-date">
							21/Aug/2021						</p>
						<a class="play-button" href="/foto/fotofox.php?Vibonese-Catania-0-1-primo-turno-eliminatorio-Coppa-Italia-487" title="Play Foto: Vibonese-Catania 0-1 primo turno eliminatorio Coppa Italia "><strong>Play Video: Vibonese-Catania 0-1 primo turno eliminatorio Coppa Italia </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Vibonese-Catania-0-1-primo-turno-eliminatorio-Coppa-Italia-487">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/pinto-monteagudo-piccolo.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Presentazione-maglie-stagione-2021-2022-486" title="Presentazione maglie stagione 2021-2022 " class=" ">Presentazione maglie stagione 2021-2022</a>
						</h4>
						<p class="video-date">
							18/Aug/2021						</p>
						<a class="play-button" href="/foto/fotofox.php?Presentazione-maglie-stagione-2021-2022-486" title="Play Foto: Presentazione maglie stagione 2021-2022 "><strong>Play Video: Presentazione maglie stagione 2021-2022 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Presentazione-maglie-stagione-2021-2022-486">
							<span> </span>
						</a>
					</div>
                    				
				</div> <!-- // .module-content -->
	
					<div class="module-footer">
	<ul class="more-links mpos-1 mrpos-1 tier-1">
			<li class="  ">
						<a class="  " href="https://www.calciocatania.com/foto/indexfox.php">Tutte le foto</a>
			</li>
	</ul> <!-- // .tier-1 -->
					</div> <!-- // .module-footer -->
			</div> <!-- // .module-border -->
		</div>
        </div>
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->

					</div> <!-- // #content-3 -->
					<div id="content-5">
					</div> <!-- // #content-5 -->
				</div> <!-- // #content -->
	<div id="footer">
		<div id="footer-ads">
		<div class="ad ad-leaderboard ">
			
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #footer-ads -->
		<div id="footer-content">
			<div id="footer-logo">
				<h1><a href="http://www.calciocatania.com">CALCIOCATANIACOM</a></h1>
			</div> <!-- // #footer-logo -->
			
				<!--div class="footer-nav">
							
<dl class=" ">
			<dt class="  first  "></dt>
					<dd class="first" ><a href="/">Chi Siamo</a></dd>
							<dd><a href="">Redazione</a></dd>				<dd><a href="">Pubblicizzati con noi</a></dd>		<dd><a href="http://www.calciocatania.com/ips2">Forum</a></dd>
					<dd class=" last   "><a href="http://www.calciocatania.com/guestbook/" >Muro dei tifosi</a></dd>
 <!--[if IE]></dl><dl><dd class="first"><a href="/">Sitemap</a></dd>
					<dd class=" last"><a href="/">RSS</a></dd>
</dl>

				</div><!-- // .footer-nav -->
			<div class="footer-legals">
					<p class="copyright">
						Copyright 2013-2020 CalcioCataniaCom. - <a href="https://www.Howtosicily.com/locali/index.php">Visit Howtosicily</a> 
				</p>
		</div> <!-- // .footer-legals -->
		</div> <!-- // #footer-content -->
		<div class="ad ad-footer ">
			
		</div><!-- // .ad .ad-footer -->
	</div>
    <div id="stats">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-261624-2', 'calciocatania.com');
  ga('send', 'pageview');

</script>
		
</div><!-- // # stats -->
<script src="https://track.eadv.it/calciocatania.com.php" async></script><!-- // #footer -->

                
			</div> <!-- // #page -->
		</div> 
		<!-- // #wrapper -->
	</body>
	</html>
