	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="amphtml" href="http://www.calciocatania.com/articoli/amp_article.php?7639">
	            <link rel="canonical" href="http://www.calciocatania.com/articoli/articoli.php?7639" />

	<script type="text/javascript">  
  if (screen.width < 800) {    
    location.replace('http://www.calciocatania.com/articoli/amp_article.php?7639');
  }  
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			
<title>Catania-Trapani, presentazione: Quarta Battaglia | Approfondimenti |
			CALCIOCATANIA.COM</title>
            	<meta name="description" content="Al 'Massimino' la gara d’andata del secondo turno della fase nazionale dei play off" /><meta name="keywords" content=" News, Calcio Catania, articoli" />
            <meta name="news_keywords" content="Calcio Catania, Trapani, play off, Serie C, Girone C">
           
            <!-- setting METATAG for facebook -->
			<meta property="og:type" content="article" />
           <meta property="og:url" content="http://www.calciocatania.com/articoli/articoli.php?7639" />
            <meta property="og:title" content="Catania-Trapani, presentazione: Quarta Battaglia" />
            <meta property="og:description" content="Al 'Massimino' la gara d’andata del secondo turno della fase nazionale dei play off" />
				<meta property="og:site_name" content="CalcioCataniaCom" />
			 <meta property="og:image" content="https://live.staticflickr.com/1936/45327441362_73200fc0c6_c.jpg" />
             <meta property="og:image:width" content="776" />
<meta property="og:image:height" content="435" />
			<meta property="fb:app_id" content="1245421225469555" />
            <!-- setting METATAG for TWITTER-->
            <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cataniaC0M" />
<meta name="twitter:title" content="Catania-Trapani, presentazione: Quarta Battaglia" />
<meta name="twitter:description" content="Al 'Massimino' la gara d’andata del secondo turno della fase nazionale dei play off" />
<meta name="twitter:image" content="https://live.staticflickr.com/1936/45327441362_73200fc0c6_c.jpg" />        

	<link rel='stylesheet' media='screen,projection' type='text/css' href='http://calciocatania.com/css3/skin.css' />

<script  type='text/javascript' src='http://calciocatania.com/css3/network-3rdpartylibs.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/base-modules.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/site-f.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/fs.min.js'></script>

	<link rel="shortcut icon" href="http://calciocatania.com/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="http://calciocatania.com/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.calciocatania.com/articoli/articoli.php?7639"
  },
  "headline": "Catania-Trapani, presentazione: Quarta Battaglia",
  "image": {
    "@type": "ImageObject",
    "url": "https://live.staticflickr.com/1936/45327441362_73200fc0c6_c.jpg",
    "height": 776,
    "width": 435
  },
  "datePublished": "2019-05-28T16:45:00+02:00",
  "dateModified": "2019-05-28T18:13:04+02:00",
  "author": {
    "@type": "Person",
    "name": "Giuseppe Cortese"
  },
   "publisher": {
    "@type": "Organization",
    "name": "CalcioCataniaCom",
    "logo": 
		{	 "@type": "ImageObject",
		"url": "http://calciocatania.com/css3/logoccomamp.png",
      "width": 485,
      "height": 128
    }
  },
  "description": "Al 'Massimino' la gara d’andata del secondo turno della fase nazionale dei play off"
}
</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  }
})});
</script>
	</head>
	<body>
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1245421225469555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


        <div id="wrapper">
			<div id="page">
		<div class="ad ad-header ">
			
		</div><!-- // .ad .ad-header -->
	<div id="header">
		<div id="header-content">
			<div id="header-logo">
		  <img src="http://www.calciocatania.com/images/logocccom3.jpg"></div> <!-- // #header-logo -->
			
	
		</div> <!-- // #header-content -->
		<div id="header-ads">
		<div class="ad ad-leaderboard ">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalcioCataniaCom - 970x90 Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="2559324295"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #header-ads -->
	</div> <!-- // #header -->	<div id="nav">
		<ul id="nav-wrap">
				<li id="nav-level1">
							<ul class="nav-list tier-1">
				<li class="first homepage    first ">
							<a href="/">Home</a>
				</li>
				<li class="video     ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=4">News</a>
	</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=13">Interviste</a>
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=5">Allenamenti</a>
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=14">Approfondimenti</a>
	
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=2">Opinioni</a>
				</li>
                <li class="    ">
							<a href="http://www.calciocatania.com/articoli/index_giovanili.php">Giovanili</a>
				</li>
				<li class="last afl last">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=21">Speciale 70</a>
				</li>
				
	</ul> <!-- // .tier-1 -->

				</li> <!-- // #nav-level1 -->
		</ul><!-- // #nav-wrap -->
	</div><!-- // # nav -->	  <!-- // # nav -->

	<div id="content" class="content-1-top">
	  <div id="section-header">
						<div id="section-header-logo">
							<h1>Approfondimenti</h1>
				</div><!-- // #section-header-logo -->
										<div id="section-header-nav">
<dl class=" ">
			<dt class="  first last ">CalcioCataniaCom Nav</dt>
					<dd class="first"><a href="http://www.calciocatania.com/squadre/index.php">Serie C</a></dd><dd><a href="http://www.calciocatania.com/risultati/calendario.php">Calendario</a></dd>
					<dd ><a href="http://calciocatania.com/risultati/classifica.php">Classifica</a></dd>
                    <dd><a href="http://www.calciocatania.com/stagioni/indexfox.php">Stagioni</a></dd>
                    <dd ><a href="http://www.calciocatania.com/giocatori/index.php">Giocatori</a></dd>
					<dd><a href="http://www.calciocatania.com/foto/index.php">Galleria Foto</a></dd>
					<dd><a href="http://www.calciocatania.com/fotostory/index.php">Foto Storia</a></dd>
                    <dd class="last"><a href="http://www.calciocatania.com/guestbook" target="_blank">Muro</a></dd>					
</dl><!-- // .  -->
				</div><!-- // #section-header-nav--><!-- // #section-header-nav-->
		</div><!-- // #section-header -->
	
					<div id="story">

	<div class="story-header">
	<div class="story-headline">
	<h1 class="heading">
			Catania-Trapani, presentazione: Quarta Battaglia	</h1>
	</div>
	<!-- // .story-headline -->
	<div class="story-info">
	<ul>
					<li
						class="byline first ">
								di <a href="http://www.calciocatania.com/articoli/index.php?autore=17">Giuseppe Cortese</a></li>
					<li
						class="source  ">
					
	       <a href="http://www.calciocatania.com/articoli/index.php?categoria=	14	">Approfondimenti</a>
					 </li>
					<li
						class="date-and-time  ">
						<span class="datestamp">28 May 2019 4:45</span>
					</li>
	</ul>
	</div>
	<!-- // .story-info >
		<div class="story-header-tools">
			<ul class="story-tools">
<li class="tw">
<div
  class="fb-like"
  data-share="false"
  data-width="150"
  data-show-faces="false">
</div>				</li>
               
			</ul>
		</div> <!-- // .story-header-tools -->
	</div>
	<!-- .story-header -->
	<div id="story-body" class="story-body  lead-media-large">
<div class="article-media article-media-large media-count-1 first-image-640w360h">
							<div
								class="image">
							<div class="image-frame image-640w360h"><img src="https://live.staticflickr.com/1936/45327441362_73200fc0c6_c.jpg" alt="Il gol su azione di Francesco Lodi, segnato nella sfida di campionato giocata al "Massimino" alla settima giornata di andata"  width="640"  height="360"  /></div>
							<!-- // .image-frame -->
								<p class="caption">
									<span class="caption-text">Il gol su azione di Francesco Lodi, segnato nella sfida di campionato giocata al "Massimino" alla settima giornata di andata&nbsp;  </span>
									<span class="image-source"><em>Foto:</em>
									 CalcioCatania.com</span>    
								</p>
								<!-- // .caption -->
							</div>
		</div><!-- // .article-media -->
			<div class="story-intro">
			<p>Al 'Massimino' la gara d’andata del secondo turno della fase nazionale dei play off</p>
			</div> <!-- // .story-intro -->

<div class="story-body">	<div style="float:left; padding-right: 6px ">	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CAlciocataniacom Interno 336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="2119634697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><b>AL "MASSIMINO" SI GIOCA MERCOLEDÌ ALLE 20.30</b><br/>
Si giocherà allo stadio "Angelo Massimino", mercoledì 29 maggio con calcio d’inizio alle 20.30, la gara d’andata del secondo turno della fase nazionale dei play off tra Catania e Trapani. L’arbitro sarà Ivan Robilotta di Sala Consilina, gli assistenti saranno Mansi e Severino, quarto ufficiale Vigile di Cosenza.<br/>
<br/>
<b>CATANIA: UN GOL A PARTITA NEI PLAY OFF PER DI PIAZZA</b> <br/>
I rossazzurri si presentano alla gara con i granata con due turni dei play off sulle gambe. All’esordio, nel secondo turno della fase dei gironi, al "Massimino" è stata battuta ed eliminata la Reggina, con il risultato di 4-1: reti di Sarno, Di Piazza, Marotta e autorete di Gasparetto. Nel primo turno della fase nazionale è stato fatto fuori il Potenza, con due 1-1(il primo in terra lucana, il secondo in Sicilia), grazie al miglior piazzamento nella regular seaason: entrambe le reti etnee portano la firma di Matteo Di Piazza, che è il miglior realizzatore dell’Elefante nei play off con 3 centri, un gol in ogni incontro disputato, 7 il totale di quelli realizzati. Sono pertanto 6 i gol all’attivo in tre gare per la squadra di Sottil, in ognuna delle quali però è stato subito un gol. <br/>
In campionato il Catania è al secondo posto della classifica finale per rendimento casalingo, con 44 punti conquistati in 18 incontri, proprio dopo il Trapani (49): 14 vittorie (2 in meno dei granata), 2 pareggi, altrettante sconfitte.<br/>
<br/>
<b>TRAPANI: IN CAMPIONATO GIÀ SCONFITTO AL "MASSIMINO"</b><br/>
Il team di mister Vincenzo Italiano parte direttamente dal secondo turno della fase nazionale dei play off in virtù del secondo posto conquistato al termine della stagione regolare. Con 73 punti i granata sono arrivati a quattro lunghezze dalla vincitrice del girone, la Juve Stabia di Fabio Caserta, e a più 8 dal Catania. Sono stati 22 i successi ottenuti (gli stessi delle 'vespe'), 8 i pareggi (come i rossazzurri), 6 i k.o. Terzo miglior attacco con 60 gol segnati, dopo quelli del Catanzaro (65) e dello Stabia (63), 34 sono invece quelli subiti.<br/>
La prima gara dei play off del Trapani sarà fuori casa, dove in campionato sono arrivate 6 vittorie (con Vibonese, Paganese, Siracusa, Rieti, Rende e a tavolino col Matera), 7 pareggi (contro Monopoli, Leonzio, Casertana, Bisceglie, Viterbese, Potenza e Reggina) e 5 sconfitte (con Catania, Cavese, Francavilla, Juve Stabia e Catanzaro). <br/>
<br/>
<b>LE PILLOLE DEL PRE-PARTITA</b><br/>
Il 16 ottobre 2018, in infrasettimanale, Catania e Trapani si affrontavano al "Massimino" per la settima giornata del Girone C del Campionato di Serie C. I padroni di casa ottennero il terzo successo in 4 gare, vinsero 3-1 grazie alla doppietta di 'Ciccio' Lodi (che è ancora il miglior realizzatore dei rossazzurri con 13 reti all’attivo) e alla rete di Alessandro Marotta (vice capocannoniere con 10 centri).<br/>
In uno stadio che sarà una bolgia, mercoledì il Catania dovrà fare di tutto per ottenere il massimo contro un Trapani che in caso di parità di gol nel doppio confronto avrà la meglio in quanto 'testa di serie'. Sfruttare il fattore campo sarà importante per gli uomini di Sottil che per approdare in finale dovranno vincere almeno una delle due gare (quella di ritorno è in programma il 2 giugno al "Provinciale") e aver fatto almeno un gol in più dei granata nel computo totale di quelli realizzati tra andata e ritorno.  <br/>
<br/>
<br /><br /></div>
	
<hr />
<div class="fb-comments" data-href="http://www.calciocatania.com/articoli/articoli.php?7639" data-width="640" data-order-by="time" data-numposts="5"></div>
	</div><!-- // .story-body -->
   
   
   <!-- STORY FOOTER -->
    <div class="story-footer">
		<div class="story-footer-adsense">
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Ads by Google</h3>
				</div><br />
				<div class="module-border">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalcioCataniaCom interno articoli bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="6554472297"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
			</div>
		</div>
        
		<div class="story-footer-tools">
			
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Condividi l'articolo</h3>
				</div>
				<div class="module-border">
					<div
  class="fb-like"
  data-share="true"
  data-width="300"
  data-show-faces="true">
</div>			
					
				</div>
			</div>
		</div> 
		<!-- // .story-footer-tools -->
	</div> <!-- // .story-footer -->
    <div style="margin-bottom:20px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Calciocataniacom corrispondenza -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="3735968690"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

					</div> <!-- // #story -->
						<div id="content-3">
	
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">

	<div class="module foxsports-mostrecent tabbed">
	<div class="module-header">
		<h3 class="heading">Ultime e Popolari</h3>
	</div><!-- // .module-header -->
	<div class="module-border">
		<div class="module-controls">
			<ul class="tab-set js-tab-set">
							<li class="tab js-tab js-active-tab"><a href="#" class="active-tab"><span class="tab-left-bg"></span>Ultime<span class="tab-right-bg"></span></a></li>
							<li class="tab js-tab"><a href="#"><span class="tab-left-bg"></span>Popolari<span class="tab-right-bg"></span></a></li>
			</ul>
		</div>
		<div class="module-content">
				<div
					class="content-item tab-content js-tab-content js-active-content"
					style="display: block;">
		<ul>
 
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">16:45</div>
	<a href="/articoli/articoli.php?Catania-Trapani-presentazione-Quarta-Battaglia-7639" >Catania-Trapani, presentazione: Quarta Battaglia</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">7:46</div>
	<a href="/articoli/articoli.php?28-maggio-2006-Catania-Albinoleffe-2-1-6817" >28 maggio 2006: Catania-Albinoleffe 2-1</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">21:02</div>
	<a href="/articoli/brevi.php?Trapani-comunicato-il-nuovo-CdA-5084" >Trapani, comunicato il nuovo CdA</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">20:45</div>
	<a href="/articoli/brevi.php?Catania-penultimo-allenamento-prima-del-Trapani-5083" >Catania: penultimo allenamento prima del Trapani</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:56</div>
	<a href="/articoli/brevi.php?Catania-Trapani-superata-quota-17000-5082" >Catania-Trapani: superata quota 17000</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">12:58</div>
	<a href="/articoli/brevi.php?Catania-Trapani-arbitra-Robilotta-di-Sala-Consilina-5081" >Catania-Trapani: arbitra Robilotta di Sala Consilina</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">11:59</div>
	<a href="/articoli/brevi.php?Catania-Trapani-prevendita-sospesa-dalle-13.30-alle-14.30-5080" >Catania-Trapani: prevendita sospesa dalle 13.30 alle 14.30</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">10:05</div>
	<a href="/articoli/articoli.php?Focus-sul-prossimo-avversario-il-Trapani-7637" >Focus sul prossimo avversario: il Trapani</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">17:02</div>
	<a href="/articoli/brevi.php?Under-17-per-il-Catania-solo-un-pari-che-promuove-la-Juve-Stabia-5079" >Under 17, per il Catania solo un pari che promuove la Juve Stabia</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">12:28</div>
	<a href="/articoli/brevi.php?Under-15-un-pareggio-amaro-il-Fano-passa-in-semifinale-5078" >Under 15, un pareggio  amaro, il Fano passa in semifinale </a>
</li>
		</ul>
				</div><!-- // .content-item -->
				<div
					class="content-item tab-content js-tab-content js-inactive-content"
					style="display: none;">			<div class="module most-popular js-tabbed js-ready    id1226556868199">
				<div class="module-header">
					<h3 class="heading">Popolari</h3>
				</div><!-- // .module-header -->
				<div class="module-content">
					<ol>	
							<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Play-off-gli-abbinamenti-del-primo-turno-7581">Play-off: gli abbinamenti del primo turno</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?28-maggio-2006-Catania-Albinoleffe-2-1-6817">28 maggio 2006: Catania-Albinoleffe 2-1</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Trasferta-libera-per-Trapani-Ecco-la-strada-per-evitare-Palermo-7630">Trasferta libera per Trapani? Ecco la strada per evitare Palermo</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-cambio-al-timone-torna-Sottil-7583">Catania: cambio al timone, torna Sottil</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?A-Rieti-nudi-nel-campo...-7582">A Rieti nudi nel campo...</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Novellino-prima-dell-esonero-l-audio-dell-intervento-su-andquot-Radio-Anch-io-Sportandquot-7584">Novellino prima dell'esonero: l'audio dell'intervento su &quot;Radio Anch'io Sport&quot; </a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?UFFICIALE-Potenza-Catania-andata-alle-18.30-ritorno-al-Massimino-alle-20.30-7606">UFFICIALE: Potenza-Catania andata alle 18.30, ritorno al 'Massimino' alle 20.30</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-Rieti-1-1-le-pagelle-dei-rossazzurri-7580">Catania-Rieti 1-1: le pagelle dei rossazzurri</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Tar-ricorso-inammissibile-nessun-risarcimento-al-Catania-per-la-querelle-ripescaggi-7585">Tar: ricorso inammissibile, nessun risarcimento al Catania per la querelle ripescaggi</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Toro-e-Elefante-fra-il-ricordo-di-Superga-e-gli-stadi-che-parlano-di-Catania-7573">Toro e Elefante: fra il ricordo di Superga e gli stadi che parlano di Catania</a>
								</li>
                                
						
					  					</ol>
				</div><!-- // .module-content -->
			</div><!-- // .content-module .most-popular .  -->
				</div><!-- // .content-item -->
		</div><!-- // .module-content -->
	</div>
</div><!-- // # ultimiepopolari -->
<!-- // .module multi-promo -->
			</div><!-- // .item ipos-1 irpos-1 -->
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<div class="group   text-g-fs-universal-group-rhc-facebookmarketplace item-count-1  group-id-1225856967682">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">
	
	<div class="custom-html   ">
		<a href="https://twitter.com/CataniaC0M" class="twitter-follow-button" data-width="310px">Segui @CataniaC0M</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><br><br>
	</div><!-- // .custom-html -->
	<div class="custom-html   ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/calciocataniacom" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div><br><br><br>
	</div><!-- // .custom-html -->
			</div><!-- // .item ipos-1 irpos-1 -->
            
            		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<br /><br />
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
            <div class="item ipos-1 irpos-2">
            <div class="module foxsports-videos   collection">
				<div class="module-header">
								<h3 class="heading"><a href="http://www.calciocatania.com/foto/indexfox.php">Ultime Foto</a></h3>
				</div> <!-- // .module-header -->
			<div class="module-border">
				<div class="module-content">
					   <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/nr1_4461.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Potenza-1-1-playoff-i-tifosi-407" title="Catania-Potenza 1-1 playoff, i tifosi " class=" ">Catania-Potenza 1-1 playoff, i tifosi</a>
						</h4>
						<p class="video-date">
							26/May/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Potenza-1-1-playoff-i-tifosi-407" title="Play Foto: Catania-Potenza 1-1 playoff, i tifosi "><strong>Play Video: Catania-Potenza 1-1 playoff, i tifosi </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Potenza-1-1-playoff-i-tifosi-407">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/di-piazza2.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Potenza-1-1-playoff-406" title="Catania-Potenza 1-1 playoff " class=" ">Catania-Potenza 1-1 playoff</a>
						</h4>
						<p class="video-date">
							23/May/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Potenza-1-1-playoff-406" title="Play Foto: Catania-Potenza 1-1 playoff "><strong>Play Video: Catania-Potenza 1-1 playoff </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Potenza-1-1-playoff-406">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/nr1_3710.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Potenza-Catania-1-1-Playoff-i-tifosi-405" title="Potenza-Catania 1-1 Playoff, i tifosi " class=" ">Potenza-Catania 1-1 Playoff, i tifosi</a>
						</h4>
						<p class="video-date">
							20/May/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Potenza-Catania-1-1-Playoff-i-tifosi-405" title="Play Foto: Potenza-Catania 1-1 Playoff, i tifosi "><strong>Play Video: Potenza-Catania 1-1 Playoff, i tifosi </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Potenza-Catania-1-1-Playoff-i-tifosi-405">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/di-piazza1_001.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Potenza-Catania-1-1-Playoff-404" title="Potenza-Catania 1-1 Playoff " class=" ">Potenza-Catania 1-1 Playoff</a>
						</h4>
						<p class="video-date">
							20/May/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Potenza-Catania-1-1-Playoff-404" title="Play Foto: Potenza-Catania 1-1 Playoff "><strong>Play Video: Potenza-Catania 1-1 Playoff </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Potenza-Catania-1-1-Playoff-404">
							<span> </span>
						</a>
					</div>
                    				
				</div> <!-- // .module-content -->
	
					<div class="module-footer">
	<ul class="more-links mpos-1 mrpos-1 tier-1">
			<li class="  ">
						<a class="  " href="http://www.calciocatania.com/foto/indexfox.php">Tutte le foto</a>
			</li>
	</ul> <!-- // .tier-1 -->
					</div> <!-- // .module-footer -->
			</div> <!-- // .module-border -->
		</div>
        </div>
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->

					</div> <!-- // #content-3 -->
					<div id="content-5">
					</div> <!-- // #content-5 -->
				</div> <!-- // #content -->
	<div id="footer">
		<div id="footer-ads">
		<div class="ad ad-leaderboard ">
			
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #footer-ads -->
		<div id="footer-content">
			<div id="footer-logo">
				<h1><a href="http://www.calciocatania.com">CALCIOCATANIACOM</a></h1>
			</div> <!-- // #footer-logo -->
			
				<!--div class="footer-nav">
							
<dl class=" ">
			<dt class="  first  "></dt>
					<dd class="first" ><a href="/">Chi Siamo</a></dd>
							<dd><a href="">Redazione</a></dd>				<dd><a href="">Pubblicizzati con noi</a></dd>		<dd><a href="http://www.calciocatania.com/ips2">Forum</a></dd>
					<dd class=" last   "><a href="http://www.calciocatania.com/guestbook/" >Muro dei tifosi</a></dd>
 <!--[if IE]></dl><dl><dd class="first"><a href="/">Sitemap</a></dd>
					<dd class=" last"><a href="/">RSS</a></dd>
</dl>

				</div><!-- // .footer-nav -->
			<div class="footer-legals">
					<p class="copyright">
						Copyright 2013-2018 CalcioCataniaCom.
					</p>
			</div> <!-- // .footer-legals -->
		</div> <!-- // #footer-content -->
		<div class="ad ad-footer ">
			
		</div><!-- // .ad .ad-footer -->
	</div>
    <div id="stats">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-261624-2', 'calciocatania.com');
  ga('send', 'pageview');

</script>
</div><!-- // # stats --><!-- // #footer -->

                
			</div> <!-- // #page -->
		</div> 
		<!-- // #wrapper -->
	</body>
	</html>
