	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="amphtml" href="http://www.calciocatania.com/articoli/amp_article.php?8011">
	            <link rel="canonical" href="http://www.calciocatania.com/articoli/articoli.php?8011" />

	<script type="text/javascript">  
  if (screen.width < 800) {    
    location.replace('http://www.calciocatania.com/articoli/amp_article.php?8011');
  }  
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			
<title>Catania-Rende, precedenti: La &quot;prima volta&quot; di Matteo Di Piazza | Approfondimenti |
			CALCIOCATANIA.COM</title>
            	<meta name="description" content="Il racconto delle sfide precedenti catanesi fra rossazzurri e calabresi. " /><meta name="keywords" content=" News, Calcio Catania, articoli" />
            <meta name="news_keywords" content="Calcio Catania, Rende, precedneti, Di Piazza, Morra, Serie C, Brodic">
           
            <!-- setting METATAG for facebook -->
			<meta property="og:type" content="article" />
           <meta property="og:url" content="http://www.calciocatania.com/articoli/articoli.php?8011" />
            <meta property="og:title" content="Catania-Rende, precedenti: La &quot;prima volta&quot; di Matteo Di Piazza" />
            <meta property="og:description" content="Il racconto delle sfide precedenti catanesi fra rossazzurri e calabresi. " />
				<meta property="og:site_name" content="CalcioCataniaCom" />
			 <meta property="og:image" content="https://live.staticflickr.com/4832/46173548464_0b1079126b_c.jpg" />
             <meta property="og:image:width" content="776" />
<meta property="og:image:height" content="435" />
			<meta property="fb:app_id" content="1245421225469555" />
            <!-- setting METATAG for TWITTER-->
            <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cataniaC0M" />
<meta name="twitter:title" content="Catania-Rende, precedenti: La &quot;prima volta&quot; di Matteo Di Piazza" />
<meta name="twitter:description" content="Il racconto delle sfide precedenti catanesi fra rossazzurri e calabresi. " />
<meta name="twitter:image" content="https://live.staticflickr.com/4832/46173548464_0b1079126b_c.jpg" />        

	<link rel='stylesheet' media='screen,projection' type='text/css' href='http://calciocatania.com/css3/skin.css' />

<script  type='text/javascript' src='http://calciocatania.com/css3/network-3rdpartylibs.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/base-modules.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/site-f.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/fs.min.js'></script>

	<link rel="shortcut icon" href="http://calciocatania.com/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="http://calciocatania.com/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.calciocatania.com/articoli/articoli.php?8011"
  },
  "headline": "Catania-Rende, precedenti: La &quot;prima volta&quot; di Matteo Di Piazza",
  "image": {
    "@type": "ImageObject",
    "url": "https://live.staticflickr.com/4832/46173548464_0b1079126b_c.jpg",
    "height": 776,
    "width": 435
  },
  "datePublished": "2019-12-03T07:00:00+02:00",
  "dateModified": "2019-12-02T20:36:31+02:00",
  "author": {
    "@type": "Person",
    "name": "Salvatore Giovanni Emanuele"
  },
   "publisher": {
    "@type": "Organization",
    "name": "CalcioCataniaCom",
    "logo": 
		{	 "@type": "ImageObject",
		"url": "http://calciocatania.com/css3/logoccomamp.png",
      "width": 485,
      "height": 128
    }
  },
  "description": "Il racconto delle sfide precedenti catanesi fra rossazzurri e calabresi. "
}
</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  }
})});
</script>
	</head>
	<body>
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1245421225469555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


        <div id="wrapper">
			<div id="page">
		<div class="ad ad-header ">
			
		</div><!-- // .ad .ad-header -->
	<div id="header">
		<div id="header-content">
			<div id="header-logo">
		  <img src="http://www.calciocatania.com/images/logocccom3.jpg"></div> <!-- // #header-logo -->
			
	
		</div> <!-- // #header-content -->
		<div id="header-ads">
		<div class="ad ad-leaderboard ">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalcioCataniaCom - 970x90 Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="2559324295"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #header-ads -->
	</div> <!-- // #header -->	<div id="nav">
		<ul id="nav-wrap">
				<li id="nav-level1">
							<ul class="nav-list tier-1">
				<li class="first homepage    first ">
							<a href="/">Home</a>
				</li>
				<li class="video     ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=4">News</a>
	</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=13">Interviste</a>
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=5">Allenamenti</a>
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=14">Approfondimenti</a>
	
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=2">Opinioni</a>
				</li>
                <li class="    ">
							<a href="http://www.calciocatania.com/articoli/index_giovanili.php">Giovanili</a>
				</li>
				<li class="last afl last">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=21">Speciale 70</a>
				</li>
				
	</ul> <!-- // .tier-1 -->

				</li> <!-- // #nav-level1 -->
		</ul><!-- // #nav-wrap -->
	</div><!-- // # nav -->	  <!-- // # nav -->

	<div id="content" class="content-1-top">
	  <div id="section-header">
						<div id="section-header-logo">
							<h1>Approfondimenti</h1>
				</div><!-- // #section-header-logo -->
										<div id="section-header-nav">
<dl class=" ">
			<dt class="  first last ">CalcioCataniaCom Nav</dt>
					<dd class="first"><a href="http://www.calciocatania.com/squadre/index.php">Serie C</a></dd><dd><a href="http://www.calciocatania.com/risultati/calendario.php">Calendario</a></dd>
					<dd ><a href="http://calciocatania.com/risultati/classifica.php">Classifica</a></dd>
                    <dd><a href="http://www.calciocatania.com/stagioni/indexfox.php">Stagioni</a></dd>
                    <dd ><a href="http://www.calciocatania.com/giocatori/index.php">Giocatori</a></dd>
					<dd><a href="http://www.calciocatania.com/foto/index.php">Galleria Foto</a></dd>
					<dd><a href="http://www.calciocatania.com/fotostory/index.php">Foto Storia</a></dd>
                    <dd class="last"><a href="http://www.calciocatania.com/guestbook" target="_blank">Muro</a></dd>					
</dl><!-- // .  -->
				</div><!-- // #section-header-nav--><!-- // #section-header-nav-->
		</div><!-- // #section-header -->
	
					<div id="story">

	<div class="story-header">
	<div class="story-headline">
	<h1 class="heading">
			Catania-Rende, precedenti: La &quot;prima volta&quot; di Matteo Di Piazza	</h1>
	</div>
	<!-- // .story-headline -->
	<div class="story-info">
	<ul>
					<li
						class="byline first ">
								di <a href="http://www.calciocatania.com/articoli/index.php?autore=4">Salvatore Giovanni Emanuele</a></li>
					<li
						class="source  ">
					
	       <a href="http://www.calciocatania.com/articoli/index.php?categoria=	14	">Approfondimenti</a>
					 </li>
					<li
						class="date-and-time  ">
						<span class="datestamp">03 Dec 2019 7:00</span>
					</li>
	</ul>
	</div>
	<!-- // .story-info >
		<div class="story-header-tools">
			<ul class="story-tools">
<li class="tw">
<div
  class="fb-like"
  data-share="false"
  data-width="150"
  data-show-faces="false">
</div>				</li>
               
			</ul>
		</div> <!-- // .story-header-tools -->
	</div>
	<!-- .story-header -->
	<div id="story-body" class="story-body  lead-media-large">
<div class="article-media article-media-large media-count-1 first-image-640w360h">
							<div
								class="image">
							<div class="image-frame image-640w360h"><img src="https://live.staticflickr.com/4832/46173548464_0b1079126b_c.jpg" alt="Matteo Di Piazza sigla il suo primo gol in rossazzurro al Rende"  width="640"  height="360"  /></div>
							<!-- // .image-frame -->
								<p class="caption">
									<span class="caption-text">Matteo Di Piazza sigla il suo primo gol in rossazzurro al Rende&nbsp;  </span>
									   
								</p>
								<!-- // .caption -->
							</div>
		</div><!-- // .article-media -->
			<div class="story-intro">
			<p>Il racconto delle sfide precedenti catanesi fra rossazzurri e calabresi. </p>
			</div> <!-- // .story-intro -->

<div class="story-body">	<div style="float:left; padding-right: 6px ">	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CAlciocataniacom Interno 336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="2119634697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><b>A caccia del poker</b><br>
Domenica 8 Dicembre 2019, alle ore 17.30, andrà in scena il quarto confronto fra Catania e Rende disputato allo stadio "Angelo Massimino". I tre precedenti sorridono largamente alla formazione rossazzurra, sempre vittoriosa al cospetto dei biancorossi di Calabria. Nella scorsa stagione, la vittoria conseguita nel match del <b>27 Gennaio 2019</b>, venne siglata da un gol in apertura di un <b>Matteo Di Piazza</b> arrivato all'ombra dell'Etna da appena nove giorni. Per il centravanti di Partinico, giunto dal Cosenza, si trattò della prima rete in maglia rossazzurra. Nella stagione precedente, la 2017-18, il successo del Catania fu decisamente più consistente. Il 6 maggio 2018, in un’atmosfera quasi balneare, gli etnei di mister <a href="http://www.calciocatania.com/articoli/articoli.php?6775">Cristiano Lucarelli rifilarono un perentorio 6-1 al team calabrese</a>. A segno, per i rossazzurri, Fran Brodic (autore di una doppietta), Mazzarani, Russotto, Rizzo e <b>Andrea Di Grazia</b> alla sua ultima rete con la maglia del Catania prima dell’esclusione dalla prima squadra avvenuta nel corso di questa stagione. Rete biancorossa siglata da una sfortunata autorete di Saretto Bucolo. <br>
<br>
<div id="story-body" class="story-body lead-media-large"><div class="article-media article-media-large media-count-1 first-image-640w360h"><div class="image"><div class="image-frame image-640w360h"><img itemprop="image" src="https://c1.staticflickr.com/1/963/27061474877_44aa119681_z.jpg" alt="" width="640" /></div><!-- // .image-frame --><p class="caption"><span class="caption-text">Andrea Di Grazia esulta dopo il suo gol al Rende, l'ultimo in maglia rossazzurra...&nbsp; </span></p><!-- // .caption --></div></div></div><br>
<br>
Andando ancora a ritroso, fino alla stagione <b>1979-80</b>, si arriva alla prima affermazione degli etnei. Il Catania di Gennaro Rambone – che da lì a poco avrebbe salutato polemicamente al termine della gara col Montevarchi – superò i calabresi per <a href="http://www.calciocatania.com/articoli/articoli.php?6766">1-0 grazie ad una rete di Damiano Morra</a>.<br>
<br>
<div id="story-body" class="story-body lead-media-large"><div class="article-media article-media-large media-count-1 first-image-640w360h"><div class="image"><div class="image-frame image-640w360h"><img itemprop="image" src="https://c1.staticflickr.com/9/8774/29995375322_6d6c307872_z.jpg%22" alt="" width="640" /></div><!-- // .image-frame --><p class="caption"><span class="caption-text">Da sx verso dx: Morra, un piccolo tifoso, Barlassina e Chiavaro&nbsp; </span></p><!-- // .caption --></div></div></div><br>
<br>
<br>
Nel dettaglio:<br>
<br>
1979-80 (Serie C1): Catania-Rende 1-0<br>
2017-18 (Serie C): Catania-Rende 6-1<br>
2018-19 (Serie C): Catania-Rende 1-0<br>
<br>
<b>Bilancio</b><br>
VITTORIE CATANIA: 3<br>
VITTORIE RENDE: -<br>
PAREGGI: -<br>
RETI CATANIA: 8<br>
RETI RENDE: 1<br>
<br>
<br /><br /></div>
	
<hr />
<div class="fb-comments" data-href="http://www.calciocatania.com/articoli/articoli.php?8011" data-width="640" data-order-by="time" data-numposts="5"></div>
	</div><!-- // .story-body -->
   
   
   <!-- STORY FOOTER -->
    <div class="story-footer">
		<div class="story-footer-adsense">
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Ads by Google</h3>
				</div><br />
				<div class="module-border">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalcioCataniaCom interno articoli bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="6554472297"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
			</div>
		</div>
        
		<div class="story-footer-tools">
			
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Condividi l'articolo</h3>
				</div>
				<div class="module-border">
					<div
  class="fb-like"
  data-share="true"
  data-width="300"
  data-show-faces="true">
</div>			
					
				</div>
			</div>
		</div> 
		<!-- // .story-footer-tools -->
	</div> <!-- // .story-footer -->
    <div style="margin-bottom:20px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Calciocataniacom corrispondenza -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="3735968690"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

					</div> <!-- // #story -->
						<div id="content-3">
	
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">

	<div class="module foxsports-mostrecent tabbed">
	<div class="module-header">
		<h3 class="heading">Ultime e Popolari</h3>
	</div><!-- // .module-header -->
	<div class="module-border">
		<div class="module-controls">
			<ul class="tab-set js-tab-set">
							<li class="tab js-tab js-active-tab"><a href="#" class="active-tab"><span class="tab-left-bg"></span>Ultime<span class="tab-right-bg"></span></a></li>
							<li class="tab js-tab"><a href="#"><span class="tab-left-bg"></span>Popolari<span class="tab-right-bg"></span></a></li>
			</ul>
		</div>
		<div class="module-content">
				<div
					class="content-item tab-content js-tab-content js-active-content"
					style="display: block;">
		<ul>
 
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">7:00</div>
	<a href="/articoli/articoli.php?Catania-Rende-precedenti-La-andquot-prima-voltaandquot-di-Matteo-Di-Piazza-8011" >Catania-Rende, precedenti: La &quot;prima volta&quot; di Matteo Di Piazza</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">17:45</div>
	<a href="/articoli/brevi.php?Catania-Dicembre-caldissimo-5-gare-in-14-giorni-5469" >Catania, Dicembre caldissimo: 5 gare in 14 giorni</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">15:42</div>
	<a href="/articoli/brevi.php?Catania-Avellino-domenica-22-Dicembre-2019-alle-15.00-5468" >Catania-Avellino: domenica 22 Dicembre 2019 alle 15.00</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">2:36</div>
	<a href="/articoli/articoli.php?Quattro-Rieti-di-speranza-8010" >Quattro Rieti di speranza</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:42</div>
	<a href="/articoli/brevi.php?Di-Molfetta-Abbiamo-mangiato-troppa-m-a-questa-e-la-svolta-5466" >Di Molfetta: 'Abbiamo mangiato troppa m***a, questa è la svolta'</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:35</div>
	<a href="/articoli/brevi.php?Lele-Catania-Sono-strafelice-un-sogno-realizzato-5465" >Lele Catania: 'Sono strafelice, un sogno realizzato'</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:25</div>
	<a href="/articoli/articoli.php?Lucarelli-Mi-e-piaciuto-lo-spirito-della-squadra-brava-a-reagire-alle-avversita-8009" >Lucarelli: 'Mi è piaciuto lo spirito della squadra, brava a reagire alle avversità'</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">18:57</div>
	<a href="/articoli/brevi.php?Catania-marcatori-sesta-rete-in-campionato-per-Di-Piazza-5463" >Catania, marcatori: sesta rete in campionato per Di Piazza</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">10:01</div>
	<a href="/articoli/brevi.php?Catania-convocati-ancora-assente-Lodi-5462" >Catania, convocati: ancora assente Lodi</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">8:25</div>
	<a href="/articoli/brevi.php?Poker-degli-Under-17-regionali-presto-ritrovata-la-via-maestra-5464" >Poker degli Under 17 regionali, presto ritrovata la via maestra</a>
</li>
		</ul>
				</div><!-- // .content-item -->
				<div
					class="content-item tab-content js-tab-content js-inactive-content"
					style="display: none;">			<div class="module most-popular js-tabbed js-ready    id1226556868199">
				<div class="module-header">
					<h3 class="heading">Popolari</h3>
				</div><!-- // .module-header -->
				<div class="module-content">
					<ol>	
							<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Rieti-Catania-1-4-le-pagelle-dei-rossazzurri-8008">Rieti-Catania 1-4: le pagelle dei rossazzurri</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Rieti-Catania-1-4-Successo-esterno-dopo-tre-mesi-8007">Rieti-Catania 1-4: Successo esterno dopo tre mesi</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Quattro-Rieti-di-speranza-8010">Quattro Rieti di speranza</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Lucarelli-Mi-e-piaciuto-lo-spirito-della-squadra-brava-a-reagire-alle-avversita-8009">Lucarelli: 'Mi è piaciuto lo spirito della squadra, brava a reagire alle avversità'</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-Rende-precedenti-La-andquot-prima-voltaandquot-di-Matteo-Di-Piazza-8011">Catania-Rende, precedenti: La &quot;prima volta&quot; di Matteo Di Piazza</a>
								</li>
                                
						
					  					</ol>
				</div><!-- // .module-content -->
			</div><!-- // .content-module .most-popular .  -->
				</div><!-- // .content-item -->
		</div><!-- // .module-content -->
	</div>
</div><!-- // # ultimiepopolari -->
<!-- // .module multi-promo -->
			</div><!-- // .item ipos-1 irpos-1 -->
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<div class="group   text-g-fs-universal-group-rhc-facebookmarketplace item-count-1  group-id-1225856967682">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">
	
	<div class="custom-html   ">
		<a href="https://twitter.com/CataniaC0M" class="twitter-follow-button" data-width="310px">Segui @CataniaC0M</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><br><br>
	</div><!-- // .custom-html -->
	<div class="custom-html   ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/calciocataniacom" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div><br><br><br>
	</div><!-- // .custom-html -->
			</div><!-- // .item ipos-1 irpos-1 -->
            
            		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<br /><br />
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
            <div class="item ipos-1 irpos-2">
            <div class="module foxsports-videos   collection">
				<div class="module-header">
								<h3 class="heading"><a href="http://www.calciocatania.com/foto/indexfox.php">Ultime Foto</a></h3>
				</div> <!-- // .module-header -->
			<div class="module-border">
				<div class="module-content">
					   <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/esultanza-catania_005.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Rieti-Catania-1-4-444" title="Rieti-Catania 1-4 " class=" ">Rieti-Catania 1-4</a>
						</h4>
						<p class="video-date">
							01/Dec/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Rieti-Catania-1-4-444" title="Play Foto: Rieti-Catania 1-4 "><strong>Play Video: Rieti-Catania 1-4 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Rieti-Catania-1-4-444">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/esultanza-ct.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Potenza-Catania-1-2-coppa-Italia-443" title="Potenza-Catania 1-2 coppa Italia " class=" ">Potenza-Catania 1-2 coppa Italia</a>
						</h4>
						<p class="video-date">
							27/Nov/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Potenza-Catania-1-2-coppa-Italia-443" title="Play Foto: Potenza-Catania 1-2 coppa Italia "><strong>Play Video: Potenza-Catania 1-2 coppa Italia </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Potenza-Catania-1-2-coppa-Italia-443">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/curiale-dopo-il-gol_001.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Casertana-1-1-442" title="Catania-Casertana 1-1 " class=" ">Catania-Casertana 1-1</a>
						</h4>
						<p class="video-date">
							24/Nov/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Casertana-1-1-442" title="Play Foto: Catania-Casertana 1-1 "><strong>Play Video: Catania-Casertana 1-1 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Casertana-1-1-442">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/curiale-festeggiato-dai-compagni.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Sicula-Leonzio-1-0-Coppa-Italia-441" title="Catania-Sicula Leonzio 1-0 Coppa Italia " class=" ">Catania-Sicula Leonzio 1-0 Coppa Italia</a>
						</h4>
						<p class="video-date">
							24/Nov/2019						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Sicula-Leonzio-1-0-Coppa-Italia-441" title="Play Foto: Catania-Sicula Leonzio 1-0 Coppa Italia "><strong>Play Video: Catania-Sicula Leonzio 1-0 Coppa Italia </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Sicula-Leonzio-1-0-Coppa-Italia-441">
							<span> </span>
						</a>
					</div>
                    				
				</div> <!-- // .module-content -->
	
					<div class="module-footer">
	<ul class="more-links mpos-1 mrpos-1 tier-1">
			<li class="  ">
						<a class="  " href="http://www.calciocatania.com/foto/indexfox.php">Tutte le foto</a>
			</li>
	</ul> <!-- // .tier-1 -->
					</div> <!-- // .module-footer -->
			</div> <!-- // .module-border -->
		</div>
        </div>
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->

					</div> <!-- // #content-3 -->
					<div id="content-5">
					</div> <!-- // #content-5 -->
				</div> <!-- // #content -->
	<div id="footer">
		<div id="footer-ads">
		<div class="ad ad-leaderboard ">
			
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #footer-ads -->
		<div id="footer-content">
			<div id="footer-logo">
				<h1><a href="http://www.calciocatania.com">CALCIOCATANIACOM</a></h1>
			</div> <!-- // #footer-logo -->
			
				<!--div class="footer-nav">
							
<dl class=" ">
			<dt class="  first  "></dt>
					<dd class="first" ><a href="/">Chi Siamo</a></dd>
							<dd><a href="">Redazione</a></dd>				<dd><a href="">Pubblicizzati con noi</a></dd>		<dd><a href="http://www.calciocatania.com/ips2">Forum</a></dd>
					<dd class=" last   "><a href="http://www.calciocatania.com/guestbook/" >Muro dei tifosi</a></dd>
 <!--[if IE]></dl><dl><dd class="first"><a href="/">Sitemap</a></dd>
					<dd class=" last"><a href="/">RSS</a></dd>
</dl>

				</div><!-- // .footer-nav -->
			<div class="footer-legals">
					<p class="copyright">
						Copyright 2013-2019 CalcioCataniaCom.
					</p>
			</div> <!-- // .footer-legals -->
		</div> <!-- // #footer-content -->
		<div class="ad ad-footer ">
			
		</div><!-- // .ad .ad-footer -->
	</div>
    <div id="stats">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-261624-2', 'calciocatania.com');
  ga('send', 'pageview');

</script>
</div><!-- // # stats --><!-- // #footer -->

                
			</div> <!-- // #page -->
		</div> 
		<!-- // #wrapper -->
	</body>
	</html>
