	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="amphtml" href="http://www.calciocatania.com/articoli/amp_article.php?7295">
	            <link rel="canonical" href="http://www.calciocatania.com/articoli/articoli.php?7295" />

	<script type="text/javascript">  
  if (screen.width < 800) {    
    location.replace('http://www.calciocatania.com/articoli/amp_article.php?7295');
  }  
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			
<title>Catania-Monopoli 2-0: le dichiarazioni dei protagonisti | Interviste |
			CALCIOCATANIA.COM</title>
            	<meta name="description" content="Le parole di Scienza, Esposito e Angiulli" /><meta name="keywords" content=" News, Calcio Catania, articoli" />
            <meta name="news_keywords" content="Calcio Catania, ">
           
            <!-- setting METATAG for facebook -->
			<meta property="og:type" content="article" />
           <meta property="og:url" content="http://www.calciocatania.com/articoli/articoli.php?7295" />
            <meta property="og:title" content="Catania-Monopoli 2-0: le dichiarazioni dei protagonisti" />
            <meta property="og:description" content="Le parole di Scienza, Esposito e Angiulli" />
				<meta property="og:site_name" content="CalcioCataniaCom" />
			 <meta property="og:image" content="https://c1.staticflickr.com/5/4824/46530085491_86510d2767_c.jpg" />
             <meta property="og:image:width" content="776" />
<meta property="og:image:height" content="435" />
			<meta property="fb:app_id" content="1245421225469555" />
            <!-- setting METATAG for TWITTER-->
            <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cataniaC0M" />
<meta name="twitter:title" content="Catania-Monopoli 2-0: le dichiarazioni dei protagonisti" />
<meta name="twitter:description" content="Le parole di Scienza, Esposito e Angiulli" />
<meta name="twitter:image" content="https://c1.staticflickr.com/5/4824/46530085491_86510d2767_c.jpg" />        

	<link rel='stylesheet' media='screen,projection' type='text/css' href='http://calciocatania.com/css3/skin.css' />

<script  type='text/javascript' src='http://calciocatania.com/css3/network-3rdpartylibs.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/base-modules.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/site-f.js'></script>
	<script  type='text/javascript' src='http://calciocatania.com/css3/fs.min.js'></script>

	<link rel="shortcut icon" href="http://calciocatania.com/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="http://calciocatania.com/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.calciocatania.com/articoli/articoli.php?7295"
  },
  "headline": "Catania-Monopoli 2-0: le dichiarazioni dei protagonisti",
  "image": {
    "@type": "ImageObject",
    "url": "https://c1.staticflickr.com/5/4824/46530085491_86510d2767_c.jpg",
    "height": 776,
    "width": 435
  },
  "datePublished": "2018-12-30T19:47:54+01:00",
  "dateModified": "2018-12-30T20:08:06+01:00",
  "author": {
    "@type": "Person",
    "name": "Giuseppe Cortese"
  },
   "publisher": {
    "@type": "Organization",
    "name": "CalcioCataniaCom",
    "logo": 
		{	 "@type": "ImageObject",
		"url": "http://calciocatania.com/css3/logoccomamp.png",
      "width": 485,
      "height": 128
    }
  },
  "description": "Le parole di Scienza, Esposito e Angiulli"
}
</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  }
})});
</script>
	</head>
	<body>
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1245421225469555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


        <div id="wrapper">
			<div id="page">
		<div class="ad ad-header ">
			
		</div><!-- // .ad .ad-header -->
	<div id="header">
		<div id="header-content">
			<div id="header-logo">
		  <img src="http://www.calciocatania.com/images/logocccom3.jpg"></div> <!-- // #header-logo -->
			
	
		</div> <!-- // #header-content -->
		<div id="header-ads">
		<div class="ad ad-leaderboard ">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalcioCataniaCom - 970x90 Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="2559324295"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #header-ads -->
	</div> <!-- // #header -->	<div id="nav">
		<ul id="nav-wrap">
				<li id="nav-level1">
							<ul class="nav-list tier-1">
				<li class="first homepage    first ">
							<a href="/">Home</a>
				</li>
				<li class="video     ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=4">News</a>
	</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=13">Interviste</a>
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=5">Allenamenti</a>
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=14">Approfondimenti</a>
	
				</li>
				<li class="    ">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=2">Opinioni</a>
				</li>
                <li class="    ">
							<a href="http://www.calciocatania.com/articoli/index_giovanili.php">Giovanili</a>
				</li>
				<li class="last afl last">
							<a href="http://www.calciocatania.com/articoli/index.php?categoria=21">Speciale 70</a>
				</li>
				
	</ul> <!-- // .tier-1 -->

				</li> <!-- // #nav-level1 -->
		</ul><!-- // #nav-wrap -->
	</div><!-- // # nav -->	  <!-- // # nav -->

	<div id="content" class="content-1-top">
	  <div id="section-header">
						<div id="section-header-logo">
							<h1>Interviste</h1>
				</div><!-- // #section-header-logo -->
										<div id="section-header-nav">
<dl class=" ">
			<dt class="  first last ">CalcioCataniaCom Nav</dt>
					<dd class="first"><a href="http://www.calciocatania.com/squadre/index.php">Serie C</a></dd><dd><a href="http://www.calciocatania.com/risultati/calendario.php">Calendario</a></dd>
					<dd ><a href="http://calciocatania.com/risultati/classifica.php">Classifica</a></dd>
                    <dd><a href="http://www.calciocatania.com/stagioni/indexfox.php">Stagioni</a></dd>
                    <dd ><a href="http://www.calciocatania.com/giocatori/index.php">Giocatori</a></dd>
					<dd><a href="http://www.calciocatania.com/foto/index.php">Galleria Foto</a></dd>
					<dd><a href="http://www.calciocatania.com/fotostory/index.php">Foto Storia</a></dd>
                    <dd class="last"><a href="http://www.calciocatania.com/guestbook" target="_blank">Muro</a></dd>					
</dl><!-- // .  -->
				</div><!-- // #section-header-nav--><!-- // #section-header-nav-->
		</div><!-- // #section-header -->
	
					<div id="story">

	<div class="story-header">
	<div class="story-headline">
	<h1 class="heading">
			Catania-Monopoli 2-0: le dichiarazioni dei protagonisti	</h1>
	</div>
	<!-- // .story-headline -->
	<div class="story-info">
	<ul>
					<li
						class="byline first ">
								di <a href="http://www.calciocatania.com/articoli/index.php?autore=17">Giuseppe Cortese</a></li>
					<li
						class="source  ">
					
	       <a href="http://www.calciocatania.com/articoli/index.php?categoria=	13	">Interviste</a>
					 </li>
					<li
						class="date-and-time  ">
						<span class="datestamp">30 Dec 2018 7:47</span>
					</li>
	</ul>
	</div>
	<!-- // .story-info >
		<div class="story-header-tools">
			<ul class="story-tools">
<li class="tw">
<div
  class="fb-like"
  data-share="false"
  data-width="150"
  data-show-faces="false">
</div>				</li>
               
			</ul>
		</div> <!-- // .story-header-tools -->
	</div>
	<!-- .story-header -->
	<div id="story-body" class="story-body  lead-media-large">
<div class="article-media article-media-large media-count-1 first-image-640w360h">
							<div
								class="image">
							<div class="image-frame image-640w360h"><img src="https://c1.staticflickr.com/5/4824/46530085491_86510d2767_c.jpg" alt="Beppe Scienza"  width="640"  height="360"  /></div>
							<!-- // .image-frame -->
								<p class="caption">
									<span class="caption-text">Beppe Scienza&nbsp;  </span>
									<span class="image-source"><em>Foto:</em>
									 Nino Russo</span>    
								</p>
								<!-- // .caption -->
							</div>
		</div><!-- // .article-media -->
			<div class="story-intro">
			<p>Le parole di Scienza, Esposito e Angiulli</p>
			</div> <!-- // .story-intro -->

<div class="story-body">	<div style="float:left; padding-right: 6px ">	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CAlciocataniacom Interno 336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="2119634697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><b>Giuseppe Scienza (allenatore Monopoli):</b><br/>
«Siamo venuti qui a giocarcela, siamo stati battuti solo da un capolavoro di Lodi. Costruiamo sempre tanto ma non concretizziamo a sufficienza. Oggi abbiamo calciato meglio del solito, Gerardi ha avuto un grande occasione nel secondo tempo, nel momento in cui lo stadio iniziava a mugugnare ma non ne abbiamo approfittato. Siamo stati anche un po’ pasticcioni, nel primo tempo abbiamo avuto diverse occasioni per poterli castigare e quando in questi campi non sfrutti certe occasioni poi alla fine vieni punito, come ci è capitato oggi. Il Catania è forte ma a livello di gioco gli preferisco la Juve Stabia. A noi ci è mancato Mangni, perché è stato male e quindi ci sono mancate quelle fiammate che avrebbe potuto darci, ma chi lo ha sostituito non ha fatto male».<br/>
<br/>
<b>Federico Angiulli:</b><br/>
«Da quando sono arrivato a Catania ho sempre fatto la mezzala, mi trovo bene, ma anche a due sulle trequarti mi trovo a mio agio. Spesso non ho fatto prestazioni degne di riconferma quindi accetto la panchina. Siamo a meno nove dalla Juve Stabia con una partita ancora da recuperare, con la Viterbese. Il fatto di essere dietro ci fa giocare con più spensieratezza e pensando solo a noi, più avanti guarderemo la classifica e vedremo dove siamo. Kalifa è molto forte, ha tante qualità, deve solo migliorarsi a livello mentale, ogni tanto si estranea dalla partita, forse neanche lui è consapevole delle enormi qualità che ha. Questa vittoria è tanto importante, per finire l’anno bene, il Monopoli dà fastidio a tutti, si coprono bene e sono bravi a ripartire, noi siamo stati bravi a gestirla e a portare i te punti a casa. Dalla panchina scalpitavo per entrare perché vedevo che era una bella partita e vedevo tanti spazi dove potermi inserire. Io dedico il gol e la squadra dedica la vittoria alla gente che sta vivendo questi momenti difficili. Gli striscioni dei tifosi del Monopoli devono diventare normalità, c’è bisogno sempre di rispetto soprattutto per la gente meno fortunata».<br/>
<br/>
<b>Andrea Esposito:</b><br/>
«Siamo molto più compatti e questo è anche merito dei risultati. Dopo Bisceglie non abbiamo più preso gol, frutto di una maggiore attenzione che abbiamo messo in campo partita dopo partita. Avevamo visto più volte il Monopoli e sapevamo che sarebbe stata una partita dura contro una squadra difficile da affrontare. Siamo stati bravi in alcuni episodi e abbiamo portato a casa una vittoria importante, che ci dà morale. Non partire titolare non fa mai piacere ma in primis viene il bene del Catania, l’importante è farsi trovare pronti quando si viene chiamati in causa. L’ultima da titolare per me era stata a Sassuolo, un mese fa, è dura ma l’importante è vincere e non perdere di vista la Juve Stabia».<br/>
<br /><br /></div>
	
<hr />
<div class="fb-comments" data-href="http://www.calciocatania.com/articoli/articoli.php?7295" data-width="640" data-order-by="time" data-numposts="5"></div>
	</div><!-- // .story-body -->
   
   
   <!-- STORY FOOTER -->
    <div class="story-footer">
		<div class="story-footer-adsense">
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Ads by Google</h3>
				</div><br />
				<div class="module-border">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CalcioCataniaCom interno articoli bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="6554472297"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
			</div>
		</div>
        
		<div class="story-footer-tools">
			
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Condividi l'articolo</h3>
				</div>
				<div class="module-border">
					<div
  class="fb-like"
  data-share="true"
  data-width="300"
  data-show-faces="true">
</div>			
					
				</div>
			</div>
		</div> 
		<!-- // .story-footer-tools -->
	</div> <!-- // .story-footer -->
    <div style="margin-bottom:20px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Calciocataniacom corrispondenza -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0590046529070902"
     data-ad-slot="3735968690"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

					</div> <!-- // #story -->
						<div id="content-3">
	
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">

	<div class="module foxsports-mostrecent tabbed">
	<div class="module-header">
		<h3 class="heading">Ultime e Popolari</h3>
	</div><!-- // .module-header -->
	<div class="module-border">
		<div class="module-controls">
			<ul class="tab-set js-tab-set">
							<li class="tab js-tab js-active-tab"><a href="#" class="active-tab"><span class="tab-left-bg"></span>Ultime<span class="tab-right-bg"></span></a></li>
							<li class="tab js-tab"><a href="#"><span class="tab-left-bg"></span>Popolari<span class="tab-right-bg"></span></a></li>
			</ul>
		</div>
		<div class="module-content">
				<div
					class="content-item tab-content js-tab-content js-active-content"
					style="display: block;">
		<ul>
 
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:47</div>
	<a href="/articoli/articoli.php?Catania-Monopoli-2-0-le-dichiarazioni-dei-protagonisti-7295" >Catania-Monopoli 2-0: le dichiarazioni dei protagonisti</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:35</div>
	<a href="/articoli/articoli.php?Sottil-andquot-Vittoria-meritata-e-di-ottimo-valoreandquot-7297" >Sottil: &quot;Vittoria meritata e di ottimo valore&quot;</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:22</div>
	<a href="/articoli/articoli.php?Catania-Monopoli-2-0-le-pagelle-rossazzurre-7296" >Catania-Monopoli 2-0: le pagelle rossazzurre</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">21:14</div>
	<a href="/articoli/brevi.php?Catania-21-convocati-out-in-tre-4725" >Catania: 21 convocati, out in tre</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">22:28</div>
	<a href="/articoli/brevi.php?Catania-Silvestri-out-recupera-Bucolo-4724" >Catania: Silvestri out, recupera Bucolo</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">22:19</div>
	<a href="/articoli/brevi.php?Catania-prospetto-arbitrale-aggiornato-4723" >Catania, prospetto arbitrale aggiornato</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">22:14</div>
	<a href="/articoli/brevi.php?Catania-prospetto-disciplinare-aggiornato-4722" >Catania, prospetto disciplinare aggiornato</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">16:32</div>
	<a href="/articoli/brevi.php?Coppa-Italia-C-la-vincente-di-Catania-Catanzaro-sfidera-il-Trapani-4721" >Coppa Italia C: la vincente di Catania-Catanzaro sfiderà il Trapani</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">16:10</div>
	<a href="/articoli/brevi.php?Catania-sabato-pomeriggio-Sottil-in-sala-stampa-4719" >Catania: sabato pomeriggio Sottil in sala stampa</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">10:55</div>
	<a href="/articoli/brevi.php?Catania-Monopoli-arbitra-Garofalo-di-Torre-del-Greco-4718" >Catania-Monopoli: arbitra Garofalo di Torre del Greco</a>
</li>
		</ul>
				</div><!-- // .content-item -->
				<div
					class="content-item tab-content js-tab-content js-inactive-content"
					style="display: none;">			<div class="module most-popular js-tabbed js-ready    id1226556868199">
				<div class="module-header">
					<h3 class="heading">Popolari</h3>
				</div><!-- // .module-header -->
				<div class="module-content">
					<ol>	
							<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Messina-13-dicembre-1998-vent-rsquo-anni-fa-il-Catania-andquot-vestitoandquot-dai-tifosi...-7236">Messina, 13 dicembre 1998: vent’anni fa il Catania &quot;vestito&quot; dai tifosi...</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Sassuolo-Catania-2-1-le-pagelle-dei-rossazzurri-7240">Sassuolo-Catania 2-1: le pagelle dei rossazzurri</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Sassuolo-Catania-2-1-rossazzurri-fuori-dalla-Coppa-Italia-a-testa-alta-7238">Sassuolo-Catania 2-1: rossazzurri fuori dalla Coppa Italia a testa alta!</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Biscempio-7246">Biscempio!</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-a--8-dalla-Juve-Stabia-il-punto-sul-14-deg-turno-di-Serie-C-7228">Catania a -8 dalla Juve Stabia: il punto sul 14° turno di Serie C</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Piu-Lentini-di-cosi...-7265">Più Lentini di così...</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Bisceglie-Catania-1-0-Brutto-k.o.-per-gli-etnei-ora-a-meno-undici-dalla-vetta-7243">Bisceglie-Catania 1-0: Brutto k.o. per gli etnei, ora a meno undici dalla vetta</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Tre-punti-zero-gioco-7256">Tre punti, zero gioco</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Sottil-andquot-Contro-il-Sassuolo-per-passare-il-turno-e-fare-una-grande-partitaandquot-7229">Sottil: &quot;Contro il Sassuolo per passare il turno e fare una grande partita&quot;</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Sassuolo-Catania-precedenti-l-ultima-volta-si-gioco-in-Serie-A-7222">Sassuolo-Catania, precedenti: l'ultima volta si giocò in Serie A</a>
								</li>
                                
						
					  					</ol>
				</div><!-- // .module-content -->
			</div><!-- // .content-module .most-popular .  -->
				</div><!-- // .content-item -->
		</div><!-- // .module-content -->
	</div>
</div><!-- // # ultimiepopolari -->
<!-- // .module multi-promo -->
			</div><!-- // .item ipos-1 irpos-1 -->
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<div class="group   text-g-fs-universal-group-rhc-facebookmarketplace item-count-1  group-id-1225856967682">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">
	
	<div class="custom-html   ">
		<a href="https://twitter.com/CataniaC0M" class="twitter-follow-button" data-width="310px">Segui @CataniaC0M</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><br><br>
	</div><!-- // .custom-html -->
	<div class="custom-html   ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/calciocataniacom" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div><br><br><br>
	</div><!-- // .custom-html -->
			</div><!-- // .item ipos-1 irpos-1 -->
            
            		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<br /><br />
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
            <div class="item ipos-1 irpos-2">
            <div class="module foxsports-videos   collection">
				<div class="module-header">
								<h3 class="heading"><a href="http://www.calciocatania.com/foto/indexfox.php">Ultime Foto</a></h3>
				</div> <!-- // .module-header -->
			<div class="module-border">
				<div class="module-content">
					   <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/nr2_5580.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Monopoli-2-0-376" title="Catania-Monopoli 2-0 " class=" ">Catania-Monopoli 2-0</a>
						</h4>
						<p class="video-date">
							30/Dec/2018						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Monopoli-2-0-376" title="Play Foto: Catania-Monopoli 2-0 "><strong>Play Video: Catania-Monopoli 2-0 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Monopoli-2-0-376">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/ct1_013.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Rieti-Catania-0-1-375" title="Rieti-Catania 0-1 " class=" ">Rieti-Catania 0-1</a>
						</h4>
						<p class="video-date">
							28/Dec/2018						</p>
						<a class="play-button" href="/foto/fotofox.php?Rieti-Catania-0-1-375" title="Play Foto: Rieti-Catania 0-1 "><strong>Play Video: Rieti-Catania 0-1 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Rieti-Catania-0-1-375">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/nr2_3435.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Cavese-5-0-i-tifosi-374" title="Catania-Cavese 5-0, i tifosi " class=" ">Catania-Cavese 5-0, i tifosi</a>
						</h4>
						<p class="video-date">
							23/Dec/2018						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Cavese-5-0-i-tifosi-374" title="Play Foto: Catania-Cavese 5-0, i tifosi "><strong>Play Video: Catania-Cavese 5-0, i tifosi </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Cavese-5-0-i-tifosi-374">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/esultanza-manneh2.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Cavese-5-0-373" title="Catania-Cavese 5-0 " class=" ">Catania-Cavese 5-0</a>
						</h4>
						<p class="video-date">
							23/Dec/2018						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Cavese-5-0-373" title="Play Foto: Catania-Cavese 5-0 "><strong>Play Video: Catania-Cavese 5-0 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Cavese-5-0-373">
							<span> </span>
						</a>
					</div>
                    				
				</div> <!-- // .module-content -->
	
					<div class="module-footer">
	<ul class="more-links mpos-1 mrpos-1 tier-1">
			<li class="  ">
						<a class="  " href="http://www.calciocatania.com/foto/indexfox.php">Tutte le foto</a>
			</li>
	</ul> <!-- // .tier-1 -->
					</div> <!-- // .module-footer -->
			</div> <!-- // .module-border -->
		</div>
        </div>
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->

					</div> <!-- // #content-3 -->
					<div id="content-5">
					</div> <!-- // #content-5 -->
				</div> <!-- // #content -->
	<div id="footer">
		<div id="footer-ads">
		<div class="ad ad-leaderboard ">
			
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #footer-ads -->
		<div id="footer-content">
			<div id="footer-logo">
				<h1><a href="http://www.calciocatania.com">CALCIOCATANIACOM</a></h1>
			</div> <!-- // #footer-logo -->
			
				<!--div class="footer-nav">
							
<dl class=" ">
			<dt class="  first  "></dt>
					<dd class="first" ><a href="/">Chi Siamo</a></dd>
							<dd><a href="">Redazione</a></dd>				<dd><a href="">Pubblicizzati con noi</a></dd>		<dd><a href="http://www.calciocatania.com/ips2">Forum</a></dd>
					<dd class=" last   "><a href="http://www.calciocatania.com/guestbook/" >Muro dei tifosi</a></dd>
 <!--[if IE]></dl><dl><dd class="first"><a href="/">Sitemap</a></dd>
					<dd class=" last"><a href="/">RSS</a></dd>
</dl>

				</div><!-- // .footer-nav -->
			<div class="footer-legals">
					<p class="copyright">
						Copyright 2013-2018 CalcioCataniaCom.
					</p>
			</div> <!-- // .footer-legals -->
		</div> <!-- // #footer-content -->
		<div class="ad ad-footer ">
			
		</div><!-- // .ad .ad-footer -->
	</div>
    <div id="stats">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-261624-2', 'calciocatania.com');
  ga('send', 'pageview');

</script>
</div><!-- // # stats --><!-- // #footer -->

                
			</div> <!-- // #page -->
		</div> 
		<!-- // #wrapper -->
	</body>
	</html>
