	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="amphtml" href="https://www.calciocatania.com/articoli/amp_article.php?9730">
	            <link rel="canonical" href="https://www.calciocatania.com/articoli/articoli.php?Catania-Campobasso-1-1-live-st-Bonta-risponde-a-Russini-9730" />

	<script type="text/javascript">  
  if (screen.width < 800) {    
    location.replace('https://www.calciocatania.com/articoli/amp_article.php?9730');
  }  
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			
<title>Catania-Campobasso (1-1 live st): Bontà risponde a Russini | Catania News |
			CALCIOCATANIA.COM</title>
            	<meta name="description" content="La cronaca ed il tabellino del match tra etnei e molisani, valido per la 32a giornata di Serie C." /><meta name="keywords" content=" News, Calcio Catania, articoli" />
            <meta name="news_keywords" content="Calcio Catania, ">
           
            <!-- setting METATAG for facebook -->
			<meta property="og:type" content="article" />
           <meta property="og:url" content="https://www.calciocatania.com/articoli/articoli.php?9730" />
            <meta property="og:title" content="Catania-Campobasso (1-1 live st): Bontà risponde a Russini" />
            <meta property="og:description" content="La cronaca ed il tabellino del match tra etnei e molisani, valido per la 32a giornata di Serie C." />
				<meta property="og:site_name" content="CalcioCataniaCom" />
			 <meta property="og:image" content="https://live.staticflickr.com/65535/51851547052_925aae830e_c.jpg" />
             <meta property="og:image:width" content="776" />
<meta property="og:image:height" content="435" />
			<meta property="fb:app_id" content="1245421225469555" />
            <!-- setting METATAG for TWITTER-->
            <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cataniaC0M" />
<meta name="twitter:title" content="Catania-Campobasso (1-1 live st): Bontà risponde a Russini" />
<meta name="twitter:description" content="La cronaca ed il tabellino del match tra etnei e molisani, valido per la 32a giornata di Serie C." />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/51851547052_925aae830e_c.jpg" />        

	<link rel='stylesheet' media='screen,projection' type='text/css' href='https://www.calciocatania.com/css3/skin.css' />

<script  type='text/javascript' src='https://www.calciocatania.com/css3/network-3rdpartylibs.js'></script>
	<script  type='text/javascript' src='https://www.calciocatania.com/css3/base-modules.js'></script>
	<script  type='text/javascript' src='https://www.calciocatania.com/css3/site-f.js'></script>
	<script  type='text/javascript' src='https://www.calciocatania.com/css3/fs.min.js'></script>

	<link rel="shortcut icon" href="https://www.calciocatania.com/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://www.calciocatania.com/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.calciocatania.com/articoli/articoli.php?9730"
  },
  "headline": "Catania-Campobasso (1-1 live st): Bontà risponde a Russini",
  "image": {
    "@type": "ImageObject",
    "url": "https://live.staticflickr.com/65535/51851547052_925aae830e_c.jpg",
    "height": 776,
    "width": 435
  },
  "datePublished": "2022-03-16T21:53:50+02:00",
  "dateModified": "2022-03-16T23:11:17+02:00",
  "author": {
    "@type": "Person",
    "name": "Enrico Salvaggio"
  },
   "publisher": {
    "@type": "Organization",
    "name": "CalcioCataniaCom",
    "logo": 
		{	 "@type": "ImageObject",
		"url": "https://www.calciocatania.com/css3/logoccomamp.png",
      "width": 485,
      "height": 128
    }
  },
  "description": "La cronaca ed il tabellino del match tra etnei e molisani, valido per la 32a giornata di Serie C."
}
</script>

	</head>
	<body>
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1245421225469555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


        <div id="wrapper">
			<div id="page">
		<div class="ad ad-header ">
			
		</div><!-- // .ad .ad-header -->
	<div id="header">
		<div id="header-content">
			<div id="header-logo">
		  <img src="https://www.calciocatania.com/images/logocccom3.jpg"></div> <!-- // #header-logo -->
			
	
		</div> <!-- // #header-content -->
		<div id="header-ads">
		<div class="ad ad-leaderboard ">

		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #header-ads -->
	</div> <!-- // #header -->	<div id="nav">
		<ul id="nav-wrap">
				<li id="nav-level1">
							<ul class="nav-list tier-1">
				<li class="first homepage    first ">
							<a href="/">Home</a>
				</li>
				<li class="video     ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=4">News</a>
	</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=13">Interviste</a>
				</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=5">Allenamenti</a>
				</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=14">Approfondimenti</a>
	
				</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=2">Opinioni</a>
				</li>
                <li class="    ">
							<a href="https://www.calciocatania.com/articoli/index_giovanili.php">Giovanili</a>
				</li>
				<li class="last afl last">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=21">Speciale 70</a>
				</li>
				
	</ul> <!-- // .tier-1 -->

				</li> <!-- // #nav-level1 -->
		</ul><!-- // #nav-wrap -->
	</div><!-- // # nav -->	  <!-- // # nav -->

	<div id="content" class="content-1-top">
	  <div id="section-header">
						<div id="section-header-logo">
							<h1>Catania News</h1>
				</div><!-- // #section-header-logo -->
										<div id="section-header-nav">
<dl class=" ">
			<dt class="  first last ">CalcioCataniaCom Nav</dt>
					<dd class="first"><a href="https://www.calciocatania.com/squadre/index.php">Serie C</a></dd><dd><a href="https://www.calciocatania.com/risultati/calendario.php">Calendario</a></dd>
					<dd ><a href="https://www.calciocatania.com/risultati/classifica.php">Classifica</a></dd>
                    <dd><a href="https://www.calciocatania.com/stagioni/indexfox.php">Stagioni</a></dd>
                    <dd ><a href="https://www.calciocatania.com/giocatori/index.php">Giocatori</a></dd>
					<dd><a href="https://www.calciocatania.com/foto/index.php">Galleria Foto</a></dd>
					<dd><a href="https://www.calciocatania.com/fotostory/index.php">Foto Storia</a></dd>
                    <dd class="last"><a href="https://www.calciocatania.com/guestbook" target="_blank">Muro</a></dd>					
</dl><!-- // .  -->
				</div><!-- // #section-header-nav--><!-- // #section-header-nav-->
		</div><!-- // #section-header -->
	
					<div id="story">

	<div class="story-header">
	<div class="story-headline">
	<h1 class="heading">
			Catania-Campobasso (1-1 live st): Bontà risponde a Russini	</h1>
	</div>
	<!-- // .story-headline -->
	<div class="story-info">
	<ul>
					<li
						class="byline first ">
								di <a href="https://www.calciocatania.com/articoli/index.php?autore=9">Enrico Salvaggio</a></li>
					<li
						class="source  ">
					
	       <a href="https://www.calciocatania.com/articoli/index.php?categoria=	4	">Catania News</a>
					 </li>
					<li
						class="date-and-time  ">
						<span class="datestamp">16 Mar 2022 9:53</span>
					</li>
	</ul>
	</div>
	<!-- // .story-info >
		<div class="story-header-tools">
			<ul class="story-tools">
<li class="tw">
<div
  class="fb-like"
  data-share="false"
  data-width="150"
  data-show-faces="false">
</div>				</li>
               
			</ul>
		</div> <!-- // .story-header-tools -->
	</div>
	<!-- .story-header -->
	<div id="story-body" class="story-body  lead-media-large">
<div class="article-media article-media-large media-count-1 first-image-640w360h">
							<div
								class="image">
							<div class="image-frame image-640w360h"><img src="https://live.staticflickr.com/65535/51851547052_925aae830e_c.jpg" alt="Luca Moro"  width="640"  height="360"  /></div>
							<!-- // .image-frame -->
								<p class="caption">
									<span class="caption-text">Luca Moro&nbsp;  </span>
									<span class="image-source"><em>Foto:</em>
									 CalcioCatania.com</span>    
								</p>
								<!-- // .caption -->
							</div>
		</div><!-- // .article-media -->
			<div class="story-intro">
			<p>La cronaca ed il tabellino del match tra etnei e molisani, valido per la 32a giornata di Serie C.</p>
			</div> <!-- // .story-intro -->

<div class="story-body">
	
	<B>TABELLINO</B><br>
CATANIA-CAMPOBASSO 1-1<br>
RETI: 4° Russini, 51° Bontà.<br>
<br>
CATANIA (4-3-3): Sala; Albertini, Monteagudo, Lorenzini, Zanchi; Rosaia, Cataldi, Greco; Biondi, Moro, Russini. <br>
A disp.: Stancampiano, Coriolano, Pino, Ropolo, Claiton, Ercolani, Izco, Provenzano, Russotto, Bianco, Piccolo, Russo. <br>
All: Baldini<br>
<br>
CAMPOBASSO (4-3-1-2): Raccichini; Fabriani, Menna, Dalmazzi, Pace; Tenkorang, Persia, Bontà; Candellori; LIguori, Rossetti. <br>
A disp.: Coco, Vanzan, Martino, Sbardella, Nacci, Ladu, Di Francesco, Merkaj, Bolsius. <br>
All: Cudini.<br>
<br>
ARBITRO: Marotta di Sapri; ASSISTENTI: Cavallina  di Parma e Croce  di Nocera Inferiore; IV UFFICIALE: Longo di Paola<br>
<br>
AMMONITI: Cataldi, Rosaia (Catania); Pace, Menna (Campobasso).<br>
<br>
ESPULSI: -<br>
<br>
RECUPERO:<br>
<br>
<b>PRIMO TEMPO</b><br>
Il primo squillo della gara è di marca etnea, con Simone Russini che prova una giocata delle sue, rientrando dalla sinistra e provando la conclusione diretta verso il secondo palo, palla fuori. <b>Al 4° il Catania passa! Errore in fase di palleggio del Campobasso, Russini anticipa l'appoggio di Tenkorang a Fabriani e si invola a velocità supersonica verso l'area avversaria, per presentarsi tutto solo davanti a Raccichini in uscita e batterlo con un preciso rasoterra.</b> Reazione ospite con l'ex Rossetti che all'8° avanza sulla trequarti e prova la conclusione mancina dal limite dell'area, palla che sfiora l'opposto incrocio dei pali. All'11° bella iniziativa di Albertini che dalla destra rientra e col mancino serve sul secondo palo Russini, la palla si impenna e il numero 20 tenta una spettacolare rovesciata, venendo murato dal proprio marcatore. La squadra di Baldini è arrembante e dà spettacolo: alla chiusura del quarto d'ora, azione insistita che porta al tiro prima Albertini e poi, su cross di Zanchi, Rosaia che ci prova di testa sul secondo palo, non inquadrando la porta.<br>
Seguono dieci minuti interlocutori, in cui vi è da segnalare soltanto l'ammonizione rimediata da Cataldi per un intervento in mediana su Persia, prima che il Campobasso conquisti con Candellori una pericolosa punizione dal limite dell'area per fallo commesso da Monteagudo. I rossoblù provano lo schema con Liguori che appoggia a Rossetti, ma il numero 9 sparacchia in curva. Al 31° il Catania batte un calcio di punizione, conquistato da Moro, dalla sinistra, sul traversone di Greco non interviene nessuno nell'area avversaria. Dopo una prima fase del match molto intensa, dalla seconda metà del primo avanti la partita si è un po' addormentata. Il Catania la controlla, mentre il Campobasso, che dovrebbe cercare la rimonta, si limita a contenere i rossazzurri. Al 40° primo ammonito per la squadra di Cudini, si tratta di Pace, autore di un fallo su Albertini. Al 42° Zanchi interviene nella propria metà campo su un avversario che cade a terra, per l'arbitro Marotta è tutto regolare, il terzino ne approfitta per innescare un rapido contropiede, concluso con un assist a Moro, che perde tempo nel controllo e non riesce a calciare prima che intervenga Raccichini. La prima frazione di gioco si chiude senza che venga assegnato recupero. Fin qui meritato vantaggio per i Gari-Baldini.<br>
<br>
<b>SECONDO TEMPO</b><br>
La ripresa si apre senza nessun cambio e con un'ammonizione rimediata da Rosaia per un intervento in ritardo a metà campo. Un minuto dopo ripartenza di Moro, gran finta su Menna che è costretto a stenderlo ed entrare anch'egli nel taccuino dei cattivi. Al 50° azione orchestrata del Campobasso, con Liguori e Rossetti che si cercano e si trovano in area, è il numero 21 a mirare il secondo palo col destro, senza successo. <b>Al 51° il Campobasso pareggia: inserimento di Bontà, Rossetti prova a servirlo, il pallone rimbalza sui difensori etnei che in questo modo  rimettono in gioco il centrocampista ospite che, tutto solo in area, calcia e la butta dentro anche grazie al rimbalzo sulla traversa</b>. Un minuto dopo ancora Campobasso pericolosissimo con un cross di Pace dalla sinistra, provvidenziale intervento di Lorenzini a liberare l'area.<br /><br /></div>
	
<hr />
<div class="fb-comments" data-href="https://www.calciocatania.com/articoli/articoli.php?9730" data-width="640" data-order-by="time" data-numposts="5"></div>
	</div><!-- // .story-body -->
   
   
   <!-- STORY FOOTER -->
    <div class="story-footer">
		<div class="story-footer-adsense">
			<div class="module  module-promo-standardModule">
				<div class="module-header">

				</div><br />
				<div class="module-border">
				
				</div>
			</div>
		</div>
        
		<div class="story-footer-tools">
			
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Condividi l'articolo</h3>
				</div>
				<div class="module-border">
					<div
  class="fb-like"
  data-share="true"
  data-width="300"
  data-show-faces="true">
</div>			
					
				</div>
			</div>
		</div> 
		<!-- // .story-footer-tools -->
	</div> <!-- // .story-footer -->
    <div style="margin-bottom:20px">
</div>
				

					</div> <!-- // #story -->
						<div id="content-3">
	
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">

	<div class="module foxsports-mostrecent tabbed">
	<div class="module-header">
		<h3 class="heading">Ultime e Popolari</h3>
	</div><!-- // .module-header -->
	<div class="module-border">
		<div class="module-controls">
			<ul class="tab-set js-tab-set">
							<li class="tab js-tab js-active-tab"><a href="#" class="active-tab"><span class="tab-left-bg"></span>Ultime<span class="tab-right-bg"></span></a></li>
							<li class="tab js-tab"><a href="#"><span class="tab-left-bg"></span>Popolari<span class="tab-right-bg"></span></a></li>
			</ul>
		</div>
		<div class="module-content">
				<div
					class="content-item tab-content js-tab-content js-active-content"
					style="display: block;">
		<ul>
 
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">21:53</div>
	<a href="/articoli/articoli.php?Catania-Campobasso-1-1-live-st-Bonta-risponde-a-Russini-9730" >Catania-Campobasso (1-1 live st): Bontà risponde a Russini</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">20:28</div>
	<a href="/articoli/articoli.php?Catania-Campobasso-probabili-formazioni-9725" >Catania-Campobasso: probabili formazioni</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">20:02</div>
	<a href="/articoli/articoli.php?Baldini-Partita-importantissima.-Meritiamo-di-concludere-questa-stagione-alla-grande-9726" >Baldini: ''Partita importantissima. Meritiamo di concludere questa stagione alla grande''</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:41</div>
	<a href="/articoli/brevi.php?Campobasso-20-a-disposizione-di-Cudini-6863" >Campobasso: 20 a disposizione di Cudini</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">17:41</div>
	<a href="/articoli/brevi.php?Avellino-Catania-come-ottenere-il-rimborso-dei-biglietti-6862" >Avellino-Catania: come ottenere il rimborso dei biglietti </a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">21:24</div>
	<a href="/articoli/brevi.php?G.S.-Magri-saltera-la-gara-col-Catania-6861" >G.S.: Magri salterà la gara col Catania</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">21:18</div>
	<a href="/articoli/brevi.php?G.S.-due-turni-di-stop-a-Sipos-6860" >G.S.: due turni di stop  a Sipos</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">20:05</div>
	<a href="/articoli/brevi.php?Catania-Campobasso-arbitra-Marotta-di-Sapri-6859" >Catania-Campobasso: arbitra Marotta di Sapri</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">13:11</div>
	<a href="/articoli/brevi.php?Catania-Campobasso-info-vendita-tagliandi-6858" >Catania-Campobasso: info vendita tagliandi</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">9:10</div>
	<a href="/articoli/brevi.php?Catania-gettone-numero-276-per-Mariano-Izco-6856" >Catania: gettone numero 276 per Mariano Izco</a>
</li>
		</ul>
				</div><!-- // .content-item -->
				<div
					class="content-item tab-content js-tab-content js-inactive-content"
					style="display: none;">			<div class="module most-popular js-tabbed js-ready    id1226556868199">
				<div class="module-header">
					<h3 class="heading">Popolari</h3>
				</div><!-- // .module-header -->
				<div class="module-content">
					<ol>	
							<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?La-F.C.-Catania-1946-s.r.l.-di-Mancini-ha-versato-un-capitale-inferiore-a-quello-richiesto-9697">La F.C. Catania 1946 s.r.l. di Mancini ha versato un capitale inferiore a quello richiesto</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?10-Marzo-2002-Catania-Taranto-3-0-8260">10 Marzo 2002: Catania-Taranto 3-0</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?ASTA-CATANIA-Nessuna-offerta-bene-non-assegnato-9698">ASTA CATANIA: Nessuna offerta, bene non assegnato! </a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Baronchelli-a-CC.COM-Futuro-Catania-Se-e-vero-cio-che-leggo-meglio-la-D-9695">Baronchelli a CC.COM: ''Futuro Catania? Se è vero ciò che leggo meglio la D''</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Cosi-di-Catania-Calcio-Le-regole-del-salto-dell-asta-9696">Cosi di Catania (Calcio): Le regole del salto dell'asta</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Non-deve-finire-qui...-9702">Non deve finire qui...</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Il-grido-disperato-di-Francesco-Baldini-9703">Il grido disperato di Francesco Baldini </a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-Monterosi-Tuscia-3-1-i-Gari-Baldini-continuano-a-regalare-gioie-sul-campo-9699">Catania-Monterosi Tuscia 3-1: i Gari-Baldini continuano a regalare gioie sul campo</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-esercizio-provvisorio-prorogato-fino-al-17-marzo-9705">Catania, esercizio provvisorio prorogato fino al 17 marzo</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-Monterosi-Tuscia-3-1-le-pagelle-dei-rossazzurri-9701">Catania-Monterosi Tuscia 3-1: le pagelle dei rossazzurri</a>
								</li>
                                
						
					  					</ol>
				</div><!-- // .module-content -->
			</div><!-- // .content-module .most-popular .  -->
				</div><!-- // .content-item -->
		</div><!-- // .module-content -->
	</div>
</div><!-- // # ultimiepopolari -->
<!-- // .module multi-promo -->
			</div><!-- // .item ipos-1 irpos-1 -->
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<div class="group   text-g-fs-universal-group-rhc-facebookmarketplace item-count-1  group-id-1225856967682">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">
	
	<div class="custom-html   ">
		<a href="https://twitter.com/CataniaC0M" class="twitter-follow-button" data-width="310px">Segui @CataniaC0M</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><br><br>
	</div><!-- // .custom-html -->
	<div class="custom-html   ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/calciocataniacom" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div><br><br><br>
	</div><!-- // .custom-html -->
			</div><!-- // .item ipos-1 irpos-1 -->
            
            		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<br /><br />
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
            <div class="item ipos-1 irpos-2">
            <div class="module foxsports-videos   collection">
				<div class="module-header">
								<h3 class="heading"><a href="https://www.calciocatania.com/foto/indexfox.php">Ultime Foto</a></h3>
				</div> <!-- // .module-header -->
			<div class="module-border">
				<div class="module-content">
					   <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/catania-sotto-il-settore-ospiti-a-fine-gara.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Vibonese-Catania-1-2-509" title="Vibonese-Catania 1-2 " class=" ">Vibonese-Catania 1-2</a>
						</h4>
						<p class="video-date">
							13/Mar/2022						</p>
						<a class="play-button" href="/foto/fotofox.php?Vibonese-Catania-1-2-509" title="Play Foto: Vibonese-Catania 1-2 "><strong>Play Video: Vibonese-Catania 1-2 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Vibonese-Catania-1-2-509">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/catania-esulta-sotto-la-curva.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Monterosi-3-1-508" title="Catania-Monterosi 3-1 " class=" ">Catania-Monterosi 3-1</a>
						</h4>
						<p class="video-date">
							05/Mar/2022						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Monterosi-3-1-508" title="Play Foto: Catania-Monterosi 3-1 "><strong>Play Video: Catania-Monterosi 3-1 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Monterosi-3-1-508">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/catania-sotto-la-curva_001.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Paganese-0-1-507" title="Catania-Paganese 0-1 " class=" ">Catania-Paganese 0-1</a>
						</h4>
						<p class="video-date">
							23/Feb/2022						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Paganese-0-1-507" title="Play Foto: Catania-Paganese 0-1 "><strong>Play Video: Catania-Paganese 0-1 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Paganese-0-1-507">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/curva-nord_016.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Virtus-Francavilla-1-0-i-tifosi-506" title="Catania-Virtus Francavilla 1-0 (i tifosi) " class=" ">Catania-Virtus Francavilla 1-0 (i tifosi)</a>
						</h4>
						<p class="video-date">
							19/Feb/2022						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Virtus-Francavilla-1-0-i-tifosi-506" title="Play Foto: Catania-Virtus Francavilla 1-0 (i tifosi) "><strong>Play Video: Catania-Virtus Francavilla 1-0 (i tifosi) </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Virtus-Francavilla-1-0-i-tifosi-506">
							<span> </span>
						</a>
					</div>
                    				
				</div> <!-- // .module-content -->
	
					<div class="module-footer">
	<ul class="more-links mpos-1 mrpos-1 tier-1">
			<li class="  ">
						<a class="  " href="https://www.calciocatania.com/foto/indexfox.php">Tutte le foto</a>
			</li>
	</ul> <!-- // .tier-1 -->
					</div> <!-- // .module-footer -->
			</div> <!-- // .module-border -->
		</div>
        </div>
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->

					</div> <!-- // #content-3 -->
					<div id="content-5">
					</div> <!-- // #content-5 -->
				</div> <!-- // #content -->
	<div id="footer">
		<div id="footer-ads">
		<div class="ad ad-leaderboard ">
			
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #footer-ads -->
		<div id="footer-content">
			<div id="footer-logo">
				<h1><a href="http://www.calciocatania.com">CALCIOCATANIACOM</a></h1>
			</div> <!-- // #footer-logo -->
			
				<!--div class="footer-nav">
							
<dl class=" ">
			<dt class="  first  "></dt>
					<dd class="first" ><a href="/">Chi Siamo</a></dd>
							<dd><a href="">Redazione</a></dd>				<dd><a href="">Pubblicizzati con noi</a></dd>		<dd><a href="http://www.calciocatania.com/ips2">Forum</a></dd>
					<dd class=" last   "><a href="http://www.calciocatania.com/guestbook/" >Muro dei tifosi</a></dd>
 <!--[if IE]></dl><dl><dd class="first"><a href="/">Sitemap</a></dd>
					<dd class=" last"><a href="/">RSS</a></dd>
</dl>

				</div><!-- // .footer-nav -->
			<div class="footer-legals">
					<p class="copyright">
						Copyright 2013-2020 CalcioCataniaCom. - <a href="https://www.Howtosicily.com/locali/index.php">Visit Howtosicily</a> 
				</p>
		</div> <!-- // .footer-legals -->
		</div> <!-- // #footer-content -->
		<div class="ad ad-footer ">
			
		</div><!-- // .ad .ad-footer -->
	</div>
    <div id="stats">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-261624-2', 'calciocatania.com');
  ga('send', 'pageview');

</script>
		
</div><!-- // # stats -->
<script src="https://track.eadv.it/calciocatania.com.php" async></script><!-- // #footer -->

                
			</div> <!-- // #page -->
		</div> 
		<!-- // #wrapper -->
	</body>
	</html>
