	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="amphtml" href="https://www.calciocatania.com/articoli/amp_article.php?9840">
	            <link rel="canonical" href="https://www.calciocatania.com/articoli/articoli.php?Baiocco-andquot-Ho-detto-si-al-gruppo-Maestri-mi-fido-dei-suoi-professionistiandquot-9840" />

	<script type="text/javascript">  
  if (screen.width < 800) {    
    location.replace('https://www.calciocatania.com/articoli/amp_article.php?9840');
  }  
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			
<title>Baiocco: &quot;Ho detto sì al gruppo Maestri, mi fido dei suoi professionisti&quot; | Catania News |
			CALCIOCATANIA.COM</title>
            	<meta name="description" content="La cordata in corsa per il Catania ha reso noto di aver coinvolto l'ex giocatore in qualità di responsabile del settore giovanile." /><meta name="keywords" content=" News, Calcio Catania, articoli" />
            <meta name="news_keywords" content="Calcio Catania, Baiocco, Gruppo Maestri, Serie D">
           
            <!-- setting METATAG for facebook -->
			<meta property="og:type" content="article" />
           <meta property="og:url" content="https://www.calciocatania.com/articoli/articoli.php?9840" />
            <meta property="og:title" content="Baiocco: &quot;Ho detto sì al gruppo Maestri, mi fido dei suoi professionisti&quot;" />
            <meta property="og:description" content="La cordata in corsa per il Catania ha reso noto di aver coinvolto l'ex giocatore in qualità di responsabile del settore giovanile." />
				<meta property="og:site_name" content="CalcioCataniaCom" />
			 <meta property="og:image" content="https://live.staticflickr.com/337/20245216471_5e294022e9_c.jpg" />
             <meta property="og:image:width" content="776" />
<meta property="og:image:height" content="435" />
			<meta property="fb:app_id" content="1245421225469555" />
            <!-- setting METATAG for TWITTER-->
            <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cataniaC0M" />
<meta name="twitter:title" content="Baiocco: &quot;Ho detto sì al gruppo Maestri, mi fido dei suoi professionisti&quot;" />
<meta name="twitter:description" content="La cordata in corsa per il Catania ha reso noto di aver coinvolto l'ex giocatore in qualità di responsabile del settore giovanile." />
<meta name="twitter:image" content="https://live.staticflickr.com/337/20245216471_5e294022e9_c.jpg" />        

	<link rel='stylesheet' media='screen,projection' type='text/css' href='https://www.calciocatania.com/css3/skin.css' />

<script  type='text/javascript' src='https://www.calciocatania.com/css3/network-3rdpartylibs.js'></script>
	<script  type='text/javascript' src='https://www.calciocatania.com/css3/base-modules.js'></script>
	<script  type='text/javascript' src='https://www.calciocatania.com/css3/site-f.js'></script>
	<script  type='text/javascript' src='https://www.calciocatania.com/css3/fs.min.js'></script>

	<link rel="shortcut icon" href="https://www.calciocatania.com/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://www.calciocatania.com/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.calciocatania.com/articoli/articoli.php?9840"
  },
  "headline": "Baiocco: &quot;Ho detto sì al gruppo Maestri, mi fido dei suoi professionisti&quot;",
  "image": {
    "@type": "ImageObject",
    "url": "https://live.staticflickr.com/337/20245216471_5e294022e9_c.jpg",
    "height": 776,
    "width": 435
  },
  "datePublished": "2022-06-19T19:51:30+03:00",
  "dateModified": "2022-06-19T21:11:14+03:00",
  "author": {
    "@type": "Person",
    "name": "Redazione"
  },
   "publisher": {
    "@type": "Organization",
    "name": "CalcioCataniaCom",
    "logo": 
		{	 "@type": "ImageObject",
		"url": "https://www.calciocatania.com/css3/logoccomamp.png",
      "width": 485,
      "height": 128
    }
  },
  "description": "La cordata in corsa per il Catania ha reso noto di aver coinvolto l'ex giocatore in qualità di responsabile del settore giovanile."
}
</script>

	</head>
	<body>
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1245421225469555',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


        <div id="wrapper">
			<div id="page">
		<div class="ad ad-header ">
			
		</div><!-- // .ad .ad-header -->
	<div id="header">
		<div id="header-content">
			<div id="header-logo">
		  <img src="https://www.calciocatania.com/images/logocccom3.jpg"></div> <!-- // #header-logo -->
			
	
		</div> <!-- // #header-content -->
		<div id="header-ads">
		<div class="ad ad-leaderboard ">

		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #header-ads -->
	</div> <!-- // #header -->	<div id="nav">
		<ul id="nav-wrap">
				<li id="nav-level1">
							<ul class="nav-list tier-1">
				<li class="first homepage    first ">
							<a href="/">Home</a>
				</li>
				<li class="video     ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=4">News</a>
	</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=13">Interviste</a>
				</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=5">Allenamenti</a>
				</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=14">Approfondimenti</a>
	
				</li>
				<li class="    ">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=2">Opinioni</a>
				</li>
                <li class="    ">
							<a href="https://www.calciocatania.com/articoli/index_giovanili.php">Giovanili</a>
				</li>
				<li class="last afl last">
							<a href="https://www.calciocatania.com/articoli/index.php?categoria=21">Speciale 70</a>
				</li>
				
	</ul> <!-- // .tier-1 -->

				</li> <!-- // #nav-level1 -->
		</ul><!-- // #nav-wrap -->
	</div><!-- // # nav -->	  <!-- // # nav -->

	<div id="content" class="content-1-top">
	  <div id="section-header">
						<div id="section-header-logo">
							<h1>Catania News</h1>
				</div><!-- // #section-header-logo -->
										<div id="section-header-nav">
<dl class=" ">
			<dt class="  first last ">CalcioCataniaCom Nav</dt>
					<dd class="first"><a href="https://www.calciocatania.com/squadre/index.php">Serie C</a></dd><dd><a href="https://www.calciocatania.com/risultati/calendario.php">Calendario</a></dd>
					<dd ><a href="https://www.calciocatania.com/risultati/classifica.php">Classifica</a></dd>
                    <dd><a href="https://www.calciocatania.com/stagioni/indexfox.php">Stagioni</a></dd>
                    <dd ><a href="https://www.calciocatania.com/giocatori/index.php">Giocatori</a></dd>
					<dd><a href="https://www.calciocatania.com/foto/index.php">Galleria Foto</a></dd>
					<dd><a href="https://www.calciocatania.com/fotostory/index.php">Foto Storia</a></dd>
                    <dd class="last"><a href="https://www.calciocatania.com/guestbook" target="_blank">Muro</a></dd>					
</dl><!-- // .  -->
				</div><!-- // #section-header-nav--><!-- // #section-header-nav-->
		</div><!-- // #section-header -->
	
					<div id="story">

	<div class="story-header">
	<div class="story-headline">
	<h1 class="heading">
			Baiocco: &quot;Ho detto sì al gruppo Maestri, mi fido dei suoi professionisti&quot;	</h1>
	</div>
	<!-- // .story-headline -->
	<div class="story-info">
	<ul>
					<li
						class="byline first ">
								di <a href="https://www.calciocatania.com/articoli/index.php?autore=12">Redazione</a></li>
					<li
						class="source  ">
					
	       <a href="https://www.calciocatania.com/articoli/index.php?categoria=	4	">Catania News</a>
					 </li>
					<li
						class="date-and-time  ">
						<span class="datestamp">19 Jun 2022 7:51</span>
					</li>
	</ul>
	</div>
	<!-- // .story-info >
		<div class="story-header-tools">
			<ul class="story-tools">
<li class="tw">
<div
  class="fb-like"
  data-share="false"
  data-width="150"
  data-show-faces="false">
</div>				</li>
               
			</ul>
		</div> <!-- // .story-header-tools -->
	</div>
	<!-- .story-header -->
	<div id="story-body" class="story-body  lead-media-large">
<div class="article-media article-media-large media-count-1 first-image-640w360h">
							<div
								class="image">
							<div class="image-frame image-640w360h"><img src="https://live.staticflickr.com/337/20245216471_5e294022e9_c.jpg" alt="Davide Baiocco a Torre del Grifo nell'estate 2015"  width="640"  height="360"  /></div>
							<!-- // .image-frame -->
								<p class="caption">
									<span class="caption-text">Davide Baiocco a Torre del Grifo nell'estate 2015&nbsp;  </span>
									<span class="image-source"><em>Foto:</em>
									 CalcioCatania.com</span>    
								</p>
								<!-- // .caption -->
							</div>
		</div><!-- // .article-media -->
			<div class="story-intro">
			<p>La cordata in corsa per il Catania ha reso noto di aver coinvolto l'ex giocatore in qualità di responsabile del settore giovanile.</p>
			</div> <!-- // .story-intro -->

<div class="story-body">
	
	<b>Comunicato stampa Gruppo Maestri</b><br>
Il Gruppo Maestri ha il piacere di accogliere Davide Baiocco come Responsabile del settore giovanile del futuro Club calcistico. <br>
"Si tratta di una persona di straordinario spessore umano e professionale. Davide Baiocco darà valore tecnico, educativo e istruttivo a ogni momento del nostro settore giovanile, che tornerà a primeggiare in Sicilia e in ambito nazionale".<br>
Davide Baiocco: "Ho accettato l'invito a far parte del Gruppo Maestri dopo attenta valutazione. Non volevo che il mio nome venisse strumentalizzato, perché la cosa che conta è che Catania torni ad avere una proprietà seria che progetti un futuro a lunga scadenza e una squadra degna della città. <br>
Per questo ho deciso di dire di sì al progetto del Gruppo Maestri che ha in sé persone e professionisti seri che conosco da anni e di cui mi fido. <br>
Sono felice di poter dare la mia disponibilità per il ruolo di Responsabile del settore giovanile, un compito che mi affascina e che mi vedrà impegnato nella valorizzazione dei giovani del territorio. <br>
Mi sento pronto a dare il mio contributo per il Gruppo Maestri che mi ha dato vibrazioni e sensazioni bellissime su valori, principi e progettualità".<br /><br /></div>
	
<hr />
<div class="fb-comments" data-href="https://www.calciocatania.com/articoli/articoli.php?9840" data-width="640" data-order-by="time" data-numposts="5"></div>
	</div><!-- // .story-body -->
   
   
   <!-- STORY FOOTER -->
    <div class="story-footer">
		<div class="story-footer-adsense">
			<div class="module  module-promo-standardModule">
				<div class="module-header">

				</div><br />
				<div class="module-border">
				
				</div>
			</div>
		</div>
        
		<div class="story-footer-tools">
			
			<div class="module  module-promo-standardModule">
				<div class="module-header">
					<h3 class="heading">Condividi l'articolo</h3>
				</div>
				<div class="module-border">
					<div
  class="fb-like"
  data-share="true"
  data-width="300"
  data-show-faces="true">
</div>			
					
				</div>
			</div>
		</div> 
		<!-- // .story-footer-tools -->
	</div> <!-- // .story-footer -->
    <div style="margin-bottom:20px">
</div>
				

					</div> <!-- // #story -->
						<div id="content-3">
	
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">

	<div class="module foxsports-mostrecent tabbed">
	<div class="module-header">
		<h3 class="heading">Ultime e Popolari</h3>
	</div><!-- // .module-header -->
	<div class="module-border">
		<div class="module-controls">
			<ul class="tab-set js-tab-set">
							<li class="tab js-tab js-active-tab"><a href="#" class="active-tab"><span class="tab-left-bg"></span>Ultime<span class="tab-right-bg"></span></a></li>
							<li class="tab js-tab"><a href="#"><span class="tab-left-bg"></span>Popolari<span class="tab-right-bg"></span></a></li>
			</ul>
		</div>
		<div class="module-content">
				<div
					class="content-item tab-content js-tab-content js-active-content"
					style="display: block;">
		<ul>
 
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">20:28</div>
	<a href="/articoli/brevi.php?Playoff-Eccellenza-l-Akragas-perde-la-finale-col-Martina-6925" >Playoff Eccellenza: l'Akragas perde la finale col Martina</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">19:51</div>
	<a href="/articoli/articoli.php?Baiocco-andquot-Ho-detto-si-al-gruppo-Maestri-mi-fido-dei-suoi-professionistiandquot-9840" >Baiocco: &quot;Ho detto sì al gruppo Maestri, mi fido dei suoi professionisti&quot;</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">21:51</div>
	<a href="/articoli/articoli.php?Verso-il-nuovo-Catania-ecco-cosa-sappiamo-dei-gruppi-interessati-9839" >Verso il nuovo Catania: ecco cosa sappiamo dei gruppi interessati </a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">21:11</div>
	<a href="/articoli/brevi.php?Gruppo-Maestri-Auteri-tecnico-in-caso-di-aggiudicazione-6924" >Gruppo Maestri: Auteri tecnico in caso di aggiudicazione</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">16:49</div>
	<a href="/articoli/brevi.php?Pogliese-Certo-che-le-scelte-saranno-fatte-per-Catania-e-i-catanesi-6923" >Pogliese: 'Certo che le scelte saranno fatte per Catania e i catanesi'</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">16:40</div>
	<a href="/articoli/articoli.php?Parisi-Sceglieremo-il-soggetto-piu-idoneo.-Sul-rifacimento-dello-stadio...-9838" >Parisi: ''Sceglieremo il soggetto più idoneo. Sul rifacimento dello stadio...''</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">23:46</div>
	<a href="/articoli/brevi.php?Serie-C-il-Palermo-trionfa-ai-playoff-e-conquista-la-B-6921" >Serie C: il Palermo trionfa ai playoff e conquista la B</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">21:02</div>
	<a href="/articoli/brevi.php?Serie-D-il-campionato-2022-23-partira-il-4-settembre-6918" >Serie D: il campionato 2022/23 partirà il 4 settembre</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">23:35</div>
	<a href="/articoli/brevi.php?L-ex-Catania-Sottil-ingaggiato-dall-Udinese-6919" >L'ex Catania Sottil ingaggiato dall'Udinese</a>
</li>
<li class="lipos-1 lirpos-10">
			<div class="most-recent-time">23:44</div>
	<a href="/articoli/brevi.php?Serie-D-Girone-I-Castrovillari-vince-playout-col-Rende-e-si-salva-6926" >Serie D Girone I: Castrovillari vince playout col Rende e si salva</a>
</li>
		</ul>
				</div><!-- // .content-item -->
				<div
					class="content-item tab-content js-tab-content js-inactive-content"
					style="display: none;">			<div class="module most-popular js-tabbed js-ready    id1226556868199">
				<div class="module-header">
					<h3 class="heading">Popolari</h3>
				</div><!-- // .module-header -->
				<div class="module-content">
					<ol>	
							<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?70CATANIA-le-tappe-del-nostro-viaggio-5696">#70CATANIA: le tappe del nostro viaggio</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Ross-Pelligra-andquot-Ho-origini-siciliane-voglio-creare-benessere-nell-isolaandquot-9837">Ross Pelligra: &quot;Ho origini siciliane, voglio creare benessere nell'isola&quot;</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Verso-il-nuovo-Catania-ecco-cosa-sappiamo-dei-gruppi-interessati-9839">Verso il nuovo Catania: ecco cosa sappiamo dei gruppi interessati </a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Azionariato-popolare-si-e-costituita-l-Associazione-Catania-Rossazzurra-9827">Azionariato popolare, si è costituita l'Associazione "Catania Rossazzurra"</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Top11---PRESIDENTE-Massimino-9831">#Top11 - PRESIDENTE: Massimino</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Top11---ALLENATORE-Di-Bella-9826">#Top11 - ALLENATORE: Di Bella</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Verso-il-nuovo-Catania-rifuggire-dalle-vetrine-ma-anche-dagli-allarmismi-9833">Verso il nuovo Catania: rifuggire dalle vetrine, ma anche dagli allarmismi</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Dall-11-giugno-la-mostra-fotografica-Angelo-Massimino-una-vita-per-Catania-9828">Dall'11 giugno la mostra fotografica ''Angelo Massimino, una vita per Catania''</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Sergio-Parisi-Non-ci-interessa-rubare-il-calcio-ad-altri-comuni...-9829">Sergio Parisi: ''Non ci interessa 'rubare' il calcio ad altri comuni...''</a>
								</li>
                                
						
						<li class="lipos-1 lirpos-10">
									<a href="/articoli/articoli.php?Catania-pervenute-cinque-manifestazioni-d-interesse-via-Pec-al-Comune-9836">Catania: pervenute cinque manifestazioni d'interesse via Pec al Comune</a>
								</li>
                                
						
					  					</ol>
				</div><!-- // .module-content -->
			</div><!-- // .content-module .most-popular .  -->
				</div><!-- // .content-item -->
		</div><!-- // .module-content -->
	</div>
</div><!-- // # ultimiepopolari -->
<!-- // .module multi-promo -->
			</div><!-- // .item ipos-1 irpos-1 -->
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<div class="group   text-g-fs-universal-group-rhc-facebookmarketplace item-count-1  group-id-1225856967682">
		<div class="group-content">
			<div class="item ipos-1 irpos-1">
	
	<div class="custom-html   ">
		<a href="https://twitter.com/CataniaC0M" class="twitter-follow-button" data-width="310px">Segui @CataniaC0M</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><br><br>
	</div><!-- // .custom-html -->
	<div class="custom-html   ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/calciocataniacom" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div><br><br><br>
	</div><!-- // .custom-html -->
			</div><!-- // .item ipos-1 irpos-1 -->
            
            		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->
<br /><br />
<div class="group   text-g-fs-home-group-rhc-med-recniamvid-special item-count-1  group-id-1225935963866">
		<div class="group-content">
            <div class="item ipos-1 irpos-2">
            <div class="module foxsports-videos   collection">
				<div class="module-header">
								<h3 class="heading"><a href="https://www.calciocatania.com/foto/indexfox.php">Ultime Foto</a></h3>
				</div> <!-- // .module-header -->
			<div class="module-border">
				<div class="module-content">
					   <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/baldini-canta-con-i-tifosi.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Saluto-dei-tifosi-al-Catania-511" title="Saluto dei tifosi al Catania " class=" ">Saluto dei tifosi al Catania</a>
						</h4>
						<p class="video-date">
							10/Apr/2022						</p>
						<a class="play-button" href="/foto/fotofox.php?Saluto-dei-tifosi-al-Catania-511" title="Play Foto: Saluto dei tifosi al Catania "><strong>Play Video: Saluto dei tifosi al Catania </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Saluto-dei-tifosi-al-Catania-511">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/striscione-curva-nord_012.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Campobasso-1-1-510" title="Catania-Campobasso 1-1 " class=" ">Catania-Campobasso 1-1</a>
						</h4>
						<p class="video-date">
							17/Mar/2022						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Campobasso-1-1-510" title="Play Foto: Catania-Campobasso 1-1 "><strong>Play Video: Catania-Campobasso 1-1 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Campobasso-1-1-510">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/catania-sotto-il-settore-ospiti-a-fine-gara.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Vibonese-Catania-1-2-509" title="Vibonese-Catania 1-2 " class=" ">Vibonese-Catania 1-2</a>
						</h4>
						<p class="video-date">
							13/Mar/2022						</p>
						<a class="play-button" href="/foto/fotofox.php?Vibonese-Catania-1-2-509" title="Play Foto: Vibonese-Catania 1-2 "><strong>Play Video: Vibonese-Catania 1-2 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Vibonese-Catania-1-2-509">
							<span> </span>
						</a>
					</div>
                    <div class="more-video">
						<img height="78" width="139" class="video-thumb" alt="DRS gone mad " src="/cmsAdmin/uploads/catania-esulta-sotto-la-curva.jpg" />
						<h4 class="heading">
							<a href="/foto/fotofox.php?Catania-Monterosi-3-1-508" title="Catania-Monterosi 3-1 " class=" ">Catania-Monterosi 3-1</a>
						</h4>
						<p class="video-date">
							05/Mar/2022						</p>
						<a class="play-button" href="/foto/fotofox.php?Catania-Monterosi-3-1-508" title="Play Foto: Catania-Monterosi 3-1 "><strong>Play Video: Catania-Monterosi 3-1 </strong></a>
						<a class="video-description" href="/foto/fotofox.php?Catania-Monterosi-3-1-508">
							<span> </span>
						</a>
					</div>
                    				
				</div> <!-- // .module-content -->
	
					<div class="module-footer">
	<ul class="more-links mpos-1 mrpos-1 tier-1">
			<li class="  ">
						<a class="  " href="https://www.calciocatania.com/foto/indexfox.php">Tutte le foto</a>
			</li>
	</ul> <!-- // .tier-1 -->
					</div> <!-- // .module-footer -->
			</div> <!-- // .module-border -->
		</div>
        </div>
		</div><!-- // .group-content.item-count-1 -->
</div><!-- // .group -->

					</div> <!-- // #content-3 -->
					<div id="content-5">
					</div> <!-- // #content-5 -->
				</div> <!-- // #content -->
	<div id="footer">
		<div id="footer-ads">
		<div class="ad ad-leaderboard ">
			
		</div><!-- // .ad .ad-leaderboard -->
		</div> <!-- // #footer-ads -->
		<div id="footer-content">
			<div id="footer-logo">
				<h1><a href="http://www.calciocatania.com">CALCIOCATANIACOM</a></h1>
			</div> <!-- // #footer-logo -->
			
				<!--div class="footer-nav">
							
<dl class=" ">
			<dt class="  first  "></dt>
					<dd class="first" ><a href="/">Chi Siamo</a></dd>
							<dd><a href="">Redazione</a></dd>				<dd><a href="">Pubblicizzati con noi</a></dd>		<dd><a href="http://www.calciocatania.com/ips2">Forum</a></dd>
					<dd class=" last   "><a href="http://www.calciocatania.com/guestbook/" >Muro dei tifosi</a></dd>
 <!--[if IE]></dl><dl><dd class="first"><a href="/">Sitemap</a></dd>
					<dd class=" last"><a href="/">RSS</a></dd>
</dl>

				</div><!-- // .footer-nav -->
			<div class="footer-legals">
					<p class="copyright">
						Copyright 2013-2020 CalcioCataniaCom. - <a href="https://www.Howtosicily.com/locali/index.php">Visit Howtosicily</a> 
				</p>
		</div> <!-- // .footer-legals -->
		</div> <!-- // #footer-content -->
		<div class="ad ad-footer ">
			
		</div><!-- // .ad .ad-footer -->
	</div>
    <div id="stats">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-261624-2', 'calciocatania.com');
  ga('send', 'pageview');

</script>
		
</div><!-- // # stats -->
<script src="https://track.eadv.it/calciocatania.com.php" async></script><!-- // #footer -->

                
			</div> <!-- // #page -->
		</div> 
		<!-- // #wrapper -->
	</body>
	</html>
